<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Història indígena, història d’un genocidi (Borja Duñó)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-02-15T09:41:14+01:00"/>
  <meta property="article:published_time" content="2019-02-15T09:38:11+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="INDIGENES"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Aquesta setmana... ‘Maka’ Sito’maniyañ’, cançó lakota de la Dansa dels Esperits"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Historia,indigena,historia,genocidi"/>
  <meta name="news_keywords" content="Historia, indigena, historia, genocidi"/>
  <meta property="og:description" content="Aquesta setmana... ‘Maka’ Sito’maniyañ’, cançó lakota de la Dansa dels Esperits"/>
  <meta property="og:image" content="https://play.ara.cat/2019/02/15/opinio/Historia-indigena-historia-genocidi_2180791961_60477635_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Història indígena, història d’un genocidi"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/opinio/Historia-indigena-historia-genocidi_0_2180781948.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Aquesta setmana... ‘Maka’ Sito’maniyañ’, cançó lakota de la Dansa dels Esperits"/>
  <meta name="twitter:image" content="https://play.ara.cat/2019/02/15/opinio/Historia-indigena-historia-genocidi_2180791961_60477635_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Història indígena, història d’un genocidi"/>


    
        <!-- mt = 1550229489 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=913c02f1469988e412e3f101e85e98d6" rel="stylesheet" type="text/css" />
<!-- /mt = 1550229489 -->
    <!-- mt = 1550229489 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1550229489 -->

<!-- mt = 1550229710 -->
<!-- /mt = 1550229710 -->

<!-- mt = 1550229710 -->
<!-- /mt = 1550229710 -->

    <!-- mt = 1550228186 -->
<!-- /mt = 1550228186 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1550229549 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1550229549 -->
    <!-- mt = 1550229549 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=3c89cbb29c75fc37828185e9c6a2dbee"></script>
<!-- /mt = 1550229549 -->
    <!-- mt = 1550229628 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1550229628 -->
    <!-- mt = 1550229628 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1550229628 -->
    <!-- mt = 1550229628 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1550229628 -->
    <!-- mt = 1550229628 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1550229628 -->
    <!-- mt = 1550229628 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1550229628 -->
    <!-- mt = 1550229627 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1550229627 -->
    <!-- mt = 1550229549 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1550229549 -->
    <!-- mt = 1550229549 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1550229549 -->
    <!-- mt = 1550229490 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1550229490 -->
    <!-- mt = 1550229490 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=1f049144ab74b8b8ac926957e30690c8"></script>
<!-- /mt = 1550229490 -->


    
            <link rel="alternate" title="Opinió" href="/rss/section/1000406/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/opinio/Historia-indigena-historia-genocidi_0_2180781948.html"/>
    
    <!-- mt = 1550229711 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1550229711 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/play.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Opinió');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Borja Duñó');
                googletag.pubads().setTargeting('tags', ['INDIGENES']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190215_0048');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1550220081 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190215_0048', 
    'fechaPublicacionNoticia':'15-02-2019', 
    'autorNoticia':'borja duñó', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'indigenes', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/Historia-indigena-historia-genocidi_0_2180781948.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1550185200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1550229714 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550229714 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2112230793" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://play.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2112230793").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2112230793", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2112230793").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2112230793").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2112230793").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2112230793").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2112230793").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2112230793").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1550229467 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1550229714 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550229714 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1550229467 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1378523341" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://play.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1378523341").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1378523341", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1378523341").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1378523341").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1378523341").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1378523341").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1378523341").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1378523341").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://play.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>ES VIU MILLOR CANTANT</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/borja_duno/" title="Borja Duñó">
      <img src="https://www.ara.cat/2017/09/18/borja_duno.jpg?hash=ef111c352c177ad02485b2f3e5746e48fb4e3d5a" width="40" height="40" alt="Borja Duñó">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/borja_duno/" class="lnk">
							<span class="ara-icon-autor author x15">Borja Duñó</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="15/02/2019">
					<span class="ara-icon-data date">15/02/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Història indígena, història d’un genocidi</h1>

					  <h2 class="subtitle x13">Aquesta setmana... ‘Maka’ Sito’maniyañ’, cançó lakota de la Dansa dels Esperits</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://play.ara.cat/2019/02/15/opinio/Historia-indigena-historia-genocidi_2180791961_60477621_1500x858.jpg"
              title="Història indígena, història d’un genocidi / ARA">
       <img src="https://play.ara.cat/2019/02/15/opinio/Historia-indigena-historia-genocidi_2180791961_60477632_766x431.jpg" width="766" height="431" alt="Història indígena, història d’un genocidi / ARA" />
    </a>
          <a href="https://play.ara.cat/2019/02/15/opinio/Historia-indigena-historia-genocidi_2180791961_60477632_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Història indígena, història d’un genocidi / ARA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/borja_duno/" class="lnk">
					<span class="ara-icon-autor author x15">Borja Duñó</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_81fc177c%3Fs%3Dt&amp;via=ARA_Play&amp;text=Hist%C3%B2ria%20ind%C3%ADgena%2C%20hist%C3%B2ria%20d%E2%80%99un%20genocidi" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_81fc177c?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Hist%C3%B2ria%20ind%C3%ADgena%2C%20hist%C3%B2ria%20d%E2%80%99un%20genocidi%3A%20http%3A%2F%2Fara.cat%2F_81fc177c%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Play: Història indígena, història d’un genocidi&amp;body=Història indígena, història d’un genocidi - http://ara.cat/_81fc177c?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/opinio/Historia-indigena-historia-genocidi_0_2180781948.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Ara, aquell noi amb cara de <strong class="mce">Marc M&aacute;rquez</strong> i gorra de Make America Great Again que feia mofa d&rsquo;un nadiu americ&agrave; en el fam&oacute;s incident del Lincoln Memorial <strong class="mce">diu que de cap manera volia ser irrespectu&oacute;s i que el v&iacute;deo no mostra tot el que va passar.</strong> El que potser no s&rsquo;imaginava en el moment de fer-se el gallet davant els seus companys d&rsquo;escola &eacute;s que <strong class="mce">la seva imbecil&middot;litat acabaria donant la volta al m&oacute;n</strong> i ara, cagat per la dimensi&oacute; que ha agafat tot plegat, ha decidit donar unes explicacions que sonen al mateix de sempre: el relat segons el qual l&rsquo;home blanc acaba sent sempre el bo. No puc ni imaginar-me com s&rsquo;ha de sentir un nadiu americ&agrave; a l&rsquo;Am&egrave;rica de Trump. De fet, no puc ni imaginar-me com es pot sentir un nadiu en qualsevol rac&oacute; de les Am&egrave;riques dels &uacute;ltims cinc-cents anys.</p><p class="mce">Curiosament, Capit&aacute;n Swing acaba de traduir al castell&agrave; <em class="mce"> La historia ind&iacute;gena de Estados Unidos</em>, el llibre de <strong class="mce">Roxanne Dunbar-Ortiz</strong> que hauria de ser de <strong class="mce">lectura obligat&ograve;ria a totes les escoles, no nom&eacute;s d&rsquo;Am&egrave;rica sin&oacute; del m&oacute;n sencer.</strong> Dunbar-Ortiz &eacute;s doctora en hist&ograve;ria i especialista en drets humans. I llegir-la &eacute;s una aut&egrave;ntica revelaci&oacute;, per la contund&egrave;ncia dels seus arguments i per la claredat del seu discurs. Ras i curt: els Estats Units d&rsquo;Am&egrave;rica es van fundar sobre un genocidi.</p><p class="mce">Hem vist, &uacute;ltimament, com corria una nova not&iacute;cia sobre un estudi que lligava l&rsquo;extermini de la civilitzaci&oacute; ind&iacute;gena americana amb un canvi clim&agrave;tic i en qu&egrave; es tornava, per en&egrave;sima vegada, a la q&uuml;esti&oacute; de les malalties v&iacute;riques per a les quals els nadius no estaven immunitzats. Aquesta explicaci&oacute;, segons Dunbar-Ortiz, ha tingut tanta fortuna perqu&egrave; <strong class="mce">ajuda a amagar el genocidi</strong>. Les malalties contagioses, en tant que involunt&agrave;ries, alliberen l&rsquo;invasor de tota culpa. Aquest relat, per tant, acaba tapant la que segons ella va ser en realitat la hist&ograve;ria dels Estats Units d&rsquo;Am&egrave;rica: una hist&ograve;ria de colonialisme d&rsquo;assentament i de brutal extermini perfectament planificat.</p><p class="mce">No &eacute;s veritat, per exemple, que els colons conquerissin territoris salvatges. <strong class="mce">Am&egrave;rica sencera, de nord a sud, estava completament civilitzada, amb nacions ben establertes i ciutats m&eacute;s grans que la Londres de l&rsquo;&egrave;poca</strong>. Les rutes comercials tra&ccedil;ades per tot el continent no eren nom&eacute;s camins, sin&oacute; que articulaven tot el territori amb prou efic&agrave;cia per acabar-se convertint en les actuals autopistes i, de fet, no s&rsquo;entendria la colonitzaci&oacute; europea sense les infraestructures que s&rsquo;hi van trobar. Les nacions ind&iacute;genes vivien sobretot del blat de moro que els <em class="mce">rangers</em> no dubtaven de cremar per destruir les seves collites, alhora que arrasaven els poblats i torturaven i mataven dones i nens. Aquests <strong class="mce">mercenaris, assassins despietats</strong>, cobraven recompenses a canvi de cabelleres ind&iacute;genes, cosa que en el nostre imaginari feien els indis, perqu&egrave; &eacute;s com Hollywood o les novel&middot;les de l&rsquo;Oest ho han explicat. El control del relat ha sigut sempre el gran fort dels Estats Units, i aix&ograve; &eacute;s el que pret&eacute;n ara el pobre infeli&ccedil; que es reia d&rsquo;un nadiu al Lincoln Memorial, fer valdre<strong class="mce"> la seva situaci&oacute; de privilegi per alterar la veritat dels fets,</strong> amagar la seva mesquinesa i poder deixar clara, un cop m&eacute;s, la supremacia blanca.</p><p class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/iUmflBR73tQ" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></figure></div></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/indigenes.html"
		       class="tag x17"
		       title="INDIGENES"><span>INDIGENES</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1550229609 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/borja_duno/" title="Borja Duñó">
      <img src="https://www.ara.cat/2017/09/18/borja_duno.jpg?hash=ef111c352c177ad02485b2f3e5746e48fb4e3d5a" width="90" height="90" alt="Borja Duñó">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/borja_duno/" class="lnk">Borja Duñó</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://play.ara.cat/opinio/Historia-indigena-historia-genocidi_0_2180781948.html">
				Història indígena, història d’un genocidi
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://play.ara.cat/opinio/llibres-Marie-Kondo_0_2176582328.html">
				Els 30 llibres de  Marie Kondo
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1550229466 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/borjada" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
          </div>
<!-- /mt = 1550229466 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1550229609 -->
							</div>

			<div class="box">
								<!-- mt = 1550229628 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/propostes/Genis-TorrentNomes-vaixells-arribar-escuradents_0_2180781902.html" title="Genís Torrent:“Només un dels meus vaixells pot arribar a tenir uns dotze mil escuradents”">Genís Torrent:“Només un dels meus vaixells pot arribar a tenir uns dotze mil escuradents”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/opinio/Barraca-Mes-paradis-dels-arrossos_0_2180781921.html" title="Barraca, més que un paradís dels arrossos">Barraca, més que un paradís dels arrossos</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/musica/heavy-que-trona-catala_0_2180781913.html" title="El ‘heavy’ que trona en català">El ‘heavy’ que trona en català</a>
      </li>
      </ol>
</div>
<!-- /mt = 1550229628 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://play.ara.cat/comment/entityComments/2019/02/15/ARANWS20190215_0048/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1550229467 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Història indígena, història d’un genocidi">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Història indígena, història d’un genocidi" href="https://play.ara.cat/opinio/Historia-indigena-historia-genocidi_0_2180781948.html"
								   target="_self">Història indígena, història d’un genocidi</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/borja_duno/">
										<span class="ara-icon-autor author">Borja Duñó</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/15/opinio/Historia-indigena-historia-genocidi_2180791961_60477649_399x224.jpg">Història indígena, història d’un genocidi</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Historia-indigena-historia-genocidi_0_2180781948.html" title="Història indígena, història d’un genocidi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/15/opinio/Historia-indigena-historia-genocidi_2180791961_60477649_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Història indígena, història d’un genocidi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Romanticisme gastro amb Céline Dion">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Romanticisme gastro amb Céline Dion" href="https://play.ara.cat/opinio/Romanticisme-gastro-Celine-Dion_0_2180781910.html"
								   target="_self">Romanticisme gastro amb Céline Dion</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/roger_estrada/">
										<span class="ara-icon-autor author">Roger Estrada</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/15/opinio/Romanticisme-gastro-Celine-Dion_2180791909_60470677_399x224.jpg">Romanticisme gastro amb Céline Dion</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Romanticisme-gastro-Celine-Dion_0_2180781910.html" title="Romanticisme gastro amb Céline Dion">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/15/opinio/Romanticisme-gastro-Celine-Dion_2180791909_60470677_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Romanticisme gastro amb Céline Dion"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Transparència, aquella cosa">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Transparència, aquella cosa" href="https://play.ara.cat/opinio/Transparencia-aquella-cosa_0_2180781920.html"
								   target="_self">Transparència, aquella cosa</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/laura_serra/">
										<span class="ara-icon-autor author">Laura Serra</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/14/opinio/Transparencia-aquella-cosa_2180192308_60474761_399x224.png">Transparència, aquella cosa</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Transparencia-aquella-cosa_0_2180781920.html" title="Transparència, aquella cosa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/14/opinio/Transparencia-aquella-cosa_2180192308_60474761_399x224.png"
                             width="399"
                             height="224"
                             alt="Transparència, aquella cosa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La setmana del ‘Play’, del 15 al 21 de febrer">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/15/setmana-del-Play_2180791973_60479253_315x177.jpg">La setmana del ‘Play’</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/setmana-del-Play_0_2180781945.html" title="La setmana del ‘Play’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/15/setmana-del-Play_2180791973_60479253_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La setmana del ‘Play’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PROPOSTES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/setmana-del-Play_0_2180781945.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, del 15 al 21 de febrer</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Barraca, més que un paradís dels arrossos">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/15/Barraca-Mes-paradis-dels-arrossos_2180791918_60472410_315x177.jpg">Barraca, Més que un paradís dels arrossos</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Barraca-Mes-paradis-dels-arrossos_0_2180781921.html" title="Barraca, Més que un paradís dels arrossos">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/15/Barraca-Mes-paradis-dels-arrossos_2180791918_60472410_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Barraca, Més que un paradís dels arrossos"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GUERRILLA URBANA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/Barraca-Mes-paradis-dels-arrossos_0_2180781921.html" class="lnk gdatalayer_com_mes_contents">Barraca, més que un paradís dels arrossos</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Nina: “No em fa gens de mandra manar, al contrari”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/15/Nina-No-mandra-manar-contrari_2180791916_60471954_315x177.jpg">Nina:   “No em fa gens de mandra manar, al contrari”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/Nina-No-mandra-manar-contrari_0_2180781911.html" title="Nina:   “No em fa gens de mandra manar, al contrari”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/15/Nina-No-mandra-manar-contrari_2180791916_60471954_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nina:   “No em fa gens de mandra manar, al contrari”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PORTADA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/escenes/Nina-No-mandra-manar-contrari_0_2180781911.html" class="lnk gdatalayer_com_mes_contents">Nina: “No em fa gens de mandra manar, al contrari”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El ‘heavy’ que trona en català">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/15/heavy-que-trona-catala_2180791920_60472715_315x177.jpg">El ‘heavy’ que trona en català</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/heavy-que-trona-catala_0_2180781913.html" title="El ‘heavy’ que trona en català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/15/heavy-que-trona-catala_2180791920_60472715_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El ‘heavy’ que trona en català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MÚSICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/heavy-que-trona-catala_0_2180781913.html" class="lnk gdatalayer_com_mes_contents">El ‘heavy’ que trona en català</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 5 crítiques que t&#039;ajudaran a triar pel·lícula per al cap de setmana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/14/cinema/Alita-Angel_2180192325_60478037_315x177.jpg">&#039;Alita: Ángel de combate&#039;.</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/critiques-ajudaran-triar-pellicula-setmana_0_2159184320.html" title="&#039;Alita: Ángel de combate&#039;.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/14/cinema/Alita-Angel_2180192325_60478037_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Alita: Ángel de combate&#039;."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CINEMA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/critiques-ajudaran-triar-pellicula-setmana_0_2159184320.html" class="lnk gdatalayer_com_mes_contents">5 crítiques que t&#039;ajudaran a triar pel·lícula per al cap de setmana</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La família  que roba unida es manté unida">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/15/familia-que-roba-unida-mante_2180791908_60470609_315x177.jpg">La família  que roba unida es manté unida</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/pantalles/familia-que-roba-unida-mante_0_2180781909.html" title="La família  que roba unida es manté unida">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/15/familia-que-roba-unida-mante_2180791908_60470609_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La família  que roba unida es manté unida"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SÈRIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/pantalles/familia-que-roba-unida-mante_0_2180781909.html" class="lnk gdatalayer_com_mes_contents">La família  que roba unida es manté unida</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 ‘El candidato’: quan la vida privada salta als titulars">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/14/cinema/candidato_2180192295_60472106_315x177.jpg">El candidato</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/vida-privada-salta-als-titulars_0_2180182234.html" title="El candidato">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/14/cinema/candidato_2180192295_60472106_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El candidato"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/vida-privada-salta-als-titulars_0_2180182234.html" class="lnk gdatalayer_com_mes_contents">‘El candidato’: quan la vida privada salta als titulars</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 ‘Cambio de reinas’: nens jugant a ser reis">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/14/cinema/Cambio-reinas_2180192282_60470151_315x177.jpg">Cambio de reinas</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Cambio-nens-jugant-reis_0_2180182216.html" title="Cambio de reinas">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/14/cinema/Cambio-reinas_2180192282_60470151_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cambio de reinas"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Cambio-nens-jugant-reis_0_2180182216.html" class="lnk gdatalayer_com_mes_contents">‘Cambio de reinas’: nens jugant a ser reis</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1550229467 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1550229627 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Tots tenim un Festival Metafísic al cor">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	El Tarot
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/eltarot/Tots-Festival-Metafisic_6_2164043575.html" class="lnk gdatalayer_com_blog">Tots tenim un Festival Metafísic al cor</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	<span class="author">Pep Espelt</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Quarta edició del Gaming Ladies">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	Terra d&#039;en Gimbal Lock
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/terradengimballock/Quarta-edicio-del-Gaming-Ladies_6_2142445735.html" class="lnk gdatalayer_com_blog">Quarta edició del Gaming Ladies</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Muntada</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Gamelab-Gamificacio-SeriousGames_6_2042255755.html" class="lnk gdatalayer_com_blog">Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 De primera mà: OnePlus 6">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/primera-ma-OnePlus_6_2093250655.html" class="lnk gdatalayer_com_blog">De primera mà: OnePlus 6</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1550229627 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1550229776 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550229776 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_493652338" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://play.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_493652338").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_493652338", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_493652338").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_493652338").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_493652338").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_493652338").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_493652338").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_493652338").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://play.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'BORJA DUÑÓ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/Historia-indigena-historia-genocidi_0_2180781948.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000406" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000406&rand=1349181072" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190215_0048" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190215_0048&rand=1093167029" />
</noscript>
</body>
</html>