<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Les dones del rap</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-03-07T20:33:10+01:00"/>
  <meta property="article:published_time" content="2019-03-07T20:33:10+01:00"/>
  <meta property="article:section" content="Música"/>
  <meta property="article:tag" content="Rap,Tribade,Pupil·les,Gata Cattana,feminisme,música"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Raperes com Tribade, Pupil·les i La Furia ens parlen sobre el fet de rapejar i ser dona abans de l’homenatge que es retrà a un referent del gènere: Gata Cattana, que va morir fa dos anys. Un concert-recital, un epíleg entre ritmes urbans, ‘reggaeton’, poesia i compromís que tindrà lloc a l’abril dins del Cítric 2019"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="dones,del,rap"/>
  <meta name="news_keywords" content="dones, del, rap"/>
  <meta property="og:description" content="Raperes com Tribade, Pupil·les i La Furia ens parlen sobre el fet de rapejar i ser dona abans de l’homenatge que es retrà a un referent del gènere: Gata Cattana, que va morir fa dos anys. Un concert-recital, un epíleg entre ritmes urbans, ‘reggaeton’, poesia i compromís que tindrà lloc a l’abril dins del Cítric 2019"/>
  <meta property="og:image" content="https://play.ara.cat/2019/03/08/dones-del-rap_2193390676_61022471_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Les dones del rap"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/musica/dones-del-rap_0_2193380664.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Raperes com Tribade, Pupil·les i La Furia ens parlen sobre el fet de rapejar i ser dona abans de l’homenatge que es retrà a un referent del gènere: Gata Cattana, que va morir fa dos anys. Un concert-recital, un epíleg entre ritmes urbans, ‘reggaeton’, poesia i compromís que tindrà lloc a l’abril dins del Cítric 2019"/>
  <meta name="twitter:image" content="https://play.ara.cat/2019/03/08/dones-del-rap_2193390676_61022471_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Les dones del rap"/>


    
        <!-- mt = 1551993169 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=913c02f1469988e412e3f101e85e98d6" rel="stylesheet" type="text/css" />
<!-- /mt = 1551993169 -->
    <!-- mt = 1551993169 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1551993169 -->

<!-- mt = 1551993162 -->
<!-- /mt = 1551993162 -->

<!-- mt = 1551993162 -->
<!-- /mt = 1551993162 -->

    <!-- mt = 1551992399 -->
<!-- /mt = 1551992399 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1551993169 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1551993169 -->
    <!-- mt = 1551993169 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1551993169 -->
    <!-- mt = 1551992863 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1551992863 -->
    <!-- mt = 1551992863 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1551992863 -->
    <!-- mt = 1551992862 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1551992862 -->
    <!-- mt = 1551992863 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1551992863 -->
    <!-- mt = 1551992863 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1551992863 -->
    <!-- mt = 1551992862 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1551992862 -->
    <!-- mt = 1551993169 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1551993169 -->
    <!-- mt = 1551993169 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1551993169 -->
    <!-- mt = 1551993169 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1551993169 -->
    <!-- mt = 1551993169 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1551993169 -->


    
            <link rel="alternate" title="Música" href="/rss/section/1000306/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Música" href="/rss/musica/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/musica/dones-del-rap_0_2193380664.html"/>
    
    <!-- mt = 1551993162 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1551993162 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/play.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Música');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'NEUS MOLINA');
                googletag.pubads().setTargeting('tags', ['Rap','Tribade','Pupil·les','Gata Cattana','feminisme','música']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190308_0024');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1551987201 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20190308_0024', 
    'fechaPublicacionNoticia':'07-03-2019', 
    'autorNoticia':'neus molina', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'música', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'rap,tribade,pupil·les,gata cattana,feminisme,música', 
    'formatoNoticia':'papel', 
    'uri':'/musica/dones-del-rap_0_2193380664.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1551913200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1551993112 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551993112 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1810654138" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1810654138").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1810654138", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1810654138").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1810654138").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1810654138").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1810654138").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1810654138").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1810654138").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1551993149 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1551993112 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551993112 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1551993149 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1663779866" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1663779866").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1663779866", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1663779866").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1663779866").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1663779866").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1663779866").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1663779866").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1663779866").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>MÚSICA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">NEUS MOLINA</span>
					
				</div>
			
			
							<time class="datatime" datetime="07/03/2019">
					<span class="ara-icon-data date">07/03/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Les dones del rap</h1>

					  <h2 class="subtitle x13">Raperes com Tribade, Pupil·les i La Furia ens parlen sobre el fet de rapejar i ser dona abans de l’homenatge que es retrà a un referent del gènere: Gata Cattana, que va morir fa dos anys. Un concert-recital, un epíleg entre ritmes urbans, ‘reggaeton’, poesia i compromís que tindrà lloc a l’abril dins del Cítric 2019</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/03/08/dones-del-rap_2193390676_61022468_1308x952.jpg"
              title="Les dones del rap / MARI FOUZ">
       <img src="/2019/03/08/dones-del-rap_2193390676_61022472_1132x636.jpg" width="1132" height="636" alt="Les dones del rap / MARI FOUZ" />
    </a>
          <a href="/2019/03/08/dones-del-rap_2193390676_61022472_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Les dones del rap / MARI FOUZ"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">NEUS MOLINA</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_82bc5538%3Fs%3Dt&amp;via=ARA_Play&amp;text=Les%20dones%20del%20rap" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_82bc5538?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Les%20dones%20del%20rap%3A%20http%3A%2F%2Fara.cat%2F_82bc5538%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Play: Les dones del rap&amp;body=Les dones del rap - http://ara.cat/_82bc5538?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/musica/dones-del-rap_0_2193380664.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce"><em class="mce">&ldquo;Yo no camelo perfumes de Nina Ricci / soy m&aacute;s de libros de la Silvia Federici / Ser&aacute; mejor que trates mejor a esas bitches / no sea que de repente me escuchen y se compinchen</em> &rdquo;. Aquest era un vers de <em class="mce"> L&iacute;sistrata</em>, una de les can&ccedil;ons amb contingut feminista de <strong class="mce">Gata Cattana</strong>. La jove cordovesa, que <a href="https://www.ara.cat/cultura/Mor-rapera-poeta-Gata-Cattana_0_1751824979.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">va morir l&rsquo;any 2017 despr&eacute;s d&rsquo;un xoc anafil&agrave;ctic</a>, deixava una her&egrave;ncia feta de lletres punyents que acompanyaven un rap amb un alt contingut pol&iacute;tic, social i po&egrave;tic. Cattana es definia com &ldquo;rapejadora de nit, poetessa de dia i polit&ograve;loga a estones&rdquo; i en les seves can&ccedil;ons conjugava el republicanisme feminista de <strong class="mce">Clara Campoamor</strong> o la<a href="https://llegim.ara.cat/no_ficcio/Ni-oblit-ni-perdo_0_1958804156.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk"><em class="mce"> Teoria King Kong</em> de Virginie Despentes</a>. &ldquo;Cattana tenia una traject&ograve;ria impecable i trencava motlles fent un rap lluny de t&ograve;pics, un rap m&eacute;s intel&middot;lectual. La seva veu va representar<strong class="mce"> un abans i un despr&eacute;s en la ind&uacute;stria del hip-hop i el rap dominada per homes</strong>&rdquo;, explica la promotora de concerts i periodista musical Alicia Rodr&iacute;guez. El testimoni de la rapera va ser l&rsquo;espurna que despr&eacute;s han heretat altres cantants i m&uacute;sics, com les noies d&rsquo;Ira, o b&eacute; La Furia, que acaba de treure el seu nou disc, <em class="mce"> Pecadora</em> (2018), o les Tribade, que acaben de publicar <em class="mce">Las desheredadas </em>(2019) i participaran en un homenatge a Gata Cattana dins el C&iacute;tric 2019 (30 d&rsquo;abril, Ateneu Popular 9 Barris).</p><p class="mce">El rap i el hip-hop naixien durant la d&egrave;cada dels 70 als Estats Units, als barris m&eacute;s desfavorits de les ciutats, on la majoria de la poblaci&oacute; era afroamericana o llatina. Les lletres i l&rsquo;est&egrave;tica d&rsquo;aquells primers rapers solien menystenir la dona i objectivar-la col&middot;locant-la en una posici&oacute; de submissi&oacute; sexual i alhora tamb&eacute; social i pol&iacute;tica. <strong class="mce">Tot i la nova onada del feminisme dels &uacute;ltims anys i campanyes com #TimesUp o #MeToo, les lletres vexat&ograve;ries cap a la dona segueixen reproduint-se.</strong> En s&oacute;n bons exemples can&ccedil;ons com <em class="mce"> Vegas</em> d&rsquo;Eminem, de l&rsquo;any 2014, en qu&egrave; la noia era tractada literalment com una gossa addicta al penis del cantant, o <em class="mce"> Labios tatuados</em>, del raper madrileny Costa, en la qual sense cap mena de pudor es descriu un maltractament f&iacute;sic (&ldquo;<em class="mce"> La pego y la ara&ntilde;o, en el club y en el ba&ntilde;o / No voy a dejar de darte hasta que te haga da&ntilde;o</em> &rdquo;).</p><p class="mce">Tot i els <em class="mce">machis</em> -<em class="mce"> machitos</em>, en <em class="mce">slang</em> de les Tribade-, <strong class="mce">un tsunami de rap amb nom i veu de dona s&rsquo;expandeix de manera imparable</strong>. &ldquo;Tot i que de dones m&uacute;sics sempre n&rsquo;hi ha hagut, ara la ind&uacute;stria les visibilitza cada cop m&eacute;s i aix&ograve; &eacute;s una bona not&iacute;cia&rdquo;, apunta Rodr&iacute;guez, que tamb&eacute; &eacute;s membre de MIM (Mujeres de la Ind&uacute;stria de la M&uacute;sica). Moltes d&rsquo;aquestes dones joves, d&rsquo;entre 18 i 25 anys, <strong class="mce">han trobat a YouTube i SoundCloud els seus aliats</strong>, m&eacute;s enll&agrave; de discogr&agrave;fiques i Spotify. Les noves raperes barregen sense ruboritzar-se el trap, el flamenc, el <em class="mce"> reggaeton</em> i l&rsquo;<em class="mce"> electrolatino</em>.</p><p class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/4XWk4eq-Two" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></figure></div><p class="mce"><strong class="mce">Tribade</strong>, la valenciana <strong class="mce">JazzWoman, Tesa o Pupil&middot;les</strong>, que en el seu &uacute;ltim single, <em class="mce"> Cita pr&egrave;via</em>, critiquen les lletres masclistes de les can&ccedil;ons de trap i <em class="mce"> reggaeton</em>, s&oacute;n <strong class="mce">quatre propostes de m&uacute;sica feta als Pa&iuml;sos Catalans que desdibuixen fronteres i disparen contra el capitalisme blanc dels privilegis, el patriarcat i el masclisme</strong>. &ldquo;No volem masclisme, ni a la m&uacute;sica ni enlloc&rdquo;, sentencia Natalia Pons de Pupil&middot;les. &ldquo;Estem fartes de sentir lletres masclistes al panorama estatal i internacional que tracten les dones com a objectes. Can&ccedil;ons en qu&egrave; ens diuen <em class="mce"> putes</em>, <em class="mce">bitches</em> o <em class="mce">guarres</em> ; temes en qu&egrave; els cantants vacil&middot;len de tenir sexe amb moltes dones, parlen dels nostres culs o pits, ens tracten de manera despectiva; videoclips que ens humilien&rdquo;. La valenciana Tesa, que presenta nou disc, <em class="mce"> Rural</em> (2019), encara va m&eacute;s enll&agrave;. Allunyada de l&rsquo;urbs, rebusca dins la ruralitat un so entre el hip-hop i la m&uacute;sica urbana, una combinaci&oacute; que barreja arrels, feminisme i festa. La d&rsquo;Almussafes parla amb orgull de<strong class="mce"> la condici&oacute; de ser dona de poble</strong>. Dels reptes i dels esculls. Dels masclismes imperants i de la lluita de g&egrave;nere.</p><p class="mce">No tot el que fan les raperes &eacute;s rap feminista, per&ograve; potser s&iacute; que &eacute;s m&uacute;sica que empodera la dona. Raperes internacionals com Nicki Minaj es presten a rimes denigrants com l&rsquo;arxiconegut <em class="mce"> Hey mama</em>, on canta a duo amb <strong class="mce">David Guetta</strong> &ldquo;<em class="mce"> Yes I do the cooking / Yes I do the cleaning / Yes you be the boss / Yes I be respecting</em> &rdquo; [Jo cuinar&eacute;, jo netejar&eacute;, tu ets el cap, jo et respectar&eacute;], o <strong class="mce">Becky G</strong> a la can&ccedil;&oacute; <em class="mce"> Mayores</em>, amb Bad Bunny, que narra com sedueix un home &ldquo;gran&rdquo; per robar-li els diners, conxorxada amb el seu xicot. &ldquo;No ets feminista pel simple fet de ser dona. La ind&uacute;stria ha vist que l&rsquo;etiqueta feminista dona diners i se l&rsquo;est&agrave; intentant apropiar per buidar-la de qualsevol contingut pol&iacute;tic&rdquo;, explica la rapera <strong class="mce">Nerea Loron</strong>, m&eacute;s coneguda com La Furia. Normalment aquestes artistes internacionals tenen carreres orquestrades per homes des de grans multinacionals que reprodueixen rols masclistes. <strong class="mce">Ells posen els diners i prenen les decisions</strong>. <strong class="mce">Alba</strong>, <em class="mce"> aka </em>Bittah, del grup de m&uacute;sica Tribade, en la mateixa l&iacute;nia que La F&uacute;ria, matisa: &ldquo;La cr&iacute;tica no ha d&rsquo;anar dirigida cap a elles, sin&oacute; <strong class="mce">cap a la ind&uacute;stria i el sistema que instrumentalitza el feminisme i certs discursos quan veu que se&rsquo;n pot treure algun r&egrave;dit</strong>&rdquo;.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://play.ara.cat/musica/Pupilles-feminisme-combatiu-ritme-rap_0_2084191568.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Pupil&middot;les: feminisme combatiu a ritme de rap
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://play.ara.cat/musica/Pupilles-feminisme-combatiu-ritme-rap_0_2084191568.html" title="Pupil&middot;les: feminisme combatiu a ritme de rap">
       <img src="/2018/09/07/Pupilles-feminisme-combatiu-ritme-rap_2084201573_56514490_210x118.jpg" width="210" height="118" alt="Pupil&middot;les: feminisme combatiu a ritme de rap"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">Tot i aix&iacute;, cada cop m&eacute;s dones agafen les regnes de les seves carreres, com<strong class="mce"> Beyonc&eacute; o Cardi B.</strong> La pol&egrave;mica rapera de 26 anys ha sabut, com a bona mil&middot;lennial, treure partit de les xarxes socials i dels <em class="mce">reality shows</em>, aix&iacute; com d&rsquo;un passat de <em class="mce">stripper</em>, un ofici que algunes cantants com <strong class="mce">Lady Gaga</strong> han intentat obviar en les seves biografies. Per&ograve; el discurs de Cardi B s&rsquo;empodera en aquesta idea del <em class="mce"> make yourself</em> i de l&rsquo;&egrave;xit de l&rsquo;ascens social, aix&ograve; s&iacute;, sense cap home al darrere movent els fils. Una al&middot;legoria al consum, els diners i les marques que tamb&eacute; mostren <em class="mce"> trap queens</em> com <strong class="mce">Chanel o Bad Gyal</strong>.</p><p class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/KD1k5MjaVhc" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></figure></div><p class="mce">Si el hip-hop va n&eacute;ixer com a eina i com a resposta en una societat desigual que empenyia les comunitats migrants i afrodescendents a ser observadores passives del que succe&iuml;a al seu voltant,<strong class="mce"> les dones tamb&eacute; han trobat en el rap, el trap o els sons urbans aquest espai d&rsquo;expressi&oacute; dissident, que des dels mitjans s&rsquo;intenta catalogar i classificar.</strong> &ldquo;La m&uacute;sica feminista no existeix, igual que no existeix la m&uacute;sica masclista. El que existeix &eacute;s el masclisme en la m&uacute;sica&rdquo;, puntualitza La Furia. &ldquo;Com que ara tot el que &eacute;s <em class="mce">femen&iacute;</em> s&rsquo;ha posat de moda hi ha la necessitat d&rsquo;entendre-ho, controlar-ho i etiquetar-ho, per&ograve; cal recordar que ja feien m&uacute;sica amb lletres empoderadores <strong class="mce">Christina Rosenvinge, Roc&iacute;o Jurado o Mari Trini</strong> i ning&uacute; les titllava de cantants feministes&rdquo;, diu.</p><h3 class="mce"> Rap polititzat i transformador</h3><p class="mce">Tanmateix, dins aquesta idea d&rsquo;empoderament femen&iacute; hi ha cantants que de manera expl&iacute;cita han polititzat el seu discurs fent valdre la m&uacute;sica com un altaveu per denunciar vulneracions dels drets humans, visibilitzar col&middot;lectius oprimits i fer incid&egrave;ncia social.</p><p class="mce">Precursores com <strong class="mce">Salt-N-Pepa, MC Lyte, Lauryn Hill, Remy Ma i Missy Elliott</strong> van sembrar la llavor que es va estendre per Llatinoam&egrave;rica, on dones com <strong class="mce">Ana Tijoux, Sara Hebe i Miss Bolivia</strong> van recollir el testimoni. El rap llat&iacute; ha funcionat com a amplificador de realitats socials que en el cas de pa&iuml;sos com l&rsquo;Argentina o Xile s&rsquo;han fet permeables a processos hist&ograve;rics travessats per dictadures, colonialisme i bretxes socials i econ&ograve;miques. Aquestes FemCees (MC en femen&iacute;) s&rsquo;han convertit gr&agrave;cies a la m&uacute;sica en subjectes actius de la transformaci&oacute; sociocultural amb un estil musical nascut dels marges que s&rsquo;han apropiat i s&rsquo;han fet seu.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://play.ara.cat/musica/Rap-aules-contra-racisme_0_2000199969.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Rap a les aules contra el racisme
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://play.ara.cat/musica/Rap-aules-contra-racisme_0_2000199969.html" title="Rap a les aules contra el racisme">
       <img src="/2018/04/20/Rap-aules-contra-racisme_2000209979_53110138_210x118.jpg" width="210" height="118" alt="Rap a les aules contra el racisme"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">Pel que fa al rap fet a l&rsquo;estat espanyol, moltes raperes actuals han sigut deixebles de <strong class="mce">Mala Rodr&iacute;guez</strong>. L&rsquo;any 2000, la rapera de Cadis publicava <em class="mce"> Lujo ib&eacute;rico</em>, un &agrave;lbum ple de rima empoderadora. La Mala tamb&eacute; va ser font d&rsquo;inspiraci&oacute; per a Cattana, tot i que la cordovesa va anar un punt m&eacute;s enll&agrave; integrant el feminisme hist&ograve;ric i combatiu a les seves lletres. Cattana sumava la seva condici&oacute; de polit&ograve;loga en els seus sons i s&rsquo;ho q&uuml;estionava tot. Sabia que cada cop que la dona aconseguia alguna cosa, algun aven&ccedil;, hi havia una reacci&oacute; oposada que la volia fer retrocedir. &ldquo;Estem immerses en aquest boom del feminisme i les lluites per la igualtat i al mateix temps l&rsquo;extrema dreta no para d&rsquo;expandir-se per tot el m&oacute;n... Bolsonaro, Vox i Trump fan discursos racistes, classistes i masclistes i guanyen eleccions&rdquo;, opina <strong class="mce">Alicia Rodriguez</strong>. &ldquo;El feminisme <em class="mce"> mainstream</em>, el de la samarreta de Zara d&rsquo;Amancio Ortega, &eacute;s liberal. Per&ograve; el feminisme de deb&ograve; &eacute;s anticapitalista&hellip; Hem d&rsquo;estar alerta perqu&egrave; no despolititzin la nostra lluita. Mantenir els ulls ben oberts i seguir rapejant&rdquo;, conclou La Furia.&nbsp;</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/rap.html"
		       class="tag x17"
		       title="Rap"><span>Rap</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tribade.html"
		       class="tag x17"
		       title="Tribade"><span>Tribade</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/pupil-les.html"
		       class="tag x17"
		       title="Pupil·les"><span>Pupil·les</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/gata_cattana.html"
		       class="tag x17"
		       title="Gata Cattana"><span>Gata Cattana</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/feminisme.html"
		       class="tag x17"
		       title="feminisme"><span>feminisme</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/musica.html"
		       class="tag x17"
		       title="música"><span>música</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1551992862 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/pantalles/Magnum-millor-bigoti_0_2193380641.html" title="Magnum: molt millor amb bigoti">Magnum: molt millor amb bigoti</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/hora-dels-adeus-Clint-Eastwood_0_2193380661.html" title="L’hora dels adeus de Clint Eastwood">L’hora dels adeus de Clint Eastwood</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/propostes/VIctor-ParkasLes-masculinitats-toxiques-ultradreta_0_2193380644.html" title="VÍctor Parkas:“Les masculinitats tòxiques són les que promouen els partits de dreta i ultradreta”">VÍctor Parkas:“Les masculinitats tòxiques són les que promouen els partits de dreta i ultradreta”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1551992862 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/03/08/ARANWS20190308_0024/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1551992904 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Les dones del rap">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les dones del rap" href="https://play.ara.cat/musica/dones-del-rap_0_2193380664.html"
								   target="_self">Les dones del rap</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/dones-del-rap_2193390676_61022496_399x224.jpg">Les dones del rap</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/dones-del-rap_0_2193380664.html" title="Les dones del rap">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/dones-del-rap_2193390676_61022496_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Les dones del rap"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Les Cruet, punk lisèrgic del Montseny">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les Cruet, punk lisèrgic del Montseny" href="https://play.ara.cat/musica/Cruet-punk-lisergic-del-Montseny_0_2193380642.html"
								   target="_self">Les Cruet, punk lisèrgic del Montseny</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/Cruet-punk-lisergic-del-Montseny_2193390646_61016092_399x224.jpg">Les Cruet, punk lisèrgic del Montseny</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/Cruet-punk-lisergic-del-Montseny_0_2193380642.html" title="Les Cruet, punk lisèrgic del Montseny">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/Cruet-punk-lisergic-del-Montseny_2193390646_61016092_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Les Cruet, punk lisèrgic del Montseny"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La festa conscienciada de Crystal Fighters">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La festa conscienciada de Crystal Fighters" href="https://play.ara.cat/musica/festa-conscienciada-Crystal-Fighters_0_2193380643.html"
								   target="_self">La festa conscienciada de Crystal Fighters</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/festa-conscienciada-Crystal-Fighters_2193390642_60993268_399x224.jpg">La festa conscienciada de Crystal Fighters</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/festa-conscienciada-Crystal-Fighters_0_2193380643.html" title="La festa conscienciada de Crystal Fighters">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/festa-conscienciada-Crystal-Fighters_2193390642_60993268_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La festa conscienciada de Crystal Fighters"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Zàping">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/opinio/Zaping_2193390702_61024860_315x177.jpg">Zàping</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Zaping_0_2193380699.html" title="Zàping">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/opinio/Zaping_2193390702_61024860_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Zàping"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ES VIU MILLOR CANTANT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/Zaping_0_2193380699.html" class="lnk gdatalayer_com_mes_contents">Zàping</a>
    </h2>

          <div class="signature">
	<a href="/firmes/borja_duno/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Borja Duñó</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La setmana del ‘Play’, del 8 al 14 de març">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/setmana-del-Play_2193390662_61020243_315x177.jpg">La setmana del ‘Play’</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/setmana-del-Play_0_2193380671.html" title="La setmana del ‘Play’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/setmana-del-Play_2193390662_61020243_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La setmana del ‘Play’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PROPOSTES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/setmana-del-Play_0_2193380671.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, del 8 al 14 de març</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 5 crítiques que t&#039;ajudaran a triar pel·lícula per al cap de setmana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/07/cinema/Mula_2192791029_61023264_315x177.jpg">&#039;Mula&#039;.</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/critiques-ajudaran-triar-pellicula-setmana_0_2159184320.html" title="&#039;Mula&#039;.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/07/cinema/Mula_2192791029_61023264_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Mula&#039;."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CINEMA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/critiques-ajudaran-triar-pellicula-setmana_0_2159184320.html" class="lnk gdatalayer_com_mes_contents">5 crítiques que t&#039;ajudaran a triar pel·lícula per al cap de setmana</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Un cim irrenunciable">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/07/opinio/cim-irrenunciable_2192791027_61022960_315x177.png">Un cim irrenunciable</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/cim-irrenunciable_0_2193380658.html" title="Un cim irrenunciable">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/07/opinio/cim-irrenunciable_2192791027_61022960_315x177.png"
                             width="300"
                             height="169"
                             alt="Un cim irrenunciable"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL CONSOLADOR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/cim-irrenunciable_0_2193380658.html" class="lnk gdatalayer_com_mes_contents">Un cim irrenunciable</a>
    </h2>

          <div class="signature">
	<a href="/firmes/estel_sole/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Estel Solé</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La por inoculada als perdedors">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/por-inoculada-als-perdedors_2193390656_61019254_315x177.jpg">La por inoculada als perdedors</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/por-inoculada-als-perdedors_0_2193380655.html" title="La por inoculada als perdedors">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/por-inoculada-als-perdedors_2193390656_61019254_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La por inoculada als perdedors"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESCENES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/escenes/por-inoculada-als-perdedors_0_2193380655.html" class="lnk gdatalayer_com_mes_contents">La por inoculada als perdedors</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Miqui Puig: “La gent es pensa que vull ser famós, però és tot el contrari”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/MIQUI-PUIG-pensa-famos-contrari_2193390650_61018190_315x177.jpg">MIQUI PUIG:   “La gent es pensa que vull ser famós, però és tot el contrari”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/MIQUI-PUIG-pensa-famos-contrari_0_2193380656.html" title="MIQUI PUIG:   “La gent es pensa que vull ser famós, però és tot el contrari”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/MIQUI-PUIG-pensa-famos-contrari_2193390650_61018190_315x177.jpg"
                             width="300"
                             height="169"
                             alt="MIQUI PUIG:   “La gent es pensa que vull ser famós, però és tot el contrari”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PORTADA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/MIQUI-PUIG-pensa-famos-contrari_0_2193380656.html" class="lnk gdatalayer_com_mes_contents">Miqui Puig: “La gent es pensa que vull ser famós, però és tot el contrari”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 ‘Akelarre’ feminista al Maldà amb The Feliuettes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/Akelarre-feminista-Malda-The-Feliuettes_2193390651_61018266_315x177.jpg">‘Akelarre’ feminista al Maldà amb The Feliuettes</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/Akelarre-feminista-Malda-The-Feliuettes_0_2193380659.html" title="‘Akelarre’ feminista al Maldà amb The Feliuettes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/Akelarre-feminista-Malda-The-Feliuettes_2193390651_61018266_315x177.jpg"
                             width="300"
                             height="169"
                             alt="‘Akelarre’ feminista al Maldà amb The Feliuettes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESCENES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/escenes/Akelarre-feminista-Malda-The-Feliuettes_0_2193380659.html" class="lnk gdatalayer_com_mes_contents">‘Akelarre’ feminista al Maldà amb The Feliuettes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 El que em deixo  i el que vindrà... Nyam!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/opinio/que-em-deixo-vindra-Nyam_2193390652_61018570_315x177.jpg">El que em deixo  i el que vindrà... Nyam!</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/que-em-deixo-vindra-Nyam_0_2193380660.html" title="El que em deixo  i el que vindrà... Nyam!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/opinio/que-em-deixo-vindra-Nyam_2193390652_61018570_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El que em deixo  i el que vindrà... Nyam!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GOLAFRE 365</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/que-em-deixo-vindra-Nyam_0_2193380660.html" class="lnk gdatalayer_com_mes_contents">El que em deixo  i el que vindrà... Nyam!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/roger_estrada/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Roger Estrada</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1551992904 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1551993171 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 La Garrotxa, al fons a l’esquerra">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	El Tarot
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/eltarot/Garrotxa-al-fons-esquerra_6_2183241656.html" class="lnk gdatalayer_com_blog">La Garrotxa, al fons a l’esquerra</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	<span class="author">Pep Espelt</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Quarta edició del Gaming Ladies">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	Terra d&#039;en Gimbal Lock
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/terradengimballock/Quarta-edicio-del-Gaming-Ladies_6_2142445735.html" class="lnk gdatalayer_com_blog">Quarta edició del Gaming Ladies</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Muntada</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Gamelab-Gamificacio-SeriousGames_6_2042255755.html" class="lnk gdatalayer_com_blog">Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 De primera mà: OnePlus 6">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/primera-ma-OnePlus_6_2093250655.html" class="lnk gdatalayer_com_blog">De primera mà: OnePlus 6</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1551993171 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1551993140 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551993140 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1876879898" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1876879898").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1876879898", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1876879898").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1876879898").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1876879898").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1876879898").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1876879898").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1876879898").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Música';
    _sf_async_config.authors = 'NEUS MOLINA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/musica/dones-del-rap_0_2193380664.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000306" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000306&rand=147984434" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190308_0024" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190308_0024&rand=347541285" />
</noscript>
</body>
</html>