<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Kiki,  El “lleó” petit de la saga Morente</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-02-15T10:00:21+01:00"/>
  <meta property="article:published_time" content="2018-02-15T10:00:00+01:00"/>
  <meta property="article:section" content="Música"/>
  <meta property="article:tag" content="kiki morente,Enrique Morente,flamenc"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El fill petit d’Enrique Morente estrena el seu primer disc, ‘Albayzín’, un treball en què ofereix un ‘cante’ clàssic però molt personal, que compta amb les millors guitarres del panorama actual"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Kiki,lleo,petit,saga,Morente"/>
  <meta name="news_keywords" content="Kiki, lleo, petit, saga, Morente"/>
  <meta property="og:description" content="El fill petit d’Enrique Morente estrena el seu primer disc, ‘Albayzín’, un treball en què ofereix un ‘cante’ clàssic però molt personal, que compta amb les millors guitarres del panorama actual"/>
  <meta property="og:image" content="https://play.ara.cat/2018/02/16/Kiki-lleo-petit-saga-Morente_1962413742_51135317_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Kiki,  El “lleó” petit de la saga Morente"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/musica/Kiki-lleo-petit-saga-Morente_0_1962403743.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El fill petit d’Enrique Morente estrena el seu primer disc, ‘Albayzín’, un treball en què ofereix un ‘cante’ clàssic però molt personal, que compta amb les millors guitarres del panorama actual"/>
  <meta name="twitter:image" content="https://play.ara.cat/2018/02/16/Kiki-lleo-petit-saga-Morente_1962413742_51135317_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Kiki,  El “lleó” petit de la saga Morente"/>


    
        <!-- mt = 1518698192 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=b06530967c0940bfcf513dd81ddb78a6" rel="stylesheet" type="text/css" />
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1518698192 -->

<!-- mt = 1518698222 -->
<!-- /mt = 1518698222 -->

<!-- mt = 1518698315 -->
<!-- /mt = 1518698315 -->

    <!-- mt = 1518698181 -->
<!-- /mt = 1518698181 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=1ff543120f63da6a7726ae36ccb7abe5"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1518698192 -->
    <!-- mt = 1518698192 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1518698192 -->


    
    
            <link rel="alternate" title="Música" href="/rss/section/1000306/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Música" href="/rss/musica/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/musica/Kiki-lleo-petit-saga-Morente_0_1962403743.html"/>
    
    <!-- mt = 1518698223 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1518698223 -->

</head>
<!-- t = 1518685225 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180216_0003', 
    'fechaPublicacionNoticia':'15-02-2018', 
    'autorNoticia':'silvia cruz lapeña', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'música', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'kiki morente,enrique morente,flamenc', 
    'formatoNoticia':'papel', 
    'uri':'/musica/Kiki-lleo-petit-saga-Morente_0_1962403743.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1518649200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/play';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1518698071 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518698071 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1342199552" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://play.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1342199552").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1342199552", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1342199552").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1342199552").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1342199552").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1342199552").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1342199552").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1342199552").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1518698077 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1518698071 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518698071 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1518698077 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_477307732" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://play.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_477307732").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_477307732", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_477307732").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_477307732").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_477307732").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_477307732").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_477307732").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_477307732").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://play.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>MÚSICA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">SILVIA CRUZ LAPEÑA</span>
					
				</div>
			
			
							<time class="datatime" datetime="15/02/2018">
					<span class="ara-icon-data date">15/02/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Kiki,  El “lleó” petit de la saga Morente</h1>

					  <h2 class="subtitle x13">El fill petit d’Enrique Morente estrena el seu primer disc, ‘Albayzín’, un treball en què ofereix un ‘cante’ clàssic però molt personal, que compta amb les millors guitarres del panorama actual</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://play.ara.cat/2018/02/16/Kiki-lleo-petit-saga-Morente_1962413742_51135300_1500x1130.jpg"
              title="Kiki,  El “lleó” petit de la saga Morente / ALEX RADEMAKERS">
       <img src="https://play.ara.cat/2018/02/16/Kiki-lleo-petit-saga-Morente_1962413742_51135313_732x412.jpg" width="732" height="412" alt="Kiki,  El “lleó” petit de la saga Morente / ALEX RADEMAKERS" />
    </a>
          <a href="https://play.ara.cat/2018/02/16/Kiki-lleo-petit-saga-Morente_1962413742_51135313_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Kiki,  El “lleó” petit de la saga Morente / ALEX RADEMAKERS"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">SILVIA CRUZ LAPEÑA</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_74f7e79f%3Fs%3Dt&amp;via=ARA_Play&amp;text=Kiki%2C%20%20El%20%E2%80%9Clle%C3%B3%E2%80%9D%20petit%20de%20la%20saga%20Morente" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_74f7e79f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Kiki%2C%20%20El%20%E2%80%9Clle%C3%B3%E2%80%9D%20petit%20de%20la%20saga%20Morente%3A%20http%3A%2F%2Fara.cat%2F_74f7e79f%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Kiki,  El “lleó” petit de la saga Morente&amp;body=http://ara.cat/_74f7e79f?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/musica/Kiki-lleo-petit-saga-Morente_0_1962403743.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><strong class="mce">Kiki Morente</strong> t&eacute; 30 anys i <strong class="mce">unes ganes de riure i de fer broma que semblen inacabables</strong>. &Eacute;s habitual veure&rsquo;l amb la guitarra penjada de l&rsquo;esquena, un instrument que va aprendre a tocar al conservatori, on assistia amb el seu pare, <strong class="mce">Enrique Morente</strong>, que es va matricular amb ell perqu&egrave; no falt&eacute;s a cap classe. &ldquo;Ell era aix&iacute;, un lle&oacute;, genial. I ho va fer perqu&egrave; sabia que jo preferia jugar al carrer que rebre classes de m&uacute;sica&rdquo;, diu, i s&rsquo;emociona.</p><p class="mce"><em class="mce"> Albayz&iacute;n </em> (2017) &eacute;s el seu debut discogr&agrave;fic i el disc que va planejar amb el seu progenitor abans que mor&iacute;s. &ldquo;&Eacute;s un treball de <em class="mce"> cante</em> cl&agrave;ssic per&ograve; fresc&rdquo;, diu l&rsquo;autor, que s&rsquo;ha acompanyat de les millors guitarres del flamenc, abastant estils tan diferents com el de <strong class="mce">Diego del Morao</strong> o <strong class="mce">Rafael Riqueni</strong>. Tamb&eacute; apareix en els cr&egrave;dits la fam&iacute;lia Habichuela, representada per <strong class="mce">Pepe Habichuela, Josemi Carmona (ex-Ketama) o l&rsquo;&uacute;ltim talent de la nissaga: Juan Habichuela Nieto</strong>, amb qui Kiki ha crescut vitalment i professionalment. &ldquo;M&rsquo;acompanya a la <em class="mce"> sole&aacute;</em> i jo recomano a tothom, li agradi o no el flamenc, que comenci per aquest tall, perqu&egrave; segur que s&rsquo;enamorar&agrave;. Despr&eacute;s comen&ccedil;o a cantar jo i tot empitjora&rdquo;, diu fent-se un tip de riure.</p><p class="mce">Tan bon punt obre la boca, es fa evident el que Kiki t&eacute; en com&uacute; amb Enrique Morente: <strong class="mce">una certa picardia quan parla i girs i alguns trencaments de la veu quan canta</strong>. En el disc tamb&eacute; es percep aquesta semblan&ccedil;a. &ldquo;Crec que es nota que el meu pare em va inculcar una afici&oacute; molt gran pel <em class="mce"> cante</em>. Aix&ograve; s&iacute;, jo he donat el meu aire als estils triats perqu&egrave; soc jove i he de portar la tradici&oacute; al meu terreny&rdquo;. Per&ograve; la influ&egrave;ncia de la fam&iacute;lia no acaba aqu&iacute;: la seva germana gran, Estrella Morente, &eacute;s la productora del disc. &ldquo;La meva germana ha sigut una guia ferma per&ograve; natural. Des que va morir el pare, fa de matriarca de tots nosaltres&rdquo;.</p><p class="mce">L&rsquo;entrevista amb el Kiki t&eacute; lloc a Barcelona, on va actuar al desembre per participar en el r&egrave;quiem que va celebrar el Taller de M&uacute;sics el dia en qu&egrave; es complien set anys de la mort del <em class="mce"> cantaor</em> de Granada. &ldquo;Va ser un homenatge d&rsquo;un estil molt catal&agrave; i a m&eacute;s hi eren<strong class="mce"> Joan Albert Amarg&oacute;s, Joan D&iacute;az i Llu&iacute;s Cabrera</strong>. Va ser molt emocionant&rdquo;, diu Morente, que adora la ciutat de Barcelona. De la seva mem&ograve;ria treu dos moments m&agrave;gics: el concert que va oferir amb el seu pare al Liceu i que surt al documental <em class="mce"> Morente, el barbero de Picasso</em> i el directe d&rsquo;<em class="mce"> Omega</em> al Primavera Sound. &ldquo;<strong class="mce">A Barcelona he viscut els millors concerts de flamenc de la meva vida i crec que no &eacute;s casualitat</strong>. A m&eacute;s, vaig debutar aqu&iacute; l&rsquo;any 2009 i sempre tinc la sensaci&oacute; que &eacute;s una ciutat generosa amb els m&uacute;sics joves&rdquo;.</p><h3 class="mce"> No agrada a tothom</h3><p class="mce">Per tot plegat, el petit dels Morente, que sempre ha viscut entre &ldquo;Gran&aacute;&rdquo; i Madrid, afirma que<strong class="mce"> vol establir-se una temporada a la capital catalana</strong>. &ldquo;Malgrat els esfor&ccedil;os del meu pare, no vaig acabar el conservatori i crec que un any aqu&iacute; m&rsquo;aniria molt b&eacute;&rdquo;. Quan li demanes quin estil musical li sembla que casa millor amb el seu flamenc, li costa escollir. &ldquo;Si vaig amb rockers, soc un m&eacute;s, per&ograve; m&rsquo;agraden molts tipus de m&uacute;sica&rdquo;, diu un jove que vol fer la seva carrera tranquil&middot;lament, pas a pas. I tot i que t&eacute; clar que li agradaria trencar motlles al flamenc, afirma que encara no &eacute;s el moment. &ldquo;El meu pare deia que els artistes tenen el deure de molestar i que si agrades a tothom &eacute;s que alguna cosa no fas pas b&eacute;&rdquo;.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/kiki_morente.html"
		       class="tag x17"
		       title="kiki morente"><span>kiki morente</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/enrique_morente.html"
		       class="tag x17"
		       title="Enrique Morente"><span>Enrique Morente</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/flamenc.html"
		       class="tag x17"
		       title="flamenc"><span>flamenc</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1518698192 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/pantalles/secrets-lexit-Benvinguts-familia_0_1962403744.html" title="Els secrets de l’èxit de ‘Benvinguts a la família’">Els secrets de l’èxit de ‘Benvinguts a la família’</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/propostes/Cerveses-futboleres_0_1958204161.html" title="Cerveses futboleres">Cerveses futboleres</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/opinio/bregar-trols_0_1958204165.html" title="Com bregar  amb els trols">Com bregar  amb els trols</a>
      </li>
      </ol>
</div>
<!-- /mt = 1518698192 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://play.ara.cat/comment/entityComments/2018/02/16/ARANWS20180216_0003/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1518698133 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Kiki,  El “lleó” petit de la saga Morente">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Kiki,  El “lleó” petit de la saga Morente" href="https://play.ara.cat/musica/Kiki-lleo-petit-saga-Morente_0_1962403743.html"
								   target="_self">Kiki,  El “lleó” petit de la saga Morente</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/16/Kiki-lleo-petit-saga-Morente_1962413742_51135333_399x224.jpg">Kiki,  El “lleó” petit de la saga Morente</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/Kiki-lleo-petit-saga-Morente_0_1962403743.html" title="Kiki,  El “lleó” petit de la saga Morente">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/16/Kiki-lleo-petit-saga-Morente_1962413742_51135333_399x224.jpg"
                             width="399"
                             height=""
                             alt="Kiki,  El “lleó” petit de la saga Morente"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Les arrels mexicanes de Natalia Lafourcade">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les arrels mexicanes de Natalia Lafourcade" href="https://play.ara.cat/musica/arrels-mexicanes-Natalia-Lafourcade_0_1958204172.html"
								   target="_self">Les arrels mexicanes de Natalia Lafourcade</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/09/arrels-mexicanes-Natalia-Lafourcade_1958214192_50953475_399x224.jpg">Les arrels mexicanes de Natalia Lafourcade</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/arrels-mexicanes-Natalia-Lafourcade_0_1958204172.html" title="Les arrels mexicanes de Natalia Lafourcade">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/09/arrels-mexicanes-Natalia-Lafourcade_1958214192_50953475_399x224.jpg"
                             width="399"
                             height=""
                             alt="Les arrels mexicanes de Natalia Lafourcade"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Crimen Pasional, ‘reggaeton’ en català">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Crimen Pasional, ‘reggaeton’ en català" href="https://play.ara.cat/musica/Crimen-Pasional-reggaeton-catala_0_1954004582.html"
								   target="_self">Crimen Pasional, ‘reggaeton’ en català</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/02/Crimen-Pasional-reggaeton-catala_1954014689_50761318_300x169.jpg">Crimen Pasional, ‘reggaeton’ en català</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/Crimen-Pasional-reggaeton-catala_0_1954004582.html" title="Crimen Pasional, ‘reggaeton’ en català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/02/Crimen-Pasional-reggaeton-catala_1954014689_50761318_300x169.jpg"
                             width="300"
                             height=""
                             alt="Crimen Pasional, ‘reggaeton’ en català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els secrets de l’èxit de ‘Benvinguts a la família’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/16/secrets-lexit-Benvinguts-familia_1962413743_51137060_300x169.jpg">Els secrets de l’èxit de ‘Benvinguts a la família’</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/pantalles/secrets-lexit-Benvinguts-familia_0_1962403744.html" title="Els secrets de l’èxit de ‘Benvinguts a la família’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/16/secrets-lexit-Benvinguts-familia_1962413743_51137060_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els secrets de l’èxit de ‘Benvinguts a la família’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SÈRIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/pantalles/secrets-lexit-Benvinguts-familia_0_1962403744.html" class="lnk gdatalayer_com_mes_contents">Els secrets de l’èxit de ‘Benvinguts a la família’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 &#039;La forma del agua&#039;, enamorar-se del monstre">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/15/cinema/forma-del-agua_1961813919_51147037_300x169.jpg">La forma del agua</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/forma-del-agua-enamorar-se-monstre_0_1961803904.html" title="La forma del agua">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/15/cinema/forma-del-agua_1961813919_51147037_300x169.jpg"
                             width="300"
                             height=""
                             alt="La forma del agua"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/forma-del-agua-enamorar-se-monstre_0_1961803904.html" class="lnk gdatalayer_com_mes_contents">&#039;La forma del agua&#039;, enamorar-se del monstre</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 &#039;The party&#039;, un magnífic fresc de l&#039;elit en temps del Brexit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/15/cinema/The-party_1961813918_51146947_300x169.jpg">The party</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/The-party-magnific-fresc-Brexit_0_1961803903.html" title="The party">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/15/cinema/The-party_1961813918_51146947_300x169.jpg"
                             width="300"
                             height=""
                             alt="The party"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/The-party-magnific-fresc-Brexit_0_1961803903.html" class="lnk gdatalayer_com_mes_contents">&#039;The party&#039;, un magnífic fresc de l&#039;elit en temps del Brexit</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 &#039;Deber cumplido&#039;, una actualització dels drames de veterans de guerra">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/15/cinema/Deber-cumplido_1961813914_51146587_300x169.jpg">Deber cumplido</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Deber-cumplido-actualitzacio-drames-veterans_0_1961803899.html" title="Deber cumplido">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/15/cinema/Deber-cumplido_1961813914_51146587_300x169.jpg"
                             width="300"
                             height=""
                             alt="Deber cumplido"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Deber-cumplido-actualitzacio-drames-veterans_0_1961803899.html" class="lnk gdatalayer_com_mes_contents">&#039;Deber cumplido&#039;, una actualització dels drames de veterans de guerra</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Betsy Túrnez: “És meravellós formar part d’alguna cosa de la qual ets fan”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/16/Betsy-Turnez-meravellos-formar-dalguna_1962413740_51134448_300x169.jpg">Betsy Túrnez:   “És meravellós formar part d’alguna cosa de la qual ets fan”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/pantalles/Betsy-Turnez-meravellos-formar-dalguna_0_1962403741.html" title="Betsy Túrnez:   “És meravellós formar part d’alguna cosa de la qual ets fan”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/16/Betsy-Turnez-meravellos-formar-dalguna_1962413740_51134448_300x169.jpg"
                             width="300"
                             height=""
                             alt="Betsy Túrnez:   “És meravellós formar part d’alguna cosa de la qual ets fan”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PORTADA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/pantalles/Betsy-Turnez-meravellos-formar-dalguna_0_1962403741.html" class="lnk gdatalayer_com_mes_contents">Betsy Túrnez: “És meravellós formar part d’alguna cosa de la qual ets fan”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La Festa Major d&#039;Hivern de Barcelona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/09/Districtes-mes_1958214304_50969553_300x169.jpg">Districtes i més...</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Districtes-mes_0_1958204170.html" title="Districtes i més...">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/09/Districtes-mes_1958214304_50969553_300x169.jpg"
                             width="300"
                             height=""
                             alt="Districtes i més..."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://play.ara.cat/Districtes-mes_0_1958204170.html" class="lnk gdatalayer_com_mes_contents">La Festa Major d&#039;Hivern de Barcelona</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La setmana del ‘Play’, del 9 al 15 de febrer">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/09/setmana-del-Play_1958214218_50958280_300x169.jpg">La setmana del ‘Play’</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/setmana-del-Play_0_1958204218.html" title="La setmana del ‘Play’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/09/setmana-del-Play_1958214218_50958280_300x169.jpg"
                             width="300"
                             height=""
                             alt="La setmana del ‘Play’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Propostes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/setmana-del-Play_0_1958204218.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, del 9 al 15 de febrer</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Yurbban, el carisma d’una ciutat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/09/Yurbban-carisma-duna-ciutat_1958214180_50948985_300x169.jpg">Yurbban, El carisma d’una ciutat</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/Yurbban-carisma-duna-ciutat_0_1958204178.html" title="Yurbban, El carisma d’una ciutat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/09/Yurbban-carisma-duna-ciutat_1958214180_50948985_300x169.jpg"
                             width="300"
                             height=""
                             alt="Yurbban, El carisma d’una ciutat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GUERRILLA URBANA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/Yurbban-carisma-duna-ciutat_0_1958204178.html" class="lnk gdatalayer_com_mes_contents">Yurbban, el carisma d’una ciutat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1518698133 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1518698197 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 De primera mà: ASUS ROG Zephyrus, una autèntica bèstia portàtil per gamers">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/ASUS-Zephyrus-ROG-RepublicOfGamers-review-analisi-PC-gaming-videojocs-gamer-ordinador-Max-Q-GTX1080-NVIDIA-i7-7700HQ_6_1954064575.html" class="lnk gdatalayer_com_blog">De primera mà: ASUS ROG Zephyrus, una autèntica bèstia portàtil per gamers</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 VIC, BOTIFARRES I PA">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	El Tarot
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/eltarot/VIC-BOTIFARRES-PA-PESSIC_6_1953464635.html" class="lnk gdatalayer_com_blog">VIC, BOTIFARRES I PA</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	<span class="author">Pep Espelt</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Entrevista inèdita amb Pep Laguarda">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/domesticsampler/PepLaguarda-PauCristoful-AlbuListening-CasaBonay-Brossadahir-psicodelia-folk_6_1923467635.html" class="lnk gdatalayer_com_blog">Entrevista inèdita amb Pep Laguarda</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Impressions: PES 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Impressions-PES_6_1825677416.html" class="lnk gdatalayer_com_blog">Impressions: PES 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1518698197 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1518698071 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518698071 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_555966807" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://play.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_555966807").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_555966807", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_555966807").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_555966807").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_555966807").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_555966807").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_555966807").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_555966807").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://play.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Música';
    _sf_async_config.authors = 'SILVIA CRUZ LAPEÑA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/musica/Kiki-lleo-petit-saga-Morente_0_1962403743.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000306" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000306&rand=2014182225" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180216_0003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180216_0003&rand=214707735" />
</noscript>
</body>
</html>