<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Quan l’art es mostra des d’El Mirador</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-11-17T20:30:23+01:00"/>
  <meta property="article:published_time" content="2017-11-17T20:30:21+01:00"/>
  <meta property="article:section" content="Portada Play"/>
  <meta property="article:tag" content="HI VÉNS O HI VAS?"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Fa prop de quatre anys que Lluís Fuster cedeix el mirador del seu estudi cada mes a un artista. La proposta mereix aturar-s’hi i aixecar la mirada"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="lart,mostra,des,Del,mirador"/>
  <meta name="news_keywords" content="lart, mostra, des, Del, mirador"/>
  <meta property="og:description" content="Fa prop de quatre anys que Lluís Fuster cedeix el mirador del seu estudi cada mes a un artista. La proposta mereix aturar-s’hi i aixecar la mirada"/>
  <meta property="og:image" content="https://play.ara.cat/2017/11/18/lart-mostra-des-Del-mirador_1908419209_48787258_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Quan l’art es mostra des d’El Mirador"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/lart-mostra-des-Del-mirador_0_1908409226.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Fa prop de quatre anys que Lluís Fuster cedeix el mirador del seu estudi cada mes a un artista. La proposta mereix aturar-s’hi i aixecar la mirada"/>
  <meta name="twitter:image" content="https://play.ara.cat/2017/11/18/lart-mostra-des-Del-mirador_1908419209_48787258_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Quan l’art es mostra des d’El Mirador"/>


    
        <!-- mt = 1510969251 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=b06530967c0940bfcf513dd81ddb78a6" rel="stylesheet" type="text/css" />
<!-- /mt = 1510969251 -->
    <!-- mt = 1510969251 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1510969251 -->

<!-- mt = 1510969393 -->
<!-- /mt = 1510969393 -->

    <!-- mt = 1510967899 -->
<!-- /mt = 1510967899 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Quan l\u2019art es mostra des d\u2019El Mirador",
    "url": "https://play.ara.cat/lart-mostra-des-Del-mirador_0_1908409226.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://play.ara.cat/2017/11/18/lart-mostra-des-Del-mirador_1908419209_48787242_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2017-11-17T20:30:21+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "play",
            "url": "https://play.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "play",
        "url": "https://play.ara.cat",
        "sameAs": [
            "https://twitter.com/ARA_Play",
            "https://www.facebook.com/playdiariARA",
            "https://play.spotify.com/user/ara_play",
            "https://play.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-11-17T20:30:23+01:00",
    "mainEntityOfPage": "https://play.ara.cat/lart-mostra-des-Del-mirador_0_1908409226.html",
    "alternativeHeadline": "Fa prop de quatre anys que Llu\u00eds Fuster cedeix el mirador del seu estudi cada mes a un artista. La...",
    "articleSection": "Portada Play",
    "articleBody": "Avui no ens aturam a un negoci, sin\u00f3 als peus d\u2019una proposta altruista, independent i singular. Ens aturam al c\u00e8ntric carrer Set Cantons de Palma, davant el n\u00famero 6, i aixecam la mirada cap al finestral del primer pis.  Observam El Mirador, un espai per a l\u2019expressi\u00f3 de creadors d\u2019aquestes illes. Ens hi aturam ara, a  m\u00e9s, perqu\u00e8 coincidint amb el Dia internacional de la no viol\u00e8ncia contra la dona, el proper 25 de novembre, El Mirador ens mostra una obra feta per Laura Marte, Las Taradas, Leticia Mar\u00eda i Laura Torres Balaguer, i comissariada per Alel\u00ed Mirelman, sobre els l\u00edmits socials per q\u00fcesti\u00f3 de g\u00e8nere. \u00c9s la proposta d\u2019El Mirador d\u2019aquest mes de novembre, que a m\u00e9s es projecta m\u00e9s enll\u00e0 d\u2019aquest espai amb una activitat formativa els propers dies 23 i 24 d\u2019aquest mes al Casal Solleric. En tot cas, no nom\u00e9s ens aturam a El Mirador aquest mes i per aquesta proposta, sin\u00f3 que \u00e9s una visita que recomanam fer mensualment, en una passada per l\u2019esmentat carrer o, si m\u00e9s no, al Facebook d\u2019El Mirador. El projecte se li ha de recon\u00e8ixer, amb tot el seu valor, a l\u2019artista Llu\u00eds Fuster, qui des de fa prop de quatre anys cedeix el finestral del seu estudi a un artista o a un col\u00b7lectiu d\u2019artistes perqu\u00e8 hi facin una obra del tot lliure. L\u2019art s\u2019exhibeix des d\u2019El Mirador. I si dic que es mereix reconeixement \u00e9s perqu\u00e8 Llu\u00eds Fuster va comen\u00e7ar fent, als vidres, un tauler d\u2019escacs verd i negre quan comen\u00e7aren les mobilitzacions per l\u2019educaci\u00f3, el 2013, i de llavors en\u00e7\u00e0 El Mirador ja ens ha mostrat l\u2019obra d\u2019una cinquantena d\u2019artistes, pintors, fot\u00f2grafs i grafiters. I aix\u00f2, en una iniciativa particular seva, s\u2019ha de recon\u00e8ixer no nom\u00e9s que du feina, sin\u00f3 que fa m\u00e9s interessant i m\u00e9s creativa la nostra ciutat. u CARRER SET CANTONS, 6, 1R (PALMA)"
}
</script>
        <!-- mt = 1510969361 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1510969361 -->
    <!-- mt = 1510969179 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1510969179 -->
    <!-- mt = 1510969174 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1510969174 -->
    <!-- mt = 1510969396 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1510969396 -->
    <!-- mt = 1510969251 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1510969251 -->
    <!-- mt = 1510969350 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1510969350 -->
    <!-- mt = 1510969362 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1510969362 -->
    <!-- mt = 1510969251 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1510969251 -->
    <!-- mt = 1510969361 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1510969361 -->
    <!-- mt = 1510969179 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1510969179 -->
    <!-- mt = 1510969350 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1510969350 -->
    <!-- mt = 1510969350 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1510969350 -->


    
    
            <link rel="alternate" title="Portada Play" href="/rss/section/1000006/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Portada Play" href="/rss/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/lart-mostra-des-Del-mirador_0_1908409226.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1510947027 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171118_0086', 
    'fechaPublicacionNoticia':'17-11-2017', 
    'autorNoticia':'cristina ros', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'portada play', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'hi véns o hi vas?', 
    'formatoNoticia':'papel', 
    'uri':'/lart-mostra-des-Del-mirador_0_1908409226.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1510873200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/play';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1510969237 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1510969237 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1521505324" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1521505324").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1521505324", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1521505324").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1521505324").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1521505324").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1521505324").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1521505324").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1521505324").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1510969251 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1510969237 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1510969237 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1510969251 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1419667973" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1419667973").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1419667973", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1419667973").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1419667973").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1419667973").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1419667973").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1419667973").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1419667973").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>HI VENS O HI VAS?</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">CRISTINA ROS</span>
					
				</div>
			
			
							<time class="datatime" datetime="17/11/2017">
					<span class="ara-icon-data date">17/11/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Quan l’art es mostra des d’El Mirador</h1>

					  <h2 class="subtitle x13">Fa prop de quatre anys que Lluís Fuster cedeix el mirador del seu estudi cada mes a un artista. La proposta mereix aturar-s’hi i aixecar la mirada</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/11/18/lart-mostra-des-Del-mirador_1908419209_48787241_1500x1100.jpg"
              title="Quan l’art es mostra des 
 D’el mirador / LLUÍS FUSTER">
       <img src="/2017/11/18/lart-mostra-des-Del-mirador_1908419209_48787254_732x412.jpg" width="732" height="412" alt="Quan l’art es mostra des 
 D’el mirador / LLUÍS FUSTER" />
    </a>
          <a href="/2017/11/18/lart-mostra-des-Del-mirador_1908419209_48787254_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Quan l’art es mostra des 
 D’el mirador / LLUÍS FUSTER"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">CRISTINA ROS</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_71c0038a%3Fs%3Dt&amp;via=ARA_Play&amp;text=Quan%20l%E2%80%99art%20es%20mostra%20des%20d%E2%80%99El%20Mirador" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_71c0038a?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Quan%20l%E2%80%99art%20es%20mostra%20des%20d%E2%80%99El%20Mirador%3A%20http%3A%2F%2Fara.cat%2F_71c0038a%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Quan l’art es mostra des d’El Mirador&amp;body=http://ara.cat/_71c0038a?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/lart-mostra-des-Del-mirador_0_1908409226.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Avui no ens aturam a un negoci, sin&oacute; als peus d&rsquo;una proposta altruista, independent i singular. Ens aturam al c&egrave;ntric carrer Set Cantons de Palma, davant el n&uacute;mero 6, i aixecam la mirada cap al finestral del primer pis.  Observam El Mirador, un espai per a l&rsquo;expressi&oacute; de creadors d&rsquo;aquestes illes. Ens hi aturam ara, a  m&eacute;s, perqu&egrave; coincidint amb el Dia internacional de la no viol&egrave;ncia contra la dona, el proper 25 de novembre, El Mirador ens mostra una obra feta per Laura Marte, Las Taradas, Leticia Mar&iacute;a i Laura Torres Balaguer, i comissariada per Alel&iacute; Mirelman, sobre els l&iacute;mits socials per q&uuml;esti&oacute; de g&egrave;nere. &Eacute;s la proposta d&rsquo;El Mirador d&rsquo;aquest mes de novembre, que a m&eacute;s es projecta m&eacute;s enll&agrave; d&rsquo;aquest espai amb una activitat formativa els propers dies 23 i 24 d&rsquo;aquest mes al Casal Solleric. En tot cas, no nom&eacute;s ens aturam a El Mirador aquest mes i per aquesta proposta, sin&oacute; que &eacute;s una visita que recomanam fer mensualment, en una passada per l&rsquo;esmentat carrer o, si m&eacute;s no, al Facebook d&rsquo;El Mirador.</p><p class="mce"> El projecte se li ha de recon&egrave;ixer, amb tot el seu valor, a l&rsquo;artista Llu&iacute;s Fuster, qui des de fa prop de quatre anys cedeix el finestral del seu estudi a un artista o a un col&middot;lectiu d&rsquo;artistes perqu&egrave; hi facin una obra del tot lliure. L&rsquo;art s&rsquo;exhibeix des d&rsquo;El Mirador. I si dic que es mereix reconeixement &eacute;s perqu&egrave; Llu&iacute;s Fuster va comen&ccedil;ar fent, als vidres, un tauler d&rsquo;escacs verd i negre quan comen&ccedil;aren les mobilitzacions per l&rsquo;educaci&oacute;, el 2013, i de llavors en&ccedil;&agrave; El Mirador ja ens ha mostrat l&rsquo;obra d&rsquo;una cinquantena d&rsquo;artistes, pintors, fot&ograve;grafs i grafiters. I aix&ograve;, en una iniciativa particular seva, s&rsquo;ha de recon&egrave;ixer no nom&eacute;s que du feina, sin&oacute; que fa m&eacute;s interessant i m&eacute;s creativa la nostra ciutat. u</p><p class="mce"><i class="mce"> CARRER SET CANTONS, 6, 1R (PALMA)</i></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="https://www.arabalears.cat/etiquetes/hi_vens_o_hi_vas.html"
		       class="tag x17"
		       title="HI VÉNS O HI VAS?"><span>HI VÉNS O HI VAS?</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1510969334 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/propostes/febre-pels-jocs-dautor-decau_0_1907809225.html" title="La febre pels jocs d’autor no decau">La febre pels jocs d’autor no decau</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/propostes/Montse-SotorraDarrugues-que-vull-inspirar_0_1907809201.html" title="Montse Sotorra:“D’arrugues tinc les que tinc. I vull inspirar”">Montse Sotorra:“D’arrugues tinc les que tinc. I vull inspirar”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/pantalles/Louis-CK-ara-que_0_1907809229.html" title="Jo era fan de Louis C.K. I ara què?">Jo era fan de Louis C.K. I ara què?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1510969334 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/11/18/ARANWS20171118_0086/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1510969372 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Quan l’art es mostra des d’El Mirador">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Quan l’art es mostra des d’El Mirador" href="https://play.ara.cat/lart-mostra-des-Del-mirador_0_1908409226.html"
								   target="_self">Quan l’art es mostra des d’El Mirador</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/18/lart-mostra-des-Del-mirador_1908419209_48787274_399x224.jpg">Quan l’art es mostra des d’El Mirador</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/lart-mostra-des-Del-mirador_0_1908409226.html" title="Quan l’art es mostra des d’El Mirador">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/18/lart-mostra-des-Del-mirador_1908419209_48787274_399x224.jpg"
                             width="399"
                             height=""
                             alt="Quan l’art es mostra des d’El Mirador"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”" href="https://play.ara.cat/Bad-Gyal-Veig-nenes-copies_0_1891010891.html"
								   target="_self">Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/Bad-Gyal-Veig-nenes-copies_1891020905_47976362_399x224.jpg">Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Bad-Gyal-Veig-nenes-copies_0_1891010891.html" title="Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/Bad-Gyal-Veig-nenes-copies_1891020905_47976362_399x224.jpg"
                             width="399"
                             height=""
                             alt="Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Bruno Oro: “L’etiqueta d’actor còmic em fa ombra com a músic”">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Bruno Oro: “L’etiqueta d’actor còmic em fa ombra com a músic”" href="https://play.ara.cat/Bruno-Oro-Letiqueta-dactor-comic_0_1899410044.html"
								   target="_self">Bruno Oro: “L’etiqueta d’actor còmic em fa ombra com a músic”</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/03/Bruno-Oro-Letiqueta-dactor-comic_1899420044_48346990_399x224.jpg">Bruno Oro: “L’etiqueta d’actor còmic em fa ombra com a músic”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Bruno-Oro-Letiqueta-dactor-comic_0_1899410044.html" title="Bruno Oro: “L’etiqueta d’actor còmic em fa ombra com a músic”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/03/Bruno-Oro-Letiqueta-dactor-comic_1899420044_48346990_399x224.jpg"
                             width="399"
                             height=""
                             alt="Bruno Oro: “L’etiqueta d’actor còmic em fa ombra com a músic”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Encesa dels llums de Nadal">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/Districtes-mes_1907819431_48777865_300x169.jpg">Districtes i  més ...</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Districtes-mes_0_1907809217.html" title="Districtes i  més ...">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/Districtes-mes_1907819431_48777865_300x169.jpg"
                             width="300"
                             height=""
                             alt="Districtes i  més ..."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://play.ara.cat/Districtes-mes_0_1907809217.html" class="lnk gdatalayer_com_mes_contents">Encesa dels llums de Nadal</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 ‘El autor’, la història d’un miserable">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/cinema/autor_1907819318_48767124_300x169.jpg">El autor</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/autor-historia-dun-miserable_0_1907809306.html" title="El autor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/cinema/autor_1907819318_48767124_300x169.jpg"
                             width="300"
                             height=""
                             alt="El autor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/autor-historia-dun-miserable_0_1907809306.html" class="lnk gdatalayer_com_mes_contents">‘El autor’, la història d’un miserable</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 &#039;Una razón para vivir&#039;, el noi amb la cadira de rodes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/cinema/razon-para-vivir_1907819315_48766854_300x169.jpg">Una razón para vivir</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/razon-para-vivir-cadira-rodes_0_1907809304.html" title="Una razón para vivir">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/cinema/razon-para-vivir_1907819315_48766854_300x169.jpg"
                             width="300"
                             height=""
                             alt="Una razón para vivir"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/razon-para-vivir-cadira-rodes_0_1907809304.html" class="lnk gdatalayer_com_mes_contents">&#039;Una razón para vivir&#039;, el noi amb la cadira de rodes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Guy Cassiers porta els refugiats al centre del seu nou espectacle">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/escenes/Guy-Cassiers-refugiats-centre-espectacle_1907819337_48768889_300x169.jpg">Guy Cassiers porta els refugiats al centre del seu nou espectacle</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/Guy-Cassiers-refugiats-centre-espectacle_0_1907809207.html" title="Guy Cassiers porta els refugiats al centre del seu nou espectacle">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/escenes/Guy-Cassiers-refugiats-centre-espectacle_1907819337_48768889_300x169.jpg"
                             width="300"
                             height=""
                             alt="Guy Cassiers porta els refugiats al centre del seu nou espectacle"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Teatre</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/escenes/Guy-Cassiers-refugiats-centre-espectacle_0_1907809207.html" class="lnk gdatalayer_com_mes_contents">Guy Cassiers porta els refugiats al centre del seu nou espectacle</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 The Waterboys,  trenta anys explorant">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/The-Waterboys-trenta-anys-explorant_1907819202_48722735_300x169.jpg">The Waterboys,  trenta anys explorant</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/The-Waterboys-trenta-anys-explorant_0_1907809203.html" title="The Waterboys,  trenta anys explorant">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/The-Waterboys-trenta-anys-explorant_1907819202_48722735_300x169.jpg"
                             width="300"
                             height=""
                             alt="The Waterboys,  trenta anys explorant"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MÚSICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/The-Waterboys-trenta-anys-explorant_0_1907809203.html" class="lnk gdatalayer_com_mes_contents">The Waterboys,  trenta anys explorant</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Els diners, els diners, maleïts diners!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/opinio/diners-maleits_1907819226_48756036_300x169.jpg">Els diners, els diners, maleïts diners!</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/diners-maleits_0_1907809233.html" title="Els diners, els diners, maleïts diners!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/opinio/diners-maleits_1907819226_48756036_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els diners, els diners, maleïts diners!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ES VIU MILLOR CANTANT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/diners-maleits_0_1907809233.html" class="lnk gdatalayer_com_mes_contents">Els diners, els diners, maleïts diners!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/borja_duno/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Borja Duñó</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Roca Bar, una cosa única està a punt de passar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/Roca-Baruna-cosa-unica-passar_1907819245_48758290_300x169.jpg">Roca Bar,una cosa única està a punt de passar</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/Roca-Baruna-cosa-unica-passar_0_1907809252.html" title="Roca Bar,una cosa única està a punt de passar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/Roca-Baruna-cosa-unica-passar_1907819245_48758290_300x169.jpg"
                             width="300"
                             height=""
                             alt="Roca Bar,una cosa única està a punt de passar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GUERRILLA URBANA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/Roca-Baruna-cosa-unica-passar_0_1907809252.html" class="lnk gdatalayer_com_mes_contents">Roca Bar, una cosa única està a punt de passar</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Com vaig descobrir el poliamor">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/opinio/descobrir-poliamor_1907819237_48757570_300x169.jpg">Com vaig descobrir el poliamor</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/descobrir-poliamor_0_1907809204.html" title="Com vaig descobrir el poliamor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/opinio/descobrir-poliamor_1907819237_48757570_300x169.jpg"
                             width="300"
                             height=""
                             alt="Com vaig descobrir el poliamor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RES A PERDRE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/descobrir-poliamor_0_1907809204.html" class="lnk gdatalayer_com_mes_contents">Com vaig descobrir el poliamor</a>
    </h2>

          <div class="signature">
	<a href="/firmes/amarna_miller/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Amarna Miller</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1510969372 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1510969372 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Thunderobot, la companyia de gaming asiàtica, s&#039;estableix a Barcelona">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/Thunderobot-companyia-asiatica-sestableix-Barcelona_6_1895870395.html" class="lnk gdatalayer_com_blog">Thunderobot, la companyia de gaming asiàtica, s&#039;estableix a Barcelona</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Impressions: PES 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Impressions-PES_6_1825677416.html" class="lnk gdatalayer_com_blog">Impressions: PES 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 El plaer de la música i l&#039;actitud d&#039;un bon clau">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	Dies Blaus
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html" class="lnk gdatalayer_com_blog">El plaer de la música i l&#039;actitud d&#039;un bon clau</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	<span class="author">Oriol Colominas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Els meus discos favorits del 2016">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/domesticsampler/Discosfavorits2016_6_1717088275.html" class="lnk gdatalayer_com_blog">Els meus discos favorits del 2016</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1510969372 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1510969350 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1510969350 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2001314981" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2001314981").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2001314981", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2001314981").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2001314981").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2001314981").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2001314981").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2001314981").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2001314981").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Portada Play';
    _sf_async_config.authors = 'CRISTINA ROS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/lart-mostra-des-Del-mirador_0_1908409226.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000006" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000006&rand=534550606" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171118_0086" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171118_0086&rand=276018462" />
</noscript>
</body>
</html>