<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Baró d’Evel: duet amb ocell</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-07-05T12:00:19+02:00"/>
  <meta property="article:published_time" content="2018-07-05T12:00:00+02:00"/>
  <meta property="article:section" content="Escenes"/>
  <meta property="article:tag" content="teatre,Teatre Lliure,Festival Grec"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La companyia explora els vasos comunicants entre el blanc i el negre, el plaer i el dolor, la nit i el dia a ‘Là’. L’espectacle, amb la presència del Gus, un corb garsa africà, arriba al Lliure en el marc del festival Grec"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Baro,Evel,duet,ocell"/>
  <meta name="news_keywords" content="Baro, Evel, duet, ocell"/>
  <meta property="og:description" content="La companyia explora els vasos comunicants entre el blanc i el negre, el plaer i el dolor, la nit i el dia a ‘Là’. L’espectacle, amb la presència del Gus, un corb garsa africà, arriba al Lliure en el marc del festival Grec"/>
  <meta property="og:image" content="https://play.ara.cat/2018/07/06/Baro-Evel-duet-ocell_2046405343_55082937_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Baró d’Evel: duet amb ocell"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/escenes/Baro-Evel-duet-ocell_0_2046395341.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La companyia explora els vasos comunicants entre el blanc i el negre, el plaer i el dolor, la nit i el dia a ‘Là’. L’espectacle, amb la presència del Gus, un corb garsa africà, arriba al Lliure en el marc del festival Grec"/>
  <meta name="twitter:image" content="https://play.ara.cat/2018/07/06/Baro-Evel-duet-ocell_2046405343_55082937_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Baró d’Evel: duet amb ocell"/>


    
        <!-- mt = 1530796887 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=a5e8784c93aecc1f97bdaf9c07fdf0de" rel="stylesheet" type="text/css" />
<!-- /mt = 1530796887 -->
    <!-- mt = 1530796887 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=6b1d701c9798469d06e5e684be63698c" rel="stylesheet" type="text/css" />
<!-- /mt = 1530796887 -->

<!-- mt = 1530796940 -->
<!-- /mt = 1530796940 -->

<!-- mt = 1530797071 -->
<!-- /mt = 1530797071 -->

    <!-- mt = 1530790153 -->
<!-- /mt = 1530790153 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1530796877 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1530796877 -->
    <!-- mt = 1530796877 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1530796877 -->
    <!-- mt = 1530796949 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1530796949 -->
    <!-- mt = 1530796949 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1530796949 -->
    <!-- mt = 1530796949 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1530796949 -->
    <!-- mt = 1530796949 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1530796949 -->
    <!-- mt = 1530796949 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1530796949 -->
    <!-- mt = 1530796949 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=f595d9a377297606b23765146d4c31d3"></script>
<!-- /mt = 1530796949 -->
    <!-- mt = 1530796949 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1530796949 -->
    <!-- mt = 1530796877 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1530796877 -->
    <!-- mt = 1530796877 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1530796877 -->
    <!-- mt = 1530796877 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=8cbd0d46b587d4933dec27d486e5e906"></script>
<!-- /mt = 1530796877 -->
    <!-- mt = 1530796877 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1530796877 -->


    
    
            <link rel="alternate" title="Escenes" href="/rss/section/1000206/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Escenes" href="/rss/escenes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/escenes/Baro-Evel-duet-ocell_0_2046395341.html"/>
    
    <!-- mt = 1530796876 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1530796876 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/play.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Escenes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'BELÉN GINART');
                googletag.pubads().setTargeting('tags', ['teatre','Teatre Lliure','Festival Grec']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180706_0001');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1530784825 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="paywall-info">
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>

            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]]ef;
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]]ef;
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]
    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall [[#imageFileURL]]image[[/imageFileURL]]">
            <div class="paywall-container">
                <div class="paywall-header">
                    <span class="cat-logo"></span>
                    <span class="closebtn"><i class="ara-icon-close"></i></span>
                </div>

                [[#imageFileURL]]
                <img src="[[imageFileURL]]" class="img"/>
                [[/imageFileURL]]

                <div class="container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                    </div>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywall -->
    </section>

</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180706_0001', 
    'fechaPublicacionNoticia':'05-07-2018', 
    'autorNoticia':'belén ginart', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'escenes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'teatre,teatre lliure,festival grec', 
    'formatoNoticia':'papel', 
    'uri':'/escenes/Baro-Evel-duet-ocell_0_2046395341.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1530741600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1530796955 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1530796955 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1328283753" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://play.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1328283753").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1328283753", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1328283753").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1328283753").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1328283753").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1328283753").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1328283753").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1328283753").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1530796956 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1530796955 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1530796955 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1530796956 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_535577336" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://play.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_535577336").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_535577336", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_535577336").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_535577336").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_535577336").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_535577336").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_535577336").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_535577336").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://play.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>ESCENES</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">BELÉN GINART</span>
					
				</div>
			
			
							<time class="datatime" datetime="05/07/2018">
					<span class="ara-icon-data date">05/07/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Baró d’Evel: duet amb ocell</h1>

					  <h2 class="subtitle x13">La companyia explora els vasos comunicants entre el blanc i el negre, el plaer i el dolor, la nit i el dia a ‘Là’. L’espectacle, amb la presència del Gus, un corb garsa africà, arriba al Lliure en el marc del festival Grec</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://play.ara.cat/2018/07/06/Baro-Evel-duet-ocell_2046405343_55082922_1500x1093.jpg"
              title="Baró d’Evel: duet amb ocell / FRANCOIS PASSERINI">
       <img src="https://play.ara.cat/2018/07/06/Baro-Evel-duet-ocell_2046405343_55082933_766x431.jpg" width="766" height="431" alt="Baró d’Evel: duet amb ocell / FRANCOIS PASSERINI" />
    </a>
          <a href="https://play.ara.cat/2018/07/06/Baro-Evel-duet-ocell_2046405343_55082933_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Baró d’Evel: duet amb ocell / FRANCOIS PASSERINI"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">BELÉN GINART</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_79f983cd%3Fs%3Dt&amp;via=ARA_Play&amp;text=Bar%C3%B3%20d%E2%80%99Evel%3A%20duet%20amb%20ocell" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_79f983cd?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Bar%C3%B3%20d%E2%80%99Evel%3A%20duet%20amb%20ocell%3A%20http%3A%2F%2Fara.cat%2F_79f983cd%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Baró d’Evel: duet amb ocell&amp;body=http://ara.cat/_79f983cd?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/escenes/Baro-Evel-duet-ocell_0_2046395341.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El Gus &eacute;s un ocell (un corb garsa afric&agrave;) amb fam&iacute;lia humana. Viu des de fa cinc anys amb la <strong class="mce">Camille Decourtye</strong>, el<strong class="mce"> Bla&iuml; Mateu Trias,</strong> responsables de la companyia Bar&oacute; D&rsquo;Evel, i la Tha&iuml;s, filla de tots dos. &ldquo;&Eacute;s un m&eacute;s&rdquo;, assegura Mateu. S&rsquo;hi avenen tant que el consideren <strong class="mce">capa&ccedil; de recon&egrave;ixer l&rsquo;estat d&rsquo;&agrave;nim dels humans</strong> abans que ells mateixos. Les plomes del Gus s&oacute;n blanques i negres, i amb aquest bicromatisme radical esdev&eacute; un dels protagonistes del nou espectacle de la companyia, <em class="mce"> L&agrave;</em>. La pe&ccedil;a, un poema esc&egrave;nic amb ingredients de molts llenguatges, &eacute;s el duet de la Camille i el Bla&iuml; m&eacute;s micro i, per descomptat, aviari, que es veur&agrave; al Teatre Lliure en el marc del Grec i tornar&agrave; al mateix escenari la temporada vinent.</p><p class="mce"><em class="mce"> L&agrave;</em> arriba a la traject&ograve;ria de Bar&oacute; d&rsquo;Evel com <strong class="mce">un oasi de calma despr&eacute;s d&rsquo;uns anys d&rsquo;agitaci&oacute;</strong>. El seu anterior espectacle, <em class="mce"> B&egrave;sties</em>, que van portar fa uns mesos al Mercat de les Flors, ha sigut un &egrave;xit sostingut durant tres anys i el seu univers vital durant gaireb&eacute; mitja d&egrave;cada, si tamb&eacute; es t&eacute; en compte el llarg proc&eacute;s creatiu. <em class="mce"> B&egrave;sties</em>, que acomiadaran aquest estiu en una gira per diversos pa&iuml;sos, &eacute;s una proposta coral amb molts int&egrave;rprets, humans i animals (cavalls i diferents ocells, entre els quals el Gus). Decourtye i Mateu necessitaven aturar-se per fer una mica d&rsquo;introspecci&oacute;, tornar a l&rsquo;ess&egrave;ncia i provar nous camins per enriquir el seu llenguatge creatiu. &ldquo;Quan acabes un espectacle sempre et preguntes: &laquo;I ara qu&egrave;?&raquo; Vol&iacute;em anar una mica m&eacute;s lluny&rdquo;, diu Mateu, malgrat recon&egrave;ixer que &ldquo;tots els espectacles s&oacute;n vasos comunicants; no tornem a comen&ccedil;ar mai sin&oacute; que tot &eacute;s una evoluci&oacute;&rdquo;.</p><p class="mce">Per fer-ho necessitaven reduir el nombre d&rsquo;int&egrave;rprets i <strong class="mce">treballar a partir d&rsquo;elements m&iacute;nims: el cos, la veu, la mat&egrave;ria, el ritme</strong>. Aix&iacute; se&rsquo;ls va acudir aquest joc de contraris, simbolitzat en el joc entre el blanc i el negre i amb la pres&egrave;ncia de l&rsquo;home i la dona, com una paradoxa en qu&egrave; es reivindiquen els matisos, els &ldquo;vasos comunicants&rdquo;, diu Mateu. La nit i el dia, el riure i el plor, el dolor i el plaer. Una constataci&oacute; de la impossibilitat de viure sense el teu contrari, que et complementa, manifestada des de la mateixa tonalitat tragic&ograve;mica de l&rsquo;espectacle. A mesura que avan&ccedil;a l&rsquo;espectacle l&rsquo;espai en blanc, nu, <strong class="mce">es va omplint i enriquint amb els rastres de la pres&egrave;ncia de l&rsquo;altre</strong>. &ldquo;La noci&oacute; de l&rsquo;espai &eacute;s molt important; &eacute;s un espai metaf&ograve;ric i imaginari, tot blanc. I all&agrave; s&rsquo;hi queda el rastre de tot el que va passant&rdquo;, diu Mateu, que subratlla el car&agrave;cter abstracte i po&egrave;tic de la pe&ccedil;a, molt exigent f&iacute;sicament malgrat fugir de l&rsquo;&ldquo;encara m&eacute;s dif&iacute;cil&rdquo; propi del circ, l&rsquo;univers referencial de Bar&oacute; d&rsquo;Evel. &ldquo;Ens anem fent grans i els nostres cossos ho noten; jo per exemple tinc una h&egrave;rnia discal, per&ograve; tant a la Camille com a mi el que clarament ens interessa &eacute;s crear amb el que tenim&rdquo;.</p><p class="mce">De l&rsquo;acrob&agrave;cia al burlesc passant per la dansa, <em class="mce"> L&agrave;</em> &eacute;s <strong class="mce">una simfonia d&rsquo;ingredients que els creadors i int&egrave;rprets conceben com una g&egrave;nesi</strong>. &Eacute;s un punt de partida que ha d&rsquo;esdevenir un d&iacute;ptic, <em class="mce">L&agrave;, sur la falaise</em>. La segona part ja ser&agrave; altre cop amb tota la gran companyia de <em class="mce"> B&egrave;sties</em>. &ldquo;<em class="mce"> L&agrave;</em> &eacute;s la g&egrave;nesi, la construcci&oacute; d&rsquo;una nova societat que ja es concretar&agrave; a <em class="mce"> La falaise</em> &rdquo;, continua Mateu. El t&iacute;tol juga amb el triple significat de la paraula en franc&egrave;s: <em class="mce"> all&agrave;</em>, <em class="mce">aqu&iacute;</em> i <em class="mce">ara</em>. Malgrat que l&rsquo;espectacle estigui molt pautat, les reaccions de l&rsquo;ocell tenen un punt d&rsquo;imprevisibles. Aix&ograve; obliga els altres int&egrave;rprets a <strong class="mce">mantenir l&rsquo;atenci&oacute; d&rsquo;una manera extrema</strong>, per poder reaccionar si cal improvisar. Una manera molt po&egrave;tica de recuperar la consci&egrave;ncia del moment present, tan amena&ccedil;ada pels milers d&rsquo;impulsos del m&oacute;n quotidi&agrave;. &ldquo;El t&iacute;tol ve de les ganes de donar import&agrave;ncia al moment present. El Gus ens hi situa s&iacute; o s&iacute;, i <em class="mce">L&agrave;</em> &eacute;s una reivindicaci&oacute; del voler estar, de donar confian&ccedil;a a l&rsquo;ara i l&rsquo;aqu&iacute;&rdquo;.</p><p class="mce"><em class="mce"> L&agrave;</em> es va estrenar a finals de juny dins del Festival de Dansa de Montpeller, un dels molts coproductors. Aconseguir la complicitat de molts teatres i festivals no &eacute;s nom&eacute;s la manera que t&eacute; Bar&oacute; d&rsquo;Evel de poder produir els seus espectacles. &Eacute;s tamb&eacute; <strong class="mce">la garantia d&rsquo;una llarga gira</strong>, per mostrar-los a tots els llocs que hi han col&middot;laborat. La segona part del d&iacute;ptic, que ja estan comen&ccedil;ant a preparar, ser&agrave; especialment costosa per la magnitud de la producci&oacute; i la quantitat d&rsquo;int&egrave;rprets. &ldquo;Ser&agrave; el nostre espectacle m&eacute;s gran&rdquo;, aventura Mateu.</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">'La'</h3><p class="">Teatre Lliure de Gr&agrave;cia (Grec)</p><p class="">Del 8 al 10 de juliol</p></aside></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/teatre.html"
		       class="tag x17"
		       title="teatre"><span>teatre</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/teatre_lliure.html"
		       class="tag x17"
		       title="Teatre Lliure"><span>Teatre Lliure</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/festival_grec.html"
		       class="tag x17"
		       title="Festival Grec"><span>Festival Grec</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1530796949 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/Ant-man-comedia-estiuenca-gairebe-perfecta_0_2045195624.html" title="&#039;Ant-man y la avispa&#039;, una comèdia estiuenca gairebé perfecta">&#039;Ant-man y la avispa&#039;, una comèdia estiuenca gairebé perfecta</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/Oceans-atracament-perfecte-clau-femenina_0_2045195639.html" title="&#039;Ocean&#039;s 8&#039;, atracament perfecte en clau femenina">&#039;Ocean&#039;s 8&#039;, atracament perfecte en clau femenina</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/Whitney-pel-sensacionalista_0_2045795512.html" title="&#039;Whitney&#039;, un pèl sensacionalista">&#039;Whitney&#039;, un pèl sensacionalista</a>
      </li>
      </ol>
</div>
<!-- /mt = 1530796949 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://play.ara.cat/comment/entityComments/2018/07/06/ARANWS20180706_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1530796956 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La Barcelona que expulsa els veïns dels seus barris,  a ‘Gentry’">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La Barcelona que expulsa els veïns dels seus barris,  a ‘Gentry’" href="https://play.ara.cat/escenes/Barcelona-expulsa-veins-barris-Gentry_0_2046395342.html"
								   target="_self">La Barcelona que expulsa els veïns dels seus barris,  a ‘Gentry’</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/06/Barcelona-expulsa-veins-barris-Gentry_2046405344_55083113_399x224.jpg">La Barcelona que expulsa els veïns dels seus barris,  a ‘Gentry’</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/Barcelona-expulsa-veins-barris-Gentry_0_2046395342.html" title="La Barcelona que expulsa els veïns dels seus barris,  a ‘Gentry’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/06/Barcelona-expulsa-veins-barris-Gentry_2046405344_55083113_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La Barcelona que expulsa els veïns dels seus barris,  a ‘Gentry’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Baró d’Evel: duet amb ocell">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Baró d’Evel: duet amb ocell" href="https://play.ara.cat/escenes/Baro-Evel-duet-ocell_0_2046395341.html"
								   target="_self">Baró d’Evel: duet amb ocell</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/06/Baro-Evel-duet-ocell_2046405343_55082953_399x224.jpg">Baró d’Evel: duet amb ocell</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/Baro-Evel-duet-ocell_0_2046395341.html" title="Baró d’Evel: duet amb ocell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/06/Baro-Evel-duet-ocell_2046405343_55082953_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Baró d’Evel: duet amb ocell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Albet, Borràs i la falsificació de l’obra d’art">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Albet, Borràs i la falsificació de l’obra d’art" href="https://play.ara.cat/escenes/Albet-Borras-falsificacio-obra-art_0_2037996181.html"
								   target="_self">Albet, Borràs i la falsificació de l’obra d’art</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/22/Albet-Borras-falsificacio-obra-art_2038006180_54691550_399x224.jpg">Albet, Borràs i la falsificació de l’obra d’art</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/Albet-Borras-falsificacio-obra-art_0_2037996181.html" title="Albet, Borràs i la falsificació de l’obra d’art">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/22/Albet-Borras-falsificacio-obra-art_2038006180_54691550_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Albet, Borràs i la falsificació de l’obra d’art"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Pearl Jam, el poder redemptor de la música">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/06/Pearl-Jam-redemptor-musica_2046405342_55078274_315x177.jpg">Pearl Jam, el poder redemptor de la música</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/Pearl-Jam-redemptor-musica_0_2046395344.html" title="Pearl Jam, el poder redemptor de la música">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/06/Pearl-Jam-redemptor-musica_2046405342_55078274_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Pearl Jam, el poder redemptor de la música"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MÚSICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/Pearl-Jam-redemptor-musica_0_2046395344.html" class="lnk gdatalayer_com_mes_contents">Pearl Jam, el poder redemptor de la música</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 L&#039;existencialisme adolescent de &#039;Jean-François i el sentit de la vida&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/05/cinema/Jean-Francois-sentit-vida_2045805551_55095379_315x177.jpg">Jean-François i el sentit de la vida</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/existencialisme-adolescent-Jean-Francois-sentit-vida_0_2045795514.html" title="Jean-François i el sentit de la vida">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/05/cinema/Jean-Francois-sentit-vida_2045805551_55095379_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Jean-François i el sentit de la vida"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/existencialisme-adolescent-Jean-Francois-sentit-vida_0_2045795514.html" class="lnk gdatalayer_com_mes_contents">L&#039;existencialisme adolescent de &#039;Jean-François i el sentit de la vida&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 &#039;Whitney&#039;, un pèl sensacionalista">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/05/cinema/Whitney_2045805550_55095299_315x177.jpg">Whitney</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Whitney-pel-sensacionalista_0_2045795512.html" title="Whitney">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/05/cinema/Whitney_2045805550_55095299_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Whitney"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Whitney-pel-sensacionalista_0_2045795512.html" class="lnk gdatalayer_com_mes_contents">&#039;Whitney&#039;, un pèl sensacionalista</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 &#039;Ocean&#039;s 8&#039;, atracament perfecte en clau femenina">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/04/cinema/BB3_2045205662_55071611_315x177.jpg">Ocean&#039;s 8</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Oceans-atracament-perfecte-clau-femenina_0_2045195639.html" title="Ocean&#039;s 8">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/04/cinema/BB3_2045205662_55071611_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ocean&#039;s 8"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Oceans-atracament-perfecte-clau-femenina_0_2045195639.html" class="lnk gdatalayer_com_mes_contents">&#039;Ocean&#039;s 8&#039;, atracament perfecte en clau femenina</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 &#039;Ant-man y la avispa&#039;, una comèdia estiuenca gairebé perfecta">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/04/cinema/Ant-man-avispa_2045205650_55070595_315x177.jpg">Ant-man y la avispa</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Ant-man-comedia-estiuenca-gairebe-perfecta_0_2045195624.html" title="Ant-man y la avispa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/04/cinema/Ant-man-avispa_2045205650_55070595_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ant-man y la avispa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Ant-man-comedia-estiuenca-gairebe-perfecta_0_2045195624.html" class="lnk gdatalayer_com_mes_contents">&#039;Ant-man y la avispa&#039;, una comèdia estiuenca gairebé perfecta</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Cuit, la cuina arrelada a la terra i oberta al cel">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/30/Cuitla-cuina-arrelada-terra-oberta_2042805729_54965033_315x177.jpg">Cuit,la cuina arrelada a la terra i oberta al cel</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Cuitla-cuina-arrelada-terra-oberta_0_2042795744.html" title="Cuit,la cuina arrelada a la terra i oberta al cel">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/30/Cuitla-cuina-arrelada-terra-oberta_2042805729_54965033_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cuit,la cuina arrelada a la terra i oberta al cel"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HI VENS O HI VAS?</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/Cuitla-cuina-arrelada-terra-oberta_0_2042795744.html" class="lnk gdatalayer_com_mes_contents">Cuit, la cuina arrelada a la terra i oberta al cel</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Especial festivals i cicles d&#039;estiu 2018">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/28/musica/Festivals-cicles-estiu_2041606129_54934294_315x177.jpg">Festivals i cicles d&#039;estiu 2018</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Festivals-cicles-estiu_0_2041596077.html" title="Festivals i cicles d&#039;estiu 2018">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/28/musica/Festivals-cicles-estiu_2041606129_54934294_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Festivals i cicles d&#039;estiu 2018"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESPECIAL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/Festivals-cicles-estiu_0_2041596077.html" class="lnk gdatalayer_com_mes_contents">Especial festivals i cicles d&#039;estiu 2018</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 El heavy és cultura">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/29/heavy-cultura_2042205765_54924424_315x177.jpg">El heavy és cultura El heavy és cultura</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/heavy-cultura_0_2042195770.html" title="El heavy és cultura El heavy és cultura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/29/heavy-cultura_2042205765_54924424_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El heavy és cultura El heavy és cultura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Música</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/heavy-cultura_0_2042195770.html" class="lnk gdatalayer_com_mes_contents">El heavy és cultura</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1530796956 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1530796955 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Gamelab-Gamificacio-SeriousGames_6_2042255755.html" class="lnk gdatalayer_com_blog">Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 LES DONES MÉS PRIMITIVES">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	El Tarot
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/eltarot/DONES-MES-PRIMITIVES_6_2018858095.html" class="lnk gdatalayer_com_blog">LES DONES MÉS PRIMITIVES</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	<span class="author">Pep Espelt</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 De primera mà: Huawei P20 Pro, una càmera per governar-les a totes">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/primera-Huawei-P20-Pro-governar-les_6_1993060676.html" class="lnk gdatalayer_com_blog">De primera mà: Huawei P20 Pro, una càmera per governar-les a totes</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 El &#039;profe&#039; Guille Milkyway">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lesparaulesjustes/" class="lnk gdatalayer_com_blog">
	Les paraules justes
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/lesparaulesjustes/profe-Guille-Milkyway_6_1957664215.html" class="lnk gdatalayer_com_blog">El &#039;profe&#039; Guille Milkyway</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lesparaulesjustes/" class="lnk gdatalayer_com_blog">
	<span class="author">Pere Agramunt</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1530796955 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1530796955 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1530796955 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1243793118" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://play.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1243793118").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1243793118", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1243793118").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1243793118").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1243793118").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1243793118").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1243793118").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1243793118").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://play.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Escenes';
    _sf_async_config.authors = 'BELÉN GINART';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/escenes/Baro-Evel-duet-ocell_0_2046395341.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000206" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000206&rand=1563150019" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180706_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180706_0001&rand=481970672" />
</noscript>
</body>
</html>