<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>5 crítiques per acabar de triar pel·lícula per al cap de setmana</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-01-03T21:41:28+01:00"/>
  <meta property="article:published_time" content="2019-01-03T21:37:48+01:00"/>
  <meta property="article:section" content="Cinema"/>
  <meta property="article:tag" content="Paolo Sorrentino,Nick Hornby,Paco Roca,crítiques"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="‘Juliet, desnuda’ i ‘Silvio (y los otros)’, entre les estrenes més destacades"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="critiques,acabar,triar,pellicula,setmana"/>
  <meta name="news_keywords" content="critiques, acabar, triar, pellicula, setmana"/>
  <meta property="og:description" content="‘Juliet, desnuda’ i ‘Silvio (y los otros)’, entre les estrenes més destacades"/>
  <meta property="og:image" content="https://play.ara.cat/2019/01/03/cinema/Juliet_2154994706_59415991_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="5 crítiques per acabar de triar pel·lícula per al cap de setmana"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="‘Juliet, desnuda’ i ‘Silvio (y los otros)’, entre les estrenes més destacades"/>
  <meta name="twitter:image" content="https://play.ara.cat/2019/01/03/cinema/Juliet_2154994706_59415991_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="5 crítiques per acabar de triar pel·lícula per al cap de setmana"/>


    
        <!-- mt = 1546554691 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=913c02f1469988e412e3f101e85e98d6" rel="stylesheet" type="text/css" />
<!-- /mt = 1546554691 -->
    <!-- mt = 1546554691 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1546554691 -->

<!-- mt = 1546554683 -->
<!-- /mt = 1546554683 -->

<!-- mt = 1546554824 -->
<!-- /mt = 1546554824 -->

    <!-- mt = 1546550908 -->
<!-- /mt = 1546550908 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "5 cr\u00edtiques per acabar de triar pel\u00b7l\u00edcula per al cap de setmana",
        "url": "https://play.ara.cat/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://play.ara.cat/2019/01/03/cinema/Juliet_2154994706_59415989_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2019-01-03T21:37:48+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "play",
                "url": "https://play.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "play",
            "url": "https://play.ara.cat",
            "sameAs": [
                "https://twitter.com/ARA_Play",
                "https://www.facebook.com/playdiariARA",
                "https://play.spotify.com/user/ara_play",
                "https://play.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2019-01-03T21:41:28+01:00",
        "mainEntityOfPage": "https://play.ara.cat/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html",
        "alternativeHeadline": "\u2018Juliet, desnuda\u2019 i \u2018Silvio (y los otros)\u2019, entre les estrenes m\u00e9s destacades",
        "articleSection": "Cinema",
        "articleBody": "'Juliet, desnuda'Les neures del mel\u00f2man blanc i heterosexualHome blanc, heterosexual, mel\u00f2man i emocionalment immadur. D\u2019un temps en\u00e7\u00e0, aquesta tipologia ha passat de resultar m\u00e9s o menys simp\u00e0tica a generar mandra infinita, fins i tot en aquells que es poden veure reflectits en algunes de les quatre categories\u2026 Continua llegint'Silvio (y los otros)'El Berlusconi de Paolo SorrentinoA 'Silvio (y los otros)' oblideu-vos del Berlusconi m\u00e9s histri\u00f2nic, de veure en pantalla una par\u00f2dia del pol\u00edtic m\u00e9s parodiable que ha donat la It\u00e0lia dels \u00faltims vint anys, perqu\u00e8 en el nou film de Paolo Sorrentino apareix com un home malenconi\u00f3s\u2026 Continua llegint'Como la vida misma'Dramot familiar entre Nova York i AndalusiaEl director Dan Fogelman acumula cert prestigi gr\u00e0cies a \u2018This is us\u2019, una s\u00e8rie dram\u00e0tica que entremescla les hist\u00f2ries del passat i el present del grup familiar protagonista. Una idea semblant estructura \u2018Como la vida misma\u2019\u2026 Continua llegint\u2018Mem\u00f2ries d'un home en pijama\u2019Autobiografia animada d\u2019un dibuixant de c\u00f2micsLa popularitat de l\u2019autor de c\u00f2mics valenci\u00e0 Paco Roca es deu a emocionants aproximacions a temes de pes: l'Alzheimer a \u2018Arrugues\u2019 o les mil\u00edcies republicanes espanyoles que van lluitar a la Segona Guerra Mundial... Continua llegint'La quietud'Embolic hipersexual entre el sublim i el rid\u00edculAmb nou llargmetratges a la motxilla, Pablo Trapero (autor de les notables \u2018Leonera\u2019 i \u2018Elefante blanco\u2019) \u00e9s, segurament, el director argent\u00ed que millor encavalca el cinema de g\u00e8nere, sobretot el \u2018thriller\u2019, sobre una consistent vocaci\u00f3 realista\u2026 Continua llegint"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://play.ara.cat/cinema/",
                    "name": "Cinema"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1546554691 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1546554691 -->
    <!-- mt = 1546554691 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=5b38fd0521a84dfc013772491a109786"></script>
<!-- /mt = 1546554691 -->
    <!-- mt = 1546554739 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1546554739 -->
    <!-- mt = 1546554739 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1546554739 -->
    <!-- mt = 1546554771 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1546554771 -->
    <!-- mt = 1546554739 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1546554739 -->
    <!-- mt = 1546554771 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1546554771 -->
    <!-- mt = 1546554771 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1546554771 -->
    <!-- mt = 1546554771 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1546554771 -->
    <!-- mt = 1546554771 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1546554771 -->
    <!-- mt = 1546554771 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1546554771 -->
    <!-- mt = 1546554771 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=1f049144ab74b8b8ac926957e30690c8"></script>
<!-- /mt = 1546554771 -->


    
            <link rel="alternate" title="Cinema" href="/rss/section/1000106/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Cinema" href="/rss/cinema/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html"/>
    
    <!-- mt = 1546554683 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1546554683 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/play.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Cinema');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'PLAY');
                googletag.pubads().setTargeting('tags', ['Paolo Sorrentino','Nick Hornby','Paco Roca','crítiques']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190103_0198');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1546548094 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190103_0198', 
    'fechaPublicacionNoticia':'03-01-2019', 
    'autorNoticia':'play', 
    'idAutorNoticia':'126461', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'cinema', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'paolo sorrentino,nick hornby,paco roca,crítiques', 
    'formatoNoticia':'digital', 
    'uri':'/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1546470000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1546554770 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1546554770 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_100134616" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_100134616").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_100134616", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_100134616").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_100134616").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_100134616").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_100134616").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_100134616").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_100134616").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1546554771 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1546554770 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1546554770 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1546554771 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_437362068" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_437362068").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_437362068", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_437362068").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_437362068").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_437362068").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_437362068").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_437362068").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_437362068").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>CINEMA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">PLAY</span>
					
				</div>
			
			
							<time class="datatime" datetime="03/01/2019">
					<span class="ara-icon-data date">03/01/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">5 crítiques per acabar de triar pel·lícula per al cap de setmana</h1>

					  <h2 class="subtitle x13">‘Juliet, desnuda’ i ‘Silvio (y los otros)’, entre les estrenes més destacades</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/01/03/cinema/Juliet_2154994706_59415990_1500x999.jpg"
              title="&#039;Juliet, desnuda&#039; / DIAMOND FILMS">
       <img src="/2019/01/03/cinema/Juliet_2154994706_59415999_766x431.jpg" width="766" height="431" alt="&#039;Juliet, desnuda&#039; / DIAMOND FILMS" />
    </a>
          <a href="/2019/01/03/cinema/Juliet_2154994706_59415999_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="&#039;Juliet, desnuda&#039; / DIAMOND FILMS"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">PLAY</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_807274e6%3Fs%3Dt&amp;via=ARA_Play&amp;text=5%20cr%C3%ADtiques%20per%20acabar%20de%20triar%20pel%C2%B7l%C3%ADcula%20per%20al%20cap%20de%20setmana" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_807274e6?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="https://web.whatsapp.com/send?text=5%20cr%C3%ADtiques%20per%20acabar%20de%20triar%20pel%C2%B7l%C3%ADcula%20per%20al%20cap%20de%20setmana%3A%20http%3A%2F%2Fara.cat%2F_807274e6%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Play: 5 crítiques per acabar de triar pel·lícula per al cap de setmana&amp;body=5 crítiques per acabar de triar pel·lícula per al cap de setmana - http://ara.cat/_807274e6?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><h3 class="mce">'Juliet, desnuda'</h3><h4 class="mce special">Les neures del mel&ograve;man blanc i heterosexual</h4><p class="mce"><br>Home blanc, heterosexual, mel&ograve;man i emocionalment immadur. D&rsquo;un temps en&ccedil;&agrave;, aquesta tipologia ha passat de resultar m&eacute;s o menys simp&agrave;tica a generar mandra infinita, fins i tot en aquells que es poden veure reflectits en algunes de les quatre categories&hellip; <a href="https://play.ara.cat/cinema/Juliet-neures-meloman-blanc-heterosexual_0_2154984597.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Continua llegint</a></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2019/01/03/cinema/Juliet-desnuda_2154994627_59405813_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="'Juliet, desnuda'.">
			<img src="https://play.ara.cat/2019/01/03/cinema/Juliet-desnuda_2154994627_59405837_532x400.jpg" width="532" height="400" alt="'Juliet, desnuda'."></a>
		<a href="https://play.ara.cat/2019/01/03/cinema/Juliet-desnuda_2154994627_59405813_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Juliet, desnuda'.
                <wbr></wbr>
                                    / <span class="author">Diamond Films</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">'Silvio (y los otros)'</h3><h4 class="mce special">El Berlusconi de Paolo Sorrentino</h4><p class="mce"><br>A 'Silvio (y los otros)' oblideu-vos del Berlusconi m&eacute;s histri&ograve;nic, de veure en pantalla una par&ograve;dia del pol&iacute;tic m&eacute;s parodiable que ha donat la It&agrave;lia dels &uacute;ltims vint anys, perqu&egrave; en el nou film de Paolo Sorrentino apareix com un home malenconi&oacute;s&hellip; <a href="https://play.ara.cat/cinema/Silvio-los-Berlusconi-Paolo-Sorrentino_0_2154984596.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Continua llegint</a></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2019/01/03/cinema/Silvio-los-otros_2154994621_59405357_1600x1067.jpg" class="img-item mce gdatalayer_com_lnk" title="'Silvio (y los otros)'.">
			<img src="https://play.ara.cat/2019/01/03/cinema/Silvio-los-otros_2154994621_59405391_340x227.jpg" width="340" height="227" alt="'Silvio (y los otros)'."></a>
		<a href="https://play.ara.cat/2019/01/03/cinema/Silvio-los-otros_2154994621_59405357_1600x1067.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Silvio (y los otros)'.
                <wbr></wbr>
                                    / <span class="author">DeaPlaneta</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">'Como la vida misma'</h3><h4 class="mce special">Dramot familiar entre Nova York i Andalusia</h4><p class="mce"><br>El director Dan Fogelman acumula cert prestigi gr&agrave;cies a &lsquo;This is us&rsquo;, una s&egrave;rie dram&agrave;tica que entremescla les hist&ograve;ries del passat i el present del grup familiar protagonista. Una idea semblant estructura &lsquo;Como la vida misma&rsquo;&hellip; <a href="https://play.ara.cat/cinema/Como-familiar-Nova-York-Andalusia_0_2154984578.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Continua llegint</a></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2019/01/03/imatges/Como-vida_2154994707_59416064_1620x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="'Como la vida misma'.">
			<img src="https://play.ara.cat/2019/01/03/imatges/Como-vida_2154994707_59416098_340x227.jpg" width="532" height="400" alt="'Como la vida misma'."></a>
		<a href="https://play.ara.cat/2019/01/03/imatges/Como-vida_2154994707_59416064_1620x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Como la vida misma'.
                <wbr></wbr>
                                    / <span class="author">Jon-Pack / Alfa Pictures</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">&lsquo;Mem&ograve;ries d'un home en pijama&rsquo;</h3><h4 class="mce special">Autobiografia animada d&rsquo;un dibuixant de c&ograve;mics</h4><p class="mce"><br>La popularitat de l&rsquo;autor de c&ograve;mics valenci&agrave; Paco Roca es deu a emocionants aproximacions a temes de pes: l'Alzheimer a &lsquo;Arrugues&rsquo; o les mil&iacute;cies republicanes espanyoles que van lluitar a la Segona Guerra Mundial... <a href="https://play.ara.cat/cinema/Memories-autobiografia-animada-dibuixant-comics_0_2154984583.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Continua llegint</a></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2019/01/03/imatges/Memories-hom_2154994708_59416141_1600x900.jpg" class="img-item mce gdatalayer_com_lnk" title="'Mem&ograve;ries d'un hom en pijama'.">
			<img src="https://play.ara.cat/2019/01/03/imatges/Memories-hom_2154994708_59416165_532x400.jpg" width="532" height="400" alt="'Mem&ograve;ries d'un hom en pijama'."></a>
		<a href="https://play.ara.cat/2019/01/03/imatges/Memories-hom_2154994708_59416141_1600x900.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'Mem&ograve;ries d'un hom en pijama'.
                <wbr></wbr>
                                    / <span class="author">Begin</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">'La quietud'</h3><h4 class="mce special">Embolic hipersexual entre el sublim i el rid&iacute;cul</h4><p class="mce"><br>Amb nou llargmetratges a la motxilla, Pablo Trapero (autor de les notables &lsquo;Leonera&rsquo; i &lsquo;Elefante blanco&rsquo;) &eacute;s, segurament, el director argent&iacute; que millor encavalca el cinema de g&egrave;nere, sobretot el &lsquo;thriller&rsquo;, sobre una consistent vocaci&oacute; realista&hellip; <a href="https://play.ara.cat/cinema/embolic-hipersexual-sublim-ridicul_0_2154984573.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Continua llegint</a></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2019/01/03/cinema/quietud_2154994588_59402838_850x478.jpg" class="img-item mce gdatalayer_com_lnk" title="'La quietud'.">
			<img src="https://play.ara.cat/2019/01/03/cinema/quietud_2154994588_59416140_532x299.jpg" width="532" height="299" alt="'La quietud'."></a>
		<a href="https://play.ara.cat/2019/01/03/cinema/quietud_2154994588_59402838_850x478.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                'La quietud'.
                <wbr></wbr>
                                    / <span class="author">Wanda</span>
                            </p>
        </figcaption></figure><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/paolo_sorrentino.html"
		       class="tag x17"
		       title="Paolo Sorrentino"><span>Paolo Sorrentino</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/nick_hornby.html"
		       class="tag x17"
		       title="Nick Hornby"><span>Nick Hornby</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/paco_roca.html"
		       class="tag x17"
		       title="Paco Roca"><span>Paco Roca</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/critiques.html"
		       class="tag x17"
		       title="crítiques"><span>crítiques</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1546554771 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/escenes/Laia-Manzanares-He-horroros-Amanda_0_2155584423.html" title="Laia Manzanares:   “He viscut un dol horrorós posant les paraules de l’Amanda T  en boca meva”">Laia Manzanares:   “He viscut un dol horrorós posant les paraules de l’Amanda T  en boca meva”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/embolic-hipersexual-sublim-ridicul_0_2154984573.html" title="&#039;La quietud&#039;, embolic hipersexual entre el sublim i el ridícul">&#039;La quietud&#039;, embolic hipersexual entre el sublim i el ridícul</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/Juliet-neures-meloman-blanc-heterosexual_0_2154984597.html" title="&#039;Juliet, desnuda&#039;, les neures del melòman blanc i heterosexual">&#039;Juliet, desnuda&#039;, les neures del melòman blanc i heterosexual</a>
      </li>
      </ol>
</div>
<!-- /mt = 1546554771 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/01/03/ARANWS20190103_0198/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1546554869 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 5 crítiques per acabar de triar pel·lícula per al cap de setmana">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="5 crítiques per acabar de triar pel·lícula per al cap de setmana" href="https://play.ara.cat/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html"
								   target="_self">5 crítiques per acabar de triar pel·lícula per al cap de setmana</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/03/cinema/Juliet_2154994706_59416016_399x224.jpg">5 crítiques per acabar de triar pel·lícula per al cap de setmana</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html" title="5 crítiques per acabar de triar pel·lícula per al cap de setmana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/03/cinema/Juliet_2154994706_59416016_399x224.jpg"
                             width="399"
                             height="224"
                             alt="5 crítiques per acabar de triar pel·lícula per al cap de setmana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 &#039;Juliet, desnuda&#039;, les neures del melòman blanc i heterosexual">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="&#039;Juliet, desnuda&#039;, les neures del melòman blanc i heterosexual" href="https://play.ara.cat/cinema/Juliet-neures-meloman-blanc-heterosexual_0_2154984597.html"
								   target="_self">&#039;Juliet, desnuda&#039;, les neures del melòman blanc i heterosexual</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/03/cinema/Juliet-desnuda_2154994627_59405841_399x224.jpg">&#039;Juliet, desnuda&#039;, les neures del melòman blanc i heterosexual</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Juliet-neures-meloman-blanc-heterosexual_0_2154984597.html" title="&#039;Juliet, desnuda&#039;, les neures del melòman blanc i heterosexual">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/03/cinema/Juliet-desnuda_2154994627_59405841_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&#039;Juliet, desnuda&#039;, les neures del melòman blanc i heterosexual"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Els 25 millors films del 2018">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els 25 millors films del 2018" href="https://play.ara.cat/cinema/millors-films-del_0_2151384843.html"
								   target="_self">Els 25 millors films del 2018</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/28/millors-films-del_2151394845_59287659_399x224.jpg">Els 25 millors films del 2018</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/millors-films-del_0_2151384843.html" title="Els 25 millors films del 2018">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/28/millors-films-del_2151394845_59287659_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els 25 millors films del 2018"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Nathy Peluso,  revista tropical">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/04/Nathy-Peluso-revista-tropical_2155594434_59409476_315x177.jpg">Nathy Peluso,  revista tropical</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/Nathy-Peluso-revista-tropical_0_2155584435.html" title="Nathy Peluso,  revista tropical">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/04/Nathy-Peluso-revista-tropical_2155594434_59409476_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nathy Peluso,  revista tropical"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MÚSICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/Nathy-Peluso-revista-tropical_0_2155584435.html" class="lnk gdatalayer_com_mes_contents">Nathy Peluso,  revista tropical</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Damià Serra: “Vull que l’espectador es pugui identificar amb una vida que li sigui aliena”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/04/DamiA-SerraVull-que-espectador-identificar_2155594420_59391153_315x177.jpg">DamiÀ Serra:“Vull que l’espectador es pugui identificar amb una vida que li sigui aliena”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/DamiA-SerraVull-que-espectador-identificar_0_2155584421.html" title="DamiÀ Serra:“Vull que l’espectador es pugui identificar amb una vida que li sigui aliena”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/04/DamiA-SerraVull-que-espectador-identificar_2155594420_59391153_315x177.jpg"
                             width="300"
                             height="169"
                             alt="DamiÀ Serra:“Vull que l’espectador es pugui identificar amb una vida que li sigui aliena”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PANTOCRÀTOR URBÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/DamiA-SerraVull-que-espectador-identificar_0_2155584421.html" class="lnk gdatalayer_com_mes_contents">Damià Serra: “Vull que l’espectador es pugui identificar amb una vida que li sigui aliena”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 &#039;Silvio (y los otros)&#039;, el Berlusconi de Paolo Sorrentino">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/03/cinema/Silvio-los-otros_2154994621_59405393_315x177.jpg">Silvio (y los otros)</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Silvio-los-Berlusconi-Paolo-Sorrentino_0_2154984596.html" title="Silvio (y los otros)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/03/cinema/Silvio-los-otros_2154994621_59405393_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Silvio (y los otros)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Silvio-los-Berlusconi-Paolo-Sorrentino_0_2154984596.html" class="lnk gdatalayer_com_mes_contents">&#039;Silvio (y los otros)&#039;, el Berlusconi de Paolo Sorrentino</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 ‘Memòries d&#039;un home en pijama’, autobiografia animada d’un dibuixant de còmics">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/03/cinema/Memories-home-pijama_2154994611_59404628_315x177.jpg">Memòries d&#039;un home en pijama</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Memories-autobiografia-animada-dibuixant-comics_0_2154984583.html" title="Memòries d&#039;un home en pijama">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/03/cinema/Memories-home-pijama_2154994611_59404628_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Memòries d&#039;un home en pijama"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Memories-autobiografia-animada-dibuixant-comics_0_2154984583.html" class="lnk gdatalayer_com_mes_contents">‘Memòries d&#039;un home en pijama’, autobiografia animada d’un dibuixant de còmics</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Laia Manzanares:   “He viscut un dol horrorós posant les paraules de l’Amanda T  en boca meva”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/04/Laia-Manzanares-He-horroros-Amanda_2155594425_59406432_315x177.jpg">Laia Manzanares:   “He viscut un dol horrorós posant les paraules de l’Amanda T  en boca meva”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/Laia-Manzanares-He-horroros-Amanda_0_2155584423.html" title="Laia Manzanares:   “He viscut un dol horrorós posant les paraules de l’Amanda T  en boca meva”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/04/Laia-Manzanares-He-horroros-Amanda_2155594425_59406432_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Laia Manzanares:   “He viscut un dol horrorós posant les paraules de l’Amanda T  en boca meva”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PORTADA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/escenes/Laia-Manzanares-He-horroros-Amanda_0_2155584423.html" class="lnk gdatalayer_com_mes_contents">Laia Manzanares:   “He viscut un dol horrorós posant les paraules de l’Amanda T  en boca meva”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 &#039;Como la vida misma&#039;, dramot familiar entre Nova York i Andalusia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/03/cinema/Como-vida-misma_2154994600_59403791_315x177.jpg">Como la vida misma</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Como-familiar-Nova-York-Andalusia_0_2154984578.html" title="Como la vida misma">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/03/cinema/Como-vida-misma_2154994600_59403791_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Como la vida misma"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Como-familiar-Nova-York-Andalusia_0_2154984578.html" class="lnk gdatalayer_com_mes_contents">&#039;Como la vida misma&#039;, dramot familiar entre Nova York i Andalusia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 &#039;La quietud&#039;, embolic hipersexual entre el sublim i el ridícul">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/03/cinema/quietud_2154994588_59402874_315x177.jpg">La quietud</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/embolic-hipersexual-sublim-ridicul_0_2154984573.html" title="La quietud">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/03/cinema/quietud_2154994588_59402874_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La quietud"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/embolic-hipersexual-sublim-ridicul_0_2154984573.html" class="lnk gdatalayer_com_mes_contents">&#039;La quietud&#039;, embolic hipersexual entre el sublim i el ridícul</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Gran espectacle multimèdia per acabar l&#039;any">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/28/Districtes-mes_2151394912_59297409_315x177.jpg">Districtes i més...</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Districtes-mes_0_2151384875.html" title="Districtes i més...">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/28/Districtes-mes_2151394912_59297409_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Districtes i més..."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://play.ara.cat/Districtes-mes_0_2151384875.html" class="lnk gdatalayer_com_mes_contents">Gran espectacle multimèdia per acabar l&#039;any</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1546554869 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1546554832 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Astrals 2019">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	El Tarot
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html" class="lnk gdatalayer_com_blog">Astrals 2019</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	<span class="author">Pep Espelt</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Quarta edició del Gaming Ladies">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	Terra d&#039;en Gimbal Lock
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/terradengimballock/Quarta-edicio-del-Gaming-Ladies_6_2142445735.html" class="lnk gdatalayer_com_blog">Quarta edició del Gaming Ladies</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Muntada</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Gamelab-Gamificacio-SeriousGames_6_2042255755.html" class="lnk gdatalayer_com_blog">Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 De primera mà: OnePlus 6">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/primera-ma-OnePlus_6_2093250655.html" class="lnk gdatalayer_com_blog">De primera mà: OnePlus 6</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1546554832 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1546554770 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1546554770 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_358093562" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_358093562").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_358093562", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_358093562").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_358093562").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_358093562").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_358093562").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_358093562").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_358093562").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Cinema';
    _sf_async_config.authors = 'PLAY';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/cinema/critiques-acabar-triar-pellicula-setmana_0_2154984678.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000106" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000106&rand=1551866577" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190103_0198" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190103_0198&rand=430590599" />
</noscript>
</body>
</html>