<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>&#039;Buenos vecinos&#039;,  la Islàndia negra</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-08-09T14:41:34+02:00"/>
  <meta property="article:published_time" content="2018-08-09T14:41:32+02:00"/>
  <meta property="article:section" content="Cinema"/>
  <meta property="article:tag" content="crítica de cinema,Buenos vecinos,Islància"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La neurosi que de vegades causa l’existència. Qui no l’ha viscuda en algun moment? Uns períodes en què perdem el món de vista i creem una realitat..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Buenos,vecinos"/>
  <meta name="news_keywords" content="Buenos, vecinos"/>
  <meta property="og:description" content="La neurosi que de vegades causa l’existència. Qui no l’ha viscuda en algun moment? Uns períodes en què perdem el món de vista i creem una realitat..."/>
  <meta property="og:image" content="https://play.ara.cat/2018/08/09/cinema/Buenos-vecinos_2066803440_55931511_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="&#039;Buenos vecinos&#039;,  la Islàndia negra"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/cinema/Buenos-vecinos_0_2066793431.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La neurosi que de vegades causa l’existència. Qui no l’ha viscuda en algun moment? Uns períodes en què perdem el món de vista i creem una realitat..."/>
  <meta name="twitter:image" content="https://play.ara.cat/2018/08/09/cinema/Buenos-vecinos_2066803440_55931511_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="&#039;Buenos vecinos&#039;,  la Islàndia negra"/>


    
        <!-- mt = 1533822611 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=913c02f1469988e412e3f101e85e98d6" rel="stylesheet" type="text/css" />
<!-- /mt = 1533822611 -->
    <!-- mt = 1533822611 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=6b1d701c9798469d06e5e684be63698c" rel="stylesheet" type="text/css" />
<!-- /mt = 1533822611 -->

<!-- mt = 1533822648 -->
<!-- /mt = 1533822648 -->

<!-- mt = 1533822685 -->
<!-- /mt = 1533822685 -->

    <!-- mt = 1533821589 -->
<!-- /mt = 1533821589 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "'Buenos vecinos',  la Isl\u00e0ndia negra",
        "url": "https://play.ara.cat/cinema/Buenos-vecinos_0_2066793431.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://play.ara.cat/2018/08/09/cinema/Buenos-vecinos_2066803440_55931584_1911x800.jpg",
                "width": "1911",
                "height": "800"
            }
        ],
        "datePublished": "2018-08-09T14:41:32+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "play",
                "url": "https://play.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "play",
            "url": "https://play.ara.cat",
            "sameAs": [
                "https://twitter.com/ARA_Play",
                "https://www.facebook.com/playdiariARA",
                "https://play.spotify.com/user/ara_play",
                "https://play.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2018-08-09T14:41:34+02:00",
        "mainEntityOfPage": "https://play.ara.cat/cinema/Buenos-vecinos_0_2066793431.html",
        "articleSection": "Cinema",
        "articleBody": "La neurosi que de vegades causa l\u2019exist\u00e8ncia. Qui no l\u2019ha viscuda en algun moment? Uns per\u00edodes en qu\u00e8 perdem el m\u00f3n de vista i creem una realitat alternativa que nom\u00e9s existeix al nostre cap. Pot ser deguda a un seguit de desgr\u00e0cies personals o simplement a la incapacitat d\u2019explicar als altres qu\u00e8 sentim. Un estat alterat i perill\u00f3s de la consci\u00e8ncia que pot desapar\u00e8ixer amb el temps o deixar-nos tocats del bolet per sempre. 'Buenos vecinos' parla d\u2019aix\u00f2 amb for\u00e7a mala bava i humor negre. De fet, faria una sessi\u00f3 doble perfecta amb la recent 'Hereditary'. Totes dues defineixen la fam\u00edlia com un cos malalt i tenen un desenlla\u00e7 sanguinolent pr\u00f2xim al 'grand guignol' que, en aquest cas, tamb\u00e9 far\u00e0 feli\u00e7os els amants del cinema dels Coen.'Buenos vecinos' podria ser catalogada com una versi\u00f3 punk de fulletons televisius com 'Gent del barri' i posa en el centre de la hist\u00f2ria la crisi conjugal d\u2019una parella jove i l\u2019enfrontament salvatge entre dos matrimonis de mitjana edat que viuen en cases adossades. El film de Hafsteinn Gunnar Sigurdsson, profundament provocador, acaba llan\u00e7ant una reflexi\u00f3 que fa por per la veritat que posseeix: molts cops som nosaltres els que ens provoquem les desgr\u00e0cies. Una tesi que es podria aplicar a la majoria de personatges d\u2019aquest caramel enverinat island\u00e8s."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://play.ara.cat/cinema/",
                    "name": "Cinema"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1533822611 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1533822611 -->
    <!-- mt = 1533822611 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=29b4f1ae06eb4a3cdde5b94bf20ddc09"></script>
<!-- /mt = 1533822611 -->
    <!-- mt = 1533822525 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1533822525 -->
    <!-- mt = 1533822525 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1533822525 -->
    <!-- mt = 1533822525 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1533822525 -->
    <!-- mt = 1533822525 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1533822525 -->
    <!-- mt = 1533822525 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1533822525 -->
    <!-- mt = 1533822525 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1533822525 -->
    <!-- mt = 1533822525 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1533822525 -->
    <!-- mt = 1533822611 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1533822611 -->
    <!-- mt = 1533822535 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1533822535 -->
    <!-- mt = 1533822535 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=8cbd0d46b587d4933dec27d486e5e906"></script>
<!-- /mt = 1533822535 -->
    <!-- mt = 1533822535 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1533822535 -->


    
            <link rel="alternate" title="Cinema" href="/rss/section/1000106/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Cinema" href="/rss/cinema/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/cinema/Buenos-vecinos_0_2066793431.html"/>
    
    <!-- mt = 1533822512 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1533822512 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/play.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Cinema');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Xavi Sánchez Pons');
                googletag.pubads().setTargeting('tags', ['crítica de cinema','Buenos vecinos','Islància']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180809_0131');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1533818499 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180809_0131', 
    'fechaPublicacionNoticia':'09-08-2018', 
    'autorNoticia':'xavi sánchez pons', 
    'idAutorNoticia':'33', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'cinema', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'crítica de cinema,buenos vecinos,islància', 
    'formatoNoticia':'digital', 
    'uri':'/cinema/Buenos-vecinos_0_2066793431.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1533765600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1533822525 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1533822525 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2055835850" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2055835850").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2055835850", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2055835850").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2055835850").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2055835850").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2055835850").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2055835850").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2055835850").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1533822535 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1533822525 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1533822525 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1533822535 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_348570265" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_348570265").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_348570265", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_348570265").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_348570265").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_348570265").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_348570265").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_348570265").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_348570265").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">

        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7b30c3d7%3Fs%3Dt&amp;via=ARA_Play&amp;text=%27Buenos%20vecinos%27%2C%20%20la%20Isl%C3%A0ndia%20negra" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7b30c3d7?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%27Buenos%20vecinos%27%2C%20%20la%20Isl%C3%A0ndia%20negra%3A%20http%3A%2F%2Fara.cat%2F_7b30c3d7%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=&#039;Buenos vecinos&#039;,  la Islàndia negra&amp;body=http://ara.cat/_7b30c3d7?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/cinema/Buenos-vecinos_0_2066793431.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">

                    <div class="md-review md">
	<div class="flex-container">

		<figure class="mg">

							<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-item" title="Buenos vecinos">
	
        <img class="photo lazy"
             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
             data-src="/2018/08/09/cinema/Buenos-vecinos_2066803440_55931559_231x250.jpg"
             width="231"
             height="250"
             alt="Buenos vecinos"/>
        </a>

    
</span><!-- .obj-image -->

			
			<div class="critic-resume">
				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-empty"></span>
    </p>
			</div>

		</figure>

		<div class="mt">
			<div class="critic-resume">

				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-empty"></span>
    </p>

				<p class="duration f3">89 MIN.   Islàndia   (2018) </p>
			</div>

			<h2 class="headline f1">Buenos vecinos</h2>

			<div class="cast">

									<p class="cast-component f3">
						<span class="cast-role f2">Direcció:</span> Hafsteinn Gunnar Sigurdsson
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">Guió:</span> Huldar Breidfjörd
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">Amb:</span>  Steinthór Hróar Steinthórsson i Edda Björgvinsdóttir
					</p>
				
			</div>

		</div>
	</div>
</div>

                    <div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Crítica de cinema</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Xavi Sánchez Pons</span>
					
				</div>
			
			
							<time class="datatime" datetime="09/08/2018">
					<span class="ara-icon-data date">09/08/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">&#039;Buenos vecinos&#039;,  la Islàndia negra</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Xavi Sánchez Pons</span>
					</div><!-- .signature -->
	
	
</div>

                    <div class="box">
                        <div class="mce-body"><p class="mce">La neurosi que de vegades causa l&rsquo;exist&egrave;ncia. Qui no l&rsquo;ha viscuda en algun moment? Uns per&iacute;odes en qu&egrave; perdem el m&oacute;n de vista i creem una realitat alternativa que nom&eacute;s existeix al nostre cap. Pot ser deguda a un seguit de desgr&agrave;cies personals o simplement a la incapacitat d&rsquo;explicar als altres qu&egrave; sentim. Un estat alterat i perill&oacute;s de la consci&egrave;ncia que pot desapar&egrave;ixer amb el temps o deixar-nos tocats del bolet per sempre. 'Buenos vecinos' parla d&rsquo;aix&ograve; amb for&ccedil;a mala bava i humor negre. De fet, faria una sessi&oacute; doble perfecta amb la recent <a href="https://play.ara.cat/cinema/Hereditary-terror-fulminant-cinc-estrelles_0_2037396387.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">'Hereditary'</a>. Totes dues defineixen la fam&iacute;lia com un cos malalt i tenen un desenlla&ccedil; sanguinolent pr&ograve;xim al 'grand guignol' que, en aquest cas, tamb&eacute; far&agrave; feli&ccedil;os els amants del cinema dels Coen.</p><p class="mce">'Buenos vecinos' podria ser catalogada com una versi&oacute; punk de fulletons televisius com 'Gent del barri' i posa en el centre de la hist&ograve;ria la crisi conjugal d&rsquo;una parella jove i l&rsquo;enfrontament salvatge entre dos matrimonis de mitjana edat que viuen en cases adossades. El film de Hafsteinn Gunnar Sigurdsson, profundament provocador, acaba llan&ccedil;ant una reflexi&oacute; que fa por per la veritat que posseeix: molts cops som nosaltres els que ens provoquem les desgr&agrave;cies. Una tesi que es podria aplicar a la majoria de personatges d&rsquo;aquest caramel enverinat island&egrave;s.</p><p class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/sTZolIUCis0" allowfullscreen="" width="100%" height="315" frameborder="0"></iframe></div></figure></div></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/critica_de_cinema.html"
		       class="tag x17"
		       title="crítica de cinema"><span>crítica de cinema</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/buenos_vecinos.html"
		       class="tag x17"
		       title="Buenos vecinos"><span>Buenos vecinos</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/islancia.html"
		       class="tag x17"
		       title="Islància"><span>Islància</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
	                        </div>

            <div class="box">
                                <!-- mt = 1533822525 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/The-Equalizer-Denzel-Washington-violencia_0_2066193529.html" title="&#039;The Equalizer 2&#039;, Denzel Washington i la violència justa">&#039;The Equalizer 2&#039;, Denzel Washington i la violència justa</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/Buenos-vecinos_0_2066793431.html" title="&#039;Buenos vecinos&#039;,  la Islàndia negra">&#039;Buenos vecinos&#039;,  la Islàndia negra</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/cinema/rehen_0_2066793404.html" title="&#039;El rehén&#039;, foc creuat en el Beirut dels 80">&#039;El rehén&#039;, foc creuat en el Beirut dels 80</a>
      </li>
      </ol>
</div>
<!-- /mt = 1533822525 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/08/09/ARANWS20180809_0131/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1533822534 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 &#039;Buenos vecinos&#039;,  la Islàndia negra">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="&#039;Buenos vecinos&#039;,  la Islàndia negra" href="https://play.ara.cat/cinema/Buenos-vecinos_0_2066793431.html"
								   target="_self">&#039;Buenos vecinos&#039;,  la Islàndia negra</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/09/cinema/Buenos-vecinos_2066803440_55931539_399x224.jpg">&#039;Buenos vecinos&#039;,  la Islàndia negra</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Buenos-vecinos_0_2066793431.html" title="&#039;Buenos vecinos&#039;,  la Islàndia negra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/09/cinema/Buenos-vecinos_2066803440_55931539_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&#039;Buenos vecinos&#039;,  la Islàndia negra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 &#039;El rehén&#039;, foc creuat en el Beirut dels 80">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="&#039;El rehén&#039;, foc creuat en el Beirut dels 80" href="https://play.ara.cat/cinema/rehen_0_2066793404.html"
								   target="_self">&#039;El rehén&#039;, foc creuat en el Beirut dels 80</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/09/cinema/rehen_2066803431_55930819_399x224.jpg">&#039;El rehén&#039;, foc creuat en el Beirut dels 80</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/rehen_0_2066793404.html" title="&#039;El rehén&#039;, foc creuat en el Beirut dels 80">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/09/cinema/rehen_2066803431_55930819_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&#039;El rehén&#039;, foc creuat en el Beirut dels 80"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 &#039;Els Increïbles 2&#039;, una seqüela que renuncia a evolucionar">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="&#039;Els Increïbles 2&#039;, una seqüela que renuncia a evolucionar" href="https://play.ara.cat/cinema/Increibles-sequela-que-renuncia-evolucionar_0_2062593834.html"
								   target="_self">&#039;Els Increïbles 2&#039;, una seqüela que renuncia a evolucionar</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/02/cinema/Increibles_2062603871_55784461_399x224.jpg">&#039;Els Increïbles 2&#039;, una seqüela que renuncia a evolucionar</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Increibles-sequela-que-renuncia-evolucionar_0_2062593834.html" title="&#039;Els Increïbles 2&#039;, una seqüela que renuncia a evolucionar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/02/cinema/Increibles_2062603871_55784461_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&#039;Els Increïbles 2&#039;, una seqüela que renuncia a evolucionar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 &#039;The Equalizer 2&#039;, Denzel Washington i la violència justa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/08/cinema/The-Equalizer_2066203545_55914576_315x177.jpg">The Equalizer 2</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/The-Equalizer-Denzel-Washington-violencia_0_2066193529.html" title="The Equalizer 2">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/08/cinema/The-Equalizer_2066203545_55914576_315x177.jpg"
                             width="300"
                             height="169"
                             alt="The Equalizer 2"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de Cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/The-Equalizer-Denzel-Washington-violencia_0_2066193529.html" class="lnk gdatalayer_com_mes_contents">&#039;The Equalizer 2&#039;, Denzel Washington i la violència justa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 &#039;Benzinho&#039;, el dolor de veure marxar de casa un fill">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/02/cinema/Siempre-juntos-Benzinho_2062603878_55785032_315x177.jpg">Siempre juntos (Benzinho)</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Benzinho-dolor-veure-marxar-fill_0_2062593847.html" title="Siempre juntos (Benzinho)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/02/cinema/Siempre-juntos-Benzinho_2062603878_55785032_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Siempre juntos (Benzinho)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Benzinho-dolor-veure-marxar-fill_0_2062593847.html" class="lnk gdatalayer_com_mes_contents">&#039;Benzinho&#039;, el dolor de veure marxar de casa un fill</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 &#039;Blackwood&#039;, un &#039;thriller&#039; massa lleuger">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/02/cinema/Uma-Thurman-Blackwood_2062603874_55784711_315x177.jpg">Uma Thurman a &#039;Blackwood&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Blackwood-thriller-massa-lleuger_0_2062593841.html" title="Uma Thurman a &#039;Blackwood&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/02/cinema/Uma-Thurman-Blackwood_2062603874_55784711_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Uma Thurman a &#039;Blackwood&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Blackwood-thriller-massa-lleuger_0_2062593841.html" class="lnk gdatalayer_com_mes_contents">&#039;Blackwood&#039;, un &#039;thriller&#039; massa lleuger</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 De futbolista a agitador cultural">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/27/futbolista-agitador-cultural_2059004207_55640626_315x177.jpg">De futbolista a agitador cultural</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/futbolista-agitador-cultural_0_2058994115.html" title="De futbolista a agitador cultural">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/27/futbolista-agitador-cultural_2059004207_55640626_315x177.jpg"
                             width="300"
                             height="169"
                             alt="De futbolista a agitador cultural"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esports</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/futbolista-agitador-cultural_0_2058994115.html" class="lnk gdatalayer_com_mes_contents">De futbolista a agitador cultural</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Paradís  de còctels (sense alcohol)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/27/opinio/Paradis-coctels-alcohol_2059004099_55628278_315x177.jpg">Paradís  de còctels (sense alcohol)</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Paradis-coctels-alcohol_0_2058994101.html" title="Paradís  de còctels (sense alcohol)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/27/opinio/Paradis-coctels-alcohol_2059004099_55628278_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Paradís  de còctels (sense alcohol)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GOLAFRE 365</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/Paradis-coctels-alcohol_0_2058994101.html" class="lnk gdatalayer_com_mes_contents">Paradís  de còctels (sense alcohol)</a>
    </h2>

          <div class="signature">
	<a href="/firmes/roger_estrada/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Roger Estrada</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Elogi de les redaccions de premsa en l’era de les ‘fake news’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/27/Elogi-redaccions-premsa-fake-news_2059004097_55628118_315x177.jpg">Elogi de les redaccions de premsa en l’era de les ‘fake news’</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/pantalles/Elogi-redaccions-premsa-fake-news_0_2058994098.html" title="Elogi de les redaccions de premsa en l’era de les ‘fake news’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/27/Elogi-redaccions-premsa-fake-news_2059004097_55628118_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Elogi de les redaccions de premsa en l’era de les ‘fake news’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SÈRIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/pantalles/Elogi-redaccions-premsa-fake-news_0_2058994098.html" class="lnk gdatalayer_com_mes_contents">Elogi de les redaccions de premsa en l’era de les ‘fake news’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 José Luis Ortega:“Un cop em vaig menjar uns rovellons a l’ampit d’una finestra mentre estava penjat”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/27/opinio/Jose-Luis-OrtegaUn-rovellons-finestra_2059004080_55586606_315x177.jpg">José Luis Ortega:“Un cop em vaig menjar uns rovellons a l’ampit d’una finestra mentre estava penjat”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/Jose-Luis-OrtegaUn-rovellons-finestra_0_2058994081.html" title="José Luis Ortega:“Un cop em vaig menjar uns rovellons a l’ampit d’una finestra mentre estava penjat”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/27/opinio/Jose-Luis-OrtegaUn-rovellons-finestra_2059004080_55586606_315x177.jpg"
                             width="300"
                             height="169"
                             alt="José Luis Ortega:“Un cop em vaig menjar uns rovellons a l’ampit d’una finestra mentre estava penjat”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PANTOCRÀTOR URBÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/Jose-Luis-OrtegaUn-rovellons-finestra_0_2058994081.html" class="lnk gdatalayer_com_mes_contents">José Luis Ortega:“Un cop em vaig menjar uns rovellons a l’ampit d’una finestra mentre estava penjat”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/joan_callarissa/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Joan Callarissa</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La setmana del ‘Play’, del 27 de juliol al 2 d’agost">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Propostes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/setmana-del-Play_0_2058994119.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, del 27 de juliol al 2 d’agost</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1533822534 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1533822455 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Gamelab-Gamificacio-SeriousGames_6_2042255755.html" class="lnk gdatalayer_com_blog">Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 LES DONES MÉS PRIMITIVES">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	El Tarot
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/eltarot/DONES-MES-PRIMITIVES_6_2018858095.html" class="lnk gdatalayer_com_blog">LES DONES MÉS PRIMITIVES</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	<span class="author">Pep Espelt</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 De primera mà: Huawei P20 Pro, una càmera per governar-les a totes">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/primera-Huawei-P20-Pro-governar-les_6_1993060676.html" class="lnk gdatalayer_com_blog">De primera mà: Huawei P20 Pro, una càmera per governar-les a totes</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 El &#039;profe&#039; Guille Milkyway">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/lesparaulesjustes/" class="lnk gdatalayer_com_blog">
	Les paraules justes
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/lesparaulesjustes/profe-Guille-Milkyway_6_1957664215.html" class="lnk gdatalayer_com_blog">El &#039;profe&#039; Guille Milkyway</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/lesparaulesjustes/" class="lnk gdatalayer_com_blog">
	<span class="author">Pere Agramunt</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1533822455 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1533822506 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1533822506 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1879705152" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1879705152").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1879705152", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1879705152").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1879705152").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1879705152").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1879705152").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1879705152").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1879705152").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Cinema';
    _sf_async_config.authors = 'Xavi Sánchez Pons';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/cinema/Buenos-vecinos_0_2066793431.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000106" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000106&rand=1852691967" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180809_0131" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180809_0131&rand=1601641365" />
</noscript>
</body>
</html>