<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Una de números de Youtube en català!</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-09-08T01:57:58+02:00"/>
  <meta property="article:published_time" content="2020-09-11T17:30:00+02:00"/>
  <meta property="article:section" content="Terra d&#039;en Gimbal Lock"/>
  <meta property="article:tag" content="Youtube,català"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Com van, en qüestió de seguidors, els canals en català respecte altres llengües similars?  Què ens passa per ser on som?Per saber si anem bé ens..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="numeros,Youtube,catala"/>
  <meta name="news_keywords" content="numeros, Youtube, catala"/>
  <meta property="og:description" content="Com van, en qüestió de seguidors, els canals en català respecte altres llengües similars?  Què ens passa per ser on som?Per saber si anem bé ens..."/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Una de números de Youtube en català!"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/blogs/terradengimballock/numeros-Youtube-catala_6_2523407635.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Com van, en qüestió de seguidors, els canals en català respecte altres llengües similars?  Què ens passa per ser on som?Per saber si anem bé ens..."/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Una de números de Youtube en català!"/>


    
        <!-- mt = 1599524394 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=b20e12d8d4caff25826a3e0eb1301e7c" rel="stylesheet" type="text/css" />
<!-- /mt = 1599524394 -->
    <!-- mt = 1599524394 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=25e6e9040a062819f42b12709d37e421" rel="stylesheet" type="text/css" />
<!-- /mt = 1599524394 -->

<!-- mt = 1599524512 -->
<!-- /mt = 1599524512 -->

<!-- mt = 1599524492 -->
<!-- /mt = 1599524492 -->

    <!-- mt = 1599524251 -->
<!-- /mt = 1599524251 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1599524492 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1599524492 -->
    <!-- mt = 1599524394 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1599524394 -->
    <!-- mt = 1599524508 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1599524508 -->
    <!-- mt = 1599524508 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1599524508 -->
    <!-- mt = 1599524507 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1599524507 -->
    <!-- mt = 1599524508 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1599524508 -->
    <!-- mt = 1599524507 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1599524507 -->
    <!-- mt = 1599524508 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1599524508 -->
    <!-- mt = 1599524394 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1599524394 -->
    <!-- mt = 1599524492 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1599524492 -->
    <!-- mt = 1599524394 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1599524394 -->
    <!-- mt = 1599524394 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1599524394 -->


    
            <link rel="alternate" title="Terra d&amp;#039;en Gimbal Lock" href="/rss/section/16002/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Terra d'en Gimbal Lock" href="/rss/blogs/terradengimballock/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/blogs/terradengimballock/numeros-Youtube-catala_6_2523407635.html"/>
    
    <!-- mt = 1599524512 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1599524512 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/play.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Blogs');
                googletag.pubads().setTargeting('subsection', 'Terra den Gimbal Lock');
                googletag.pubads().setTargeting('author', '');
                googletag.pubads().setTargeting('tags', ['Youtube','català']);
                googletag.pubads().setTargeting('contentId', 'ARAPOS20200908_0001');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://play.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1599523084 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20200908_0001', 
    'fechaPublicacionNoticia':'11-09-2020', 
    'autorNoticia':'', 
    'idAutorNoticia':'112', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'terra d\'en gimbal lock', 
    'etiquetaNoticia':'youtube,català', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/terradengimballock/numeros-Youtube-catala_6_2523407635.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1599775200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article_blog" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1599524491 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599524491 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1864500332" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1864500332").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1864500332", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1864500332").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1864500332").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1864500332").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1864500332").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1864500332").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1864500332").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1599524492 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1599524491 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599524491 -->

            <p class="subhead-title t9  dev-content ">Terra d&#039;en Gimbal Lock</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1599524492 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_700739080" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_700739080").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_700739080", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_700739080").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_700739080").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_700739080").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_700739080").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_700739080").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_700739080").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1599524441 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1599524441 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/terradengimballock/" class="lnk">
                        Terra d&#039;en Gimbal Lock
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Xavier Muntada</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2020/09/11">
                                <span class="ara-icon-data date">11/09/2020</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Una de números de Youtube en català!</h1><!-- .headline -->
                                            <h2 class="subtitle x13">Com van, en qüestió de seguidors, els canals en català respecte altres llengües similars?</h2><!-- .subtitle -->
                                    </div><!-- .header -->

                
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_96682513%3Fs%3Dt&amp;via=ARA_Play&amp;text=Una%20de%20n%C3%BAmeros%20de%20Youtube%20en%20catal%C3%A0%21" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_96682513?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Una%20de%20n%C3%BAmeros%20de%20Youtube%20en%20catal%C3%A0%21%3A%20http%3A%2F%2Fara.cat%2F_96682513%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Play: Una de números de Youtube en català!&amp;body=Una de números de Youtube en català! - Com van, en qüestió de seguidors, els canals en català respecte altres llengües similars? - http://ara.cat/_96682513?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                                                <div class="mce-body"><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2020/09/08/imatges/youtubisme_2523357709_74187998_1000x656.jpg" class="img-item mce gdatalayer_com_lnk" title="youtubisme">
			<img src="https://play.ara.cat/2020/09/08/imatges/youtubisme_2523357709_74188076_532x299.jpg" width="532" height="299" alt="youtubisme"></a>
		<a href="https://play.ara.cat/2020/09/08/imatges/youtubisme_2523357709_74187998_1000x656.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                youtubisme
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><div class="summary mce" style="text-align: justify;">Com van, en q&uuml;esti&oacute; de seguidors, els canals en catal&agrave; respecte altres lleng&uuml;es similars?</div><div id="post-html" class="mce"><div style="text-align: justify;" class="mce">Qu&egrave; ens passa per ser on som?<br><br>Per saber si anem b&eacute; ens hem de fixar en les xifres.<br><br><a href="https://twitter.com/XavierMSama" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">XAVIER MUNTADA SAM&Agrave; </a>| Barcelona</div><br><br><div class="mce"><span style="text-align: justify;" class="mce">Al m&oacute;n, de poblaci&oacute; que s&agrave;piga castell&agrave; en s&oacute;n uns 580.000.000 de parlants tan de primera com de segona llengua, i entre els canals en castell&agrave;, actualment el que t&eacute; m&eacute;s seguidors &eacute;s el d'en</span><span style="text-align: justify;" class="mce">&nbsp;</span><strong style="text-align: justify;" class="mce">JuegaGerman</strong><span style="text-align: justify;" class="mce">, que en t&eacute; 39.500.000. De poblaci&oacute; que s&agrave;piga</span><span style="text-align: justify;" class="mce">&nbsp;</span><strong style="text-align: justify;" class="mce">catal&agrave;</strong><span style="text-align: justify;" class="mce">, altre cop tan de primera com de segona llengua, en som uns 10.050.000, i el canal m&eacute;s seguit &eacute;s el d'en</span><span style="text-align: justify;" class="mce">&nbsp;</span><strong style="text-align: justify;" class="mce">Pol Gis&eacute; Cat</strong><span style="text-align: justify;" class="mce">, amb 23600 seguidors, i conegut per tenir tamb&eacute; un canal en castell&agrave; i per tant ja parteix d'una base d'espectadors potencials.</span></div></div><div id="post-html" class="mce"><div style="text-align: justify;" class="mce"><br>Fent la regla de tres tenim que el catal&agrave;, per complir amb la proporci&oacute; del castell&agrave;, t&eacute; realment 339.570 parlants. O, que en situaci&oacute; normal, amb 10.050.000 de parlants, el Youtuber amb m&eacute;s seguidors n'hauria de tenir 714.000, aproximadament. La dist&agrave;ncia que ens queda per rec&oacute;rrer &eacute;s enorme, i per aix&ograve; som aqu&iacute;.<br><br>Per comparar-ho una mica, el canal m&eacute;s gran en<span class="mce">&nbsp;</span><strong class="mce">suec<span class="mce">&nbsp;</span></strong>que he trobat, una llengua amb 13 milions de parlants, &eacute;s de<span class="mce">&nbsp;</span><strong class="mce">Therese Lindgren</strong>, i t&eacute;... 1.040.000 subscriptors, que queda per sobre de la proporci&oacute; de mostra.<br><br>El canal m&eacute;s gran en<strong class="mce"><span class="mce">&nbsp;</span>b&uacute;lgar</strong>, amb 9 milions de parlants, &eacute;s de<span class="mce">&nbsp;</span><strong class="mce">'&#1040;&#1081;&#1076;&#1077; &#1041;&#1043;</strong>, i t&eacute;... 540.000 subscriptors (el segon en t&eacute; 414000), queda una mica per sota de la proporci&oacute; de mostra.<br><br>El canal m&eacute;s gran en<span class="mce">&nbsp;</span><strong class="mce">dan&egrave;s</strong><span class="mce">&nbsp;</span>que he trobat, amb 6 milions de parlants, &eacute;s d'un tal<span class="mce">&nbsp;</span><strong class="mce">Alexander Husum</strong><span class="mce">&nbsp;</span>i t&eacute;... 386.000 subscriptors, similar a la proporci&oacute; de mostra.<br><br>Tenim que en els casos del suec, el b&uacute;lgar i el dan&egrave;s, lleng&uuml;es semblants a la nostra, compleixen bastant b&eacute; la relaci&oacute; entre parlants i seguidors del castell&agrave;, &eacute;s el catal&agrave; el que queda extremadament lluny de la normalitat. Repeteixo, el canal m&eacute;s gran en catal&agrave;, amb 10 milions de parlants, &eacute;s el d'en Pol Gis&eacute;. 23.600 subscriptors.&nbsp;<br><br>Qu&egrave; podem fer per canviar aquesta anormalitat?</div></div><p class="mce"></p></div>                    </div>
                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/youtube.html"
		       class="tag x17"
		       title="Youtube"><span>Youtube</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/catala.html"
		       class="tag x17"
		       title="català"><span>català</span></a>
	    </li>
      </ul>
</section>
                    </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://play.ara.cat/blogs/terradengimballock/Quarta-edicio-del-Gaming-Ladies_6_2142445735.html" class="lnk">
	Quarta edició del Gaming Ladies
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
                        <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
		            </div>
	            </div>
                <!-- mt = 1599524441 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Xavier Muntada
    </h2>
  </div>

  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Sóc animador i modelador en 3D, però això és molt dir, projecte d'animador seria més adient degut a la meva falta crònica de temps. Aficionat als videojocs des que tinc memòria. Parlaré del món dels videojocs per entretenir i fer pensar.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1599524441 -->
            </div>
            <div class="box">

                <!-- mt = 1599524416 -->
<!-- /mt = 1599524416 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<a href="https://play.ara.cat/blogs/terradengimballock/numeros-Youtube-catala_6_2523407635.html" class="lnk m3">Una de números de Youtube en català!</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://play.ara.cat/blogs/terradengimballock/Quarta-edicio-del-Gaming-Ladies_6_2142445735.html" class="lnk m3">Quarta edició del Gaming Ladies</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<a href="https://play.ara.cat/blogs/terradengimballock/Terror-The-Conjuring-House_6_2110648915.html" class="lnk m3">Terror amb The Conjuring House</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1599524531 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/blogs/terradengimballock/numeros-Youtube-catala_6_2523407635.html" title="Una de números de Youtube en català!">Una de números de Youtube en català!</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/musica/Rap-terra-escena-hip-hop-catala_0_2142985689.html" title="Rap de la terra: L’escena del hip-hop en català">Rap de la terra: L’escena del hip-hop en català</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/musica/cara-rock-catala-grups-imprescindibles_0_2138786108.html" title="La cara B del rock català: 10 grups imprescindibles">La cara B del rock català: 10 grups imprescindibles</a>
      </li>
      </ol>
</div>
<!-- /mt = 1599524531 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/09/08/ARAPOS20200908_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1599524492 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El consum responsable, protagonista durant una setmana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/Districtes-mes_2193390809_61034889_315x177.jpg">Districtes i més...</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Districtes-mes_0_2193380676.html" title="Districtes i més...">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/Districtes-mes_2193390809_61034889_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Districtes i més..."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://play.ara.cat/Districtes-mes_0_2193380676.html" class="lnk gdatalayer_com_mes_contents">El consum responsable, protagonista durant una setmana</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Zàping">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/opinio/Zaping_2193390702_61024860_315x177.jpg">Zàping</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Zaping_0_2193380699.html" title="Zàping">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/opinio/Zaping_2193390702_61024860_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Zàping"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ES VIU MILLOR CANTANT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/Zaping_0_2193380699.html" class="lnk gdatalayer_com_mes_contents">Zàping</a>
    </h2>

          <div class="signature">
	<a href="/firmes/borja_duno/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Borja Duñó</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La setmana del ‘Play’, del 8 al 14 de març">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/setmana-del-Play_2193390662_61020243_315x177.jpg">La setmana del ‘Play’</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/setmana-del-Play_0_2193380671.html" title="La setmana del ‘Play’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/setmana-del-Play_2193390662_61020243_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La setmana del ‘Play’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PROPOSTES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/setmana-del-Play_0_2193380671.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, del 8 al 14 de març</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Les dones del rap">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/dones-del-rap_2193390676_61022504_315x177.jpg">Les dones del rap</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/dones-del-rap_0_2193380664.html" title="Les dones del rap">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/dones-del-rap_2193390676_61022504_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les dones del rap"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MÚSICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/dones-del-rap_0_2193380664.html" class="lnk gdatalayer_com_mes_contents">Les dones del rap</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 5 crítiques que t&#039;ajudaran a triar pel·lícula per al cap de setmana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/07/cinema/Mula_2192791029_61023264_315x177.jpg">&#039;Mula&#039;.</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/critiques-ajudaran-triar-pellicula-setmana_0_2159184320.html" title="&#039;Mula&#039;.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/07/cinema/Mula_2192791029_61023264_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Mula&#039;."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CINEMA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/critiques-ajudaran-triar-pellicula-setmana_0_2159184320.html" class="lnk gdatalayer_com_mes_contents">5 crítiques que t&#039;ajudaran a triar pel·lícula per al cap de setmana</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Un cim irrenunciable">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/07/opinio/cim-irrenunciable_2192791027_61022960_315x177.png">Un cim irrenunciable</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/cim-irrenunciable_0_2193380658.html" title="Un cim irrenunciable">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/07/opinio/cim-irrenunciable_2192791027_61022960_315x177.png"
                             width="300"
                             height="169"
                             alt="Un cim irrenunciable"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL CONSOLADOR</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/cim-irrenunciable_0_2193380658.html" class="lnk gdatalayer_com_mes_contents">Un cim irrenunciable</a>
    </h2>

          <div class="signature">
	<a href="/firmes/estel_sole/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Estel Solé</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La por inoculada als perdedors">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/por-inoculada-als-perdedors_2193390656_61019254_315x177.jpg">La por inoculada als perdedors</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/por-inoculada-als-perdedors_0_2193380655.html" title="La por inoculada als perdedors">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/por-inoculada-als-perdedors_2193390656_61019254_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La por inoculada als perdedors"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESCENES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/escenes/por-inoculada-als-perdedors_0_2193380655.html" class="lnk gdatalayer_com_mes_contents">La por inoculada als perdedors</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Miqui Puig: “La gent es pensa que vull ser famós, però és tot el contrari”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/08/MIQUI-PUIG-pensa-famos-contrari_2193390650_61018190_315x177.jpg">MIQUI PUIG:   “La gent es pensa que vull ser famós, però és tot el contrari”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/MIQUI-PUIG-pensa-famos-contrari_0_2193380656.html" title="MIQUI PUIG:   “La gent es pensa que vull ser famós, però és tot el contrari”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/08/MIQUI-PUIG-pensa-famos-contrari_2193390650_61018190_315x177.jpg"
                             width="300"
                             height="169"
                             alt="MIQUI PUIG:   “La gent es pensa que vull ser famós, però és tot el contrari”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PORTADA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/MIQUI-PUIG-pensa-famos-contrari_0_2193380656.html" class="lnk gdatalayer_com_mes_contents">Miqui Puig: “La gent es pensa que vull ser famós, però és tot el contrari”</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1599524492 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1599524508 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Una de números de Youtube en català!">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	Terra d&#039;en Gimbal Lock
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/terradengimballock/numeros-Youtube-catala_6_2523407635.html" class="lnk gdatalayer_com_blog">Una de números de Youtube en català!</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Muntada</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Vacances pagades">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	El Tarot
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/eltarot/Vacances-pagades_6_2326027375.html" class="lnk gdatalayer_com_blog">Vacances pagades</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	<span class="author">Pep Espelt</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 El Gamelab presenta les seves credencials per a l&#039;edició 2019">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Gamelab-presenta-seves-credencials-edicio_6_2255234458.html" class="lnk gdatalayer_com_blog">El Gamelab presenta les seves credencials per a l&#039;edició 2019</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 De primera mà: OnePlus 6">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/primera-ma-OnePlus_6_2093250655.html" class="lnk gdatalayer_com_blog">De primera mà: OnePlus 6</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1599524508 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1599524491 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599524491 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1899212196" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1899212196").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1899212196", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1899212196").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1899212196").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1899212196").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1899212196").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1899212196").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1899212196").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Terra d\'en Gimbal Lock';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/terradengimballock/numeros-Youtube-catala_6_2523407635.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=16002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=16002&rand=53961427" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20200908_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20200908_0001&rand=323776689" />
</noscript>
</body>
</html>