<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="https://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Fita assolida! - Ara.cat</title>

        <meta name="language" content="ca_ES"/>

      <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta property="og:site_name" content="Ara.cat"/>


    
        <!-- mt = 1520845843 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=b06530967c0940bfcf513dd81ddb78a6" rel="stylesheet" type="text/css" />
<!-- /mt = 1520845843 -->
    <!-- mt = 1520845843 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1520845843 -->

<!-- mt = 1520845925 -->
<!-- /mt = 1520845925 -->

<!-- mt = 1520846019 -->
<!-- /mt = 1520846019 -->

    <!-- mt = 1520844594 -->
<!-- /mt = 1520844594 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "play",
        "url": "https://play.ara.cat",
        "sameAs": [
            "https://twitter.com/ARA_Play",
            "https://www.facebook.com/playdiariARA",
            "https://play.spotify.com/user/ara_play",
            "https://play.ara.cat/rss/latest/"
        ],"logo": "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7"
    },
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "Fita assolida!",
        "url": "https://play.ara.cat/blogs/fitaassolida/",
        "potentialAction": [
            {
                "@context": "http://schema.org",
                "@type": "SearchAction",
                "target": "https://play.ara.cat/cercador/?text={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        ],
        "sameAs": [
            "https://www.youtube.com/user/joanalbertros",
            "https://twitter.com/JanTerrabastall",
            "https://www.facebook.com/JanRos",
            "https://www.instagram.com/janterrabastall",
            "https://play.ara.cat/rss/blogs/fitaassolida/"
        ]
    }
]
</script>
        <!-- mt = 1520845843 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1520845843 -->
    <!-- mt = 1520845843 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=1ff543120f63da6a7726ae36ccb7abe5"></script>
<!-- /mt = 1520845843 -->
    <!-- mt = 1520845843 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1520845843 -->
    <!-- mt = 1520845843 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1520845843 -->
    <!-- mt = 1520845843 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1520845843 -->
    <!-- mt = 1520845843 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1520845843 -->


    
    
            <link rel="alternate" title="Fita assolida! - Ara.cat" href="/rss/blogs/fitaassolida/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Fita assolida!" href="/rss/section/16003/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/blogs/fitaassolida/"/>
    
    <!-- mt = 1520845925 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1520845925 -->

</head>
<!-- t = 1520844599 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'seccionNoticia':'Fita assolida! home', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/play';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header home_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1520845843 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1520845843 -->

	
    
</div>


		<!-- mt = 1520844599 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1520845843 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1520845843 -->

            <p class="subhead-title t9 ">Fita assolida!</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1520844599 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://play.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://play.ara.cat/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="blogs">

  

  <!-- mt = 1520845843 -->
<div class="blog-masthead">

      <img src="https://www.ara.cat/2018/02/18/Scott_Pilgrim_vs_The_World.jpg?hash=ddd1e2b9d18673614d9544689121e129012a5c51" alt="Fita assolida!">
  
  <span class="overlay"></span>
</div>
<!-- /mt = 1520845843 -->


  <div class="limiter home-blog">

    <div class="row">
      <div class="blog-header">

  <div class="header">
    <h1 class="headline t16">Fita assolida!</h1><!-- .headline -->
    <h2 class="subtitle x13">La bitàcola de Joan-Albert Ros a Ara VaDeJocs</h2><!-- .subtitle -->
  </div><!-- .header -->

      <div class="signature" aria-hidden="true">
      <span class="ara-icon-autor author">Joan-Albert Ros</span>
  </div><!-- .signature -->
  
</div><!-- .blog-header -->

    </div><!-- .row -->

    <div class="row content">
      <div class="col560">
	<div class="box">
	  <div id="browse-target">

    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/Eric-Lundgren-lobsolescencia-programada-programari_6_1962463735.html"
              title="Eric Lundgren: contra l&#039;obsolescència programada del programari">
       <img src="https://play.ara.cat/2018/02/16/blogs/fitaassolida/Eric-Lundgren-lobsolescencia-programada-programari_1962414054_51197415_560x315.jpg" width="560" height="315" alt="Eric Lundgren: contra l&#039;obsolescència programada del programari" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2018/02/16">
      <span class="ara-icon-data date">16/02/2018</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/Eric-Lundgren-lobsolescencia-programada-programari_6_1962463735.html" class="lnk">
	Eric Lundgren: contra l&#039;obsolescència programada del programari
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Eric Lundgren és un veritable manetes capaç de muntar amb ferralla de desguàs un cotxe elèctric de 13.000 $ amb una autonomia de més de 611 km, sensiblement superior a la d&#039;un Model 3 de Tesla de 35.000 $. Es dedica al reciclatge informàtic, combat l&#039;obsolescència programada, garanteix l&#039;accés a les noves tecnologies a països en vies de desenvolupament... i actualment té un problema molt seriós que el pot dur a la presó perquè Microsoft no accepta que restauri les llicències de programari dels equips que recicla.
Aquest emprenedor nascut a Lynden, Washington, EUA, està convençut que el fet...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/Impressions-PES_6_1825677416.html"
              title="Impressions: PES 2018">
       <img src="https://play.ara.cat/2017/07/03/blogs/fitaassolida/Impressions-PES_1825627622_45224363_560x315.jpg" width="560" height="315" alt="Impressions: PES 2018" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2017/07/04">
      <span class="ara-icon-data date">04/07/2017</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/Impressions-PES_6_1825677416.html" class="lnk">
	Impressions: PES 2018
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Després d&#039;un any en què la crítica especialitzada ha reconegut el gran pas de la llegendària saga de futbol de Konami per recuperar posicions i competir de nou al màxim nivell en el mercat dels simuladors de l&#039;esport rei, Pro Evolution Soccer 2018 es planteja el repte de consolidar els avenços i seguir millorant. Convidats per l&#039;empresa japonesa i el Futbol Club Barcelona, hem tingut ocasió de provar recentment la propera entrega en una presentació al Camp Nou, on hem pogut valorar bona part de les novetats que la justifiquen i que vam començar a albirar al tràiler del joc que es va fer...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/Masclisme-Racisme-Genere_6_1658294156.html"
              title="La magnitud del problema">
       <img src="https://play.ara.cat/2016/09/27/blogs/fitaassolida/magnitud-del-problema_1658244339_34264439_560x315.jpg" width="560" height="315" alt="La magnitud del problema" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2016/09/27">
      <span class="ara-icon-data date">27/09/2016</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/Masclisme-Racisme-Genere_6_1658294156.html" class="lnk">
	La magnitud del problema
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Avui no parlo d&#039;entreteniment electrònic. Escric colpit per quelcom que acabo d&#039;escoltar.
Primera notícia de l&#039;informatiu horari de les onze del matí del dia vint-i-set de setembre de 2016, a Catalunya Ràdio:
&quot;L&#039;estand d&#039;atenció a possibles víctimes d&#039;agressions racistes a Barcelona ha atès CINC-CENTES consultes durant les CINC nits de les festes de la Mercè&quot;.
Cinc-centes agressions en cinc nits, eh. Cent agressions racistes per nit. No és esborronador? És tan exagerada la xenofòbia als nostres carrers?! Com podem ser tan racistes els barcelonins? Com pot ser? Quina no deu ser l&#039;escala...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/destrempar-Forca-insatisfeta-VII-Wars_6_1489111075.html"
              title="El destrempar de la Força - Una ressenya insatisfeta de l&#039;Episodi VII d&#039;Star Wars">
       <img src="https://play.ara.cat/2016/09/08/blogs/fitaassolida/destrempar-Forca-insatisfeta-VII-Wars_1646845456_33832839_560x315.jpg" width="560" height="315" alt="El destrempar de la Força - Una ressenya insatisfeta de l&#039;Episodi VII d&#039;Star Wars" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2015/12/20">
      <span class="ara-icon-data date">20/12/2015</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/destrempar-Forca-insatisfeta-VII-Wars_6_1489111075.html" class="lnk">
	El destrempar de la Força - Una ressenya insatisfeta de l&#039;Episodi VII d&#039;Star Wars
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Tothom hi ha dit la seva, els crítics n’han fet ressenyes i els comentaristes cinèfils més experts ja han comentat l&#039;esperadíssim nou lliurament d’Star Wars. No vull fer-ne una anàlisi especialitzada aquest cop, doncs, perquè em sembla sobrera i perquè en aquest mateix mitjà ja hi ha hagut qui se n’ha ocupat excel·lentment. Però sí que m’agradaria –sense incórrer en la revelació d’aspectes significatius de la trama que puguin esgarriar El Despertar de la Força a qui encara no l’hagi vist– aportar des d’aquest racó la perspectiva d’un fanàtic de la trilogia original que va sentir-se molt...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/petit-balanc-lE3_6_1381721815.html"
              title="Un petit balanç de l&#039;E3 2015">
       <img src="https://play.ara.cat/2016/09/08/blogs/fitaassolida/petit-balanc-lE3_1646845460_33833159_560x315.jpg" width="560" height="315" alt="Un petit balanç de l&#039;E3 2015" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2015/06/24">
      <span class="ara-icon-data date">24/06/2015</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/petit-balanc-lE3_6_1381721815.html" class="lnk">
	Un petit balanç de l&#039;E3 2015
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      No fa encara ni una setmana que s&#039;ha clausurat l&#039;Electronic Entertainment Expo 2015,l&#039;esdeveniment anual més important de la indústria especialitzada a escala internacional. Han estat uns dies molt intensos per al sector de l&#039;oci electrònic. Però què ens deixa enguany aquesta fira? Quines són les novetats més interessants que s&#039;han donat a conèixer en el marc d&#039;aquest gran esdeveniment? Quins videojocs, serveis i plataformes d&#039;entreteniment digital han cridat més l&#039;atenció? Qui ha sorprès? Qui ha decebut?... En conjunt, podem dir que ha estat una edició lluïda?

Microsoft va ser...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/apunts-sobre-compra-Mojang-Microsoft_6_1215538435.html"
              title="Alguns apunts sobre la compra de Mojang per part de Microsoft">
       <img src="https://play.ara.cat/2016/09/12/blogs/fitaassolida/apunts-sobre-compra-Mojang-Microsoft_1649245339_33939331_560x315.jpg" width="560" height="315" alt="Alguns apunts sobre la compra de Mojang per part de Microsoft" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2014/09/20">
      <span class="ara-icon-data date">20/09/2014</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/apunts-sobre-compra-Mojang-Microsoft_6_1215538435.html" class="lnk">
	Alguns apunts sobre la compra de Mojang per part de Microsoft
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Amb el temps, Minecraft, un producte independent basat en un concepte simple però que ofereix una miríada de possibilitats jugables, ha passat de ser un simple videojoc a convertir-se en un projecte d&#039;importància colossal, tant pel seu nombre d&#039;afeccionats -els anomenats mojangstas- com pel volum de xifres que arriba a moure. Però com afectarà un dels exponents d&#039;oci electrònic més transversals, originals, reverenciats i jugats dels darrers temps la compra d&#039;aquesta anteriorment petita empresa sueca per part d&#039;un gegant de la informàtica i de l&#039;entreteniment digital com Microsoft?

La...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/homenatge-dibuixat-lluita-arcade-SFIIday_6_1156144383.html"
              title="Un petit homenatge dibuixat al millor joc de lluita &#039;arcade&#039; de tots els temps [#SFIIday]">
       <img src="https://play.ara.cat/2016/09/09/blogs/fitaassolida/homenatge-dibuixat-lluita-arcade-SFIIday_1647445438_33862069_560x315.jpg" width="560" height="315" alt="Un petit homenatge dibuixat al millor joc de lluita &#039;arcade&#039; de tots els temps [#SFIIday]" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2014/06/13">
      <span class="ara-icon-data date">13/06/2014</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/homenatge-dibuixat-lluita-arcade-SFIIday_6_1156144383.html" class="lnk">
	Un petit homenatge dibuixat al millor joc de lluita &#039;arcade&#039; de tots els temps [#SFIIday]
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Ja sabeu que m&#039;agrada publicar algun dibuix al blog, ni que sigui molt de tant en tant. Aquest cop he aprofitat l&#039;excusa de l&#039;efemèride de l&#039;Street Fighter II Day per retre homenatge a un dels millors jocs de lluita arcade de tots els temps (i un dels meus videojocs favorits).
Pel que sembla, això de l&#039;Street Fighter II Day va començar quan es va popularitzar a escala global la trobada que el 13 de juny de cada any repetien un grup de fanàtics anònims dels jocs retro per jugar al que segueix essent un dels lliuraments més populars de la cèlebre saga de Capcom. Les condicions per participar...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/MWC2014-xifres-esdeveniment-consolidat-reptes_6_1097350258.html"
              title="#MWC2014, xifres d’un esdeveniment consolidat i reptes de futur">
       <img src="https://play.ara.cat/2016/09/08/blogs/fitaassolida/MWC2014-xifres-esdeveniment-consolidat-reptes_1646845529_33839810_560x315.jpg" width="560" height="315" alt="#MWC2014, xifres d’un esdeveniment consolidat i reptes de futur" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2014/03/07">
      <span class="ara-icon-data date">07/03/2014</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/MWC2014-xifres-esdeveniment-consolidat-reptes_6_1097350258.html" class="lnk">
	#MWC2014, xifres d’un esdeveniment consolidat i reptes de futur
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Quan fa tot just una setmana de la clausura de l&#039;edició 2014 del Mobile World Congress és un bon moment per fer-ne balanç. D&#039;una banda, subratllant les magnífiques xifres amb les que s&#039;ha tancat la fira, que superen les que l&#039;any passat ja eren unes marques de rècord. Però per altre cantó també posant de manifest alguns dels reptes que el congrés hauria d&#039;encarar en un futur, si pot ser a partir de l&#039;edició 2015.

El Mobile World Congress és un esdeveniment internacional que combina la major exposició mundial de la indústria de les telecomunicacions mòbils i un congrés especialitzat que...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/Her-malalt-damor-pel-programari_6_1093750615.html"
              title="&quot;Her&quot;, malalt d&#039;amor pel meu programari">
       <img src="https://play.ara.cat/2016/09/08/blogs/fitaassolida/Her-malalt-damor-pel-programari_1646845528_33839730_560x315.jpg" width="560" height="315" alt="&quot;Her&quot;, malalt d&#039;amor pel meu programari" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2014/03/01">
      <span class="ara-icon-data date">01/03/2014</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/Her-malalt-damor-pel-programari_6_1093750615.html" class="lnk">
	&quot;Her&quot;, malalt d&#039;amor pel meu programari
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Divendres de la setmana passada es va estrenar als cinemes del nostre país la pel·lícula Her, que acumula cinc nominacions als Premis Oscar 2014, que es lliuraran demà dia 2 de març a l&#039;auditori Dolby Theatre de Holywood, entre elles Millor Pel·lícula i Millor Guió Original. Es tracta d&#039;un treball del cineasta estatunidenc Spike Jonze (Being John Malkovich, 1999; Where the Wild Things Are, 2009) que ens trasllada a un futur aparentment molt proper en el que una humanitat d&#039;éssers cada cop més connectats però paradoxalment isolats i desencantats de les relacions interpersonals troba consol,...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
    <div class="md md-blog-entry">

    <figure class="mg zoom">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/fitaassolida/Phonebloks-Disseny-intelligent-lobsolescencia-programada_6_1002559739.html"
              title="Phonebloks: Disseny intel·ligent per lluitar contra l&#039;obsolescència programada">
       <img src="https://play.ara.cat/2016/09/08/blogs/fitaassolida/Phonebloks-Disseny-intelligent-lobsolescencia-programada_1646845530_33839890_560x315.jpg" width="560" height="315" alt="Phonebloks: Disseny intel·ligent per lluitar contra l&#039;obsolescència programada" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
  
  <div class="mt">

    <time class="datatime x16" datetime="2013/09/30">
      <span class="ara-icon-data date">30/09/2013</span>
    </time><!-- .datatime -->

    <div class="comments x17">
      <span class="ara-icon-comentari">
	<span class="tx">0</span>
      </span>
    </div><!-- .comments -->

    <h2 class="headline t4">
      <a href="https://play.ara.cat/blogs/fitaassolida/Phonebloks-Disseny-intelligent-lobsolescencia-programada_6_1002559739.html" class="lnk">
	Phonebloks: Disseny intel·ligent per lluitar contra l&#039;obsolescència programada
      </a>
    </h2><!-- .headline -->

    <div class="mce-body x1">
      Cada dia llencem milions de dispositius electrònics, degut al desgast que pateixen perquè els sotmetem a un ús continuat però també perquè la imparable actualització de models fa que aviat les prestacions d&#039;uns ginys que no fa gaire eren punters es vegin superades per l&#039;aparició d&#039;altres aparells més potents... que tampoc no trigaran gens a quedar antiquats. S&#039;ha acusat els fabricants de planificar en la mateixa fase de disseny els cicles de vida útil de molts productes per tal de poder seguir-ne venent de nous en poc temps, és el que s&#039;anomena obsolescència programada. En el cas dels...
    </div><!-- /.mce-body -->

  </div><!-- .mt -->
</div><!-- .md .md-news-small -->
  
</div>

<div class="browse-more">
  <a data-browsing-xhr="1" data-browsing-target="browse-target" data-browsing-numpages="5" data-browsing-page="1" href="/aracomunitats/blogs/list.html?blogId=16003" class="lnk">Carregar-ne més</a>
</div>

	</div><!-- .box -->
      </div><!-- .col560 -->

      <div class="col300">
	<div class="box">
	  <!-- mt = 1520845843 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Joan-Albert Ros
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2018/02/18/Jan_avatar.jpg?hash=e6eac38bf166a566fc033bfbbbd659ded1b66bd9" width="120" height="120" alt="Joan-Albert Ros">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Somiatruites incorregible. Escric, dibuixo. Miro de guanyar-me la vida fent el que m’agrada, quan puc i em deixen. ARA VaDeJocs: oci electrònic + cultura digital.</p>
<p>Aquí trobareu el meu punt de vista personal sobre unes quantes de les coses que m'interessen, especialment sobre els videojocs que m’agraden més -també sobre els que no m’agraden tant- i sobre l’actualitat del sector.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1520845843 -->

	</div>

	<div class="box sticky">
	  <!-- mt = 1520845869 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/JanTerrabastall" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/JanRos" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
            <div class="item"><a href="https://instagram.com/janterrabastall" class="lnk ara-icon-ig" target="_blank"><span>Instagram</span></a></div>
      </div>
<!-- /mt = 1520845869 -->

	  <script type="text/javascript">
OAS_AD('Right1');
</script>

	</div><!-- .box -->

      </div><!-- .col300 -->
    </div><!-- .row -->
  </div>

  


</main>

<footer class="ara-c-footer home" id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1520844599 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1520844599 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://play.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="https://play.ara.cat/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Fita assolida!';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=16003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=16003&rand=980398980" />
</noscript>
</body>
</html>