<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Astrals 2019</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-12-25T22:01:56+01:00"/>
  <meta property="article:published_time" content="2018-12-25T19:16:26+01:00"/>
  <meta property="article:section" content="El Tarot"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="PREMIS CULTURALS Tinc tants amics i amants dins del món de la cultura, que se’m faria difícil fer de jurat en qualsevol tipologia de premis i..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Astrals"/>
  <meta name="news_keywords" content="Astrals"/>
  <meta property="og:description" content="PREMIS CULTURALS Tinc tants amics i amants dins del món de la cultura, que se’m faria difícil fer de jurat en qualsevol tipologia de premis i..."/>
  <meta property="og:image" content="https://play.ara.cat/2018/12/25/imatges/Eduard-Finestres_2149595131_59266852_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Astrals 2019"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="PREMIS CULTURALS Tinc tants amics i amants dins del món de la cultura, que se’m faria difícil fer de jurat en qualsevol tipologia de premis i..."/>
  <meta name="twitter:image" content="https://play.ara.cat/2018/12/25/imatges/Eduard-Finestres_2149595131_59266852_651x366.jpg"/>
  <meta name="twitter:site" content="@offpep"/>
  <meta name="twitter:title" content="Astrals 2019"/>


    
        <!-- mt = 1545803748 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=913c02f1469988e412e3f101e85e98d6" rel="stylesheet" type="text/css" />
<!-- /mt = 1545803748 -->
    <!-- mt = 1545803756 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1545803756 -->

<!-- mt = 1545803722 -->
<!-- /mt = 1545803722 -->

<!-- mt = 1545803957 -->
<!-- /mt = 1545803957 -->

    <!-- mt = 1545771567 -->
<!-- /mt = 1545771567 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "BlogPosting",
        "headline": "Astrals 2019",
        "url": "https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://play.ara.cat/2018/12/25/imatges/Eduard-Finestres_2149595131_59266839_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2018-12-25T19:16:26+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Pep Espelt",
                "url": "https://play.ara.cat/blogs/eltarot/",
                "sameAs": [
                    "https://twitter.com/offpep",
                    "https://www.instagram.com/konventzero",
                    "https://play.ara.cat/rss/blogs/eltarot/"
                ],
                "image": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://www.ara.cat/2018/01/25/CS8t9XWXIAAtUy2.jpg?hash=a21bcbcf6aa1c90ecf4b249412e43248b044bbc2",
                    "width": "480",
                    "height": "480"
                }
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "play",
            "url": "https://play.ara.cat",
            "sameAs": [
                "https://twitter.com/ARA_Play",
                "https://www.facebook.com/playdiariARA",
                "https://play.spotify.com/user/ara_play",
                "https://play.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2018-12-25T22:01:56+01:00",
        "mainEntityOfPage": "https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html",
        "articleSection": "El Tarot",
        "articleBody": "PREMIS CULTURALSTinc tants amics i amants dins del m\u00f3n de la cultura, que se\u2019m faria dif\u00edcil fer de jurat en qualsevol tipologia de premis i sortejos varis. Alguns candidats o premiats d\u2019aquestes seleccions, viuen dins de coves, se m\u2019estarrufa la pell.&nbsp; Sempre tinc la sensaci\u00f3 que s\u2019ha d\u2019honorar i recon\u00e8ixer a la caspa m\u00e9s casposa i endog\u00e0mica del pa\u00eds. No hi la lectura justificable.IOAGA MUSE\u00cdSTIC CULTURALRespiro a fons, compto fins a tres i comen\u00e7o de nou a reorientar el text. Si fem un rep\u00e0s, crec sincerament que la cultura s\u2019est\u00e0 oxigenant i animant. Hi tenim noves l\u00ednies editorials, nous formats expositius i noves maneres d\u2019explicar. Els museus busquen ser alguna cosa m\u00e9s que parets decorades i fer festes dins dels halls. Confio molt amb alguns canvis que hem tingut durant l\u2019any, ja no \u00e9s tan sols noves cares, sin\u00f3 el fet de sortir tot l\u2019equip de cultura a fer footing cada mat\u00ed i observar com desperta la ciutat, poble o carrer.AJUDES CULTURALSUn altre panorama que tenim a casa. Com solucionar-ho ? M\u2019imagino els nens de la loteria escollint a dit les combinacions guanyadores. (1) Les subvencions tenen sempre un nom de partida. (2) La documentaci\u00f3 \u00e9s m\u00e9s complexa que el benefici o utilitat de la mateixa. (3) Convido als que treballeu a les institucions a suavitzar, europe\u00eftzar i a aportar ajudes per les ajudes.FESTIVALS CULTURALSQuan un festival creix, aconsegueix el propi cl\u00edmax en el gaudi familiar&nbsp;de la poblaci\u00f3 i es converteix en parc tem\u00e0tic. Verbs d\u2019un festival: (AR) mostrar, revisar, diversificar, investigar, mesclar i ampliar. Per\u00f2 encara tenim festivals purs i salvatges per les nostres contrades."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://play.ara.cat/blogs/",
                    "name": "Blogs"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://play.ara.cat/blogs/eltarot/",
                    "name": "El Tarot"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1545803877 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1545803877 -->
    <!-- mt = 1545803877 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=5b38fd0521a84dfc013772491a109786"></script>
<!-- /mt = 1545803877 -->
    <!-- mt = 1545803756 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1545803756 -->
    <!-- mt = 1545803756 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1545803756 -->
    <!-- mt = 1545803756 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1545803756 -->
    <!-- mt = 1545803756 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1545803756 -->
    <!-- mt = 1545803756 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1545803756 -->
    <!-- mt = 1545803756 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1545803756 -->
    <!-- mt = 1545803877 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1545803877 -->
    <!-- mt = 1545803877 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1545803877 -->
    <!-- mt = 1545803756 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1545803756 -->
    <!-- mt = 1545803877 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=1f049144ab74b8b8ac926957e30690c8"></script>
<!-- /mt = 1545803877 -->


    
            <link rel="alternate" title="El Tarot" href="/rss/section/17595/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="El Tarot" href="/rss/blogs/eltarot/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html"/>
    
    <!-- mt = 1545803723 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1545803723 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/play.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/play.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Blogs');
                googletag.pubads().setTargeting('subsection', 'El Tarot');
                googletag.pubads().setTargeting('author', 'Pep Espelt');
                googletag.pubads().setTargeting('tags', );
                googletag.pubads().setTargeting('contentId', 'ARAPOS20181225_0001');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1545771720 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20181225_0001', 
    'fechaPublicacionNoticia':'25-12-2018', 
    'autorNoticia':'pep espelt', 
    'idAutorNoticia':'244', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'el tarot', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/eltarot/Astrals_6_2149645015.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1545692400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article_blog" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1545803666 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1545803666 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_890953412" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_890953412").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_890953412", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_890953412").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_890953412").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_890953412").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_890953412").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_890953412").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_890953412").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1545803666 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1545803666 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1545803666 -->

            <p class="subhead-title t9  dev-content ">El Tarot</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1545803666 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1671788005" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1671788005").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1671788005", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1671788005").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1671788005").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1671788005").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1671788005").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1671788005").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1671788005").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1545803654 -->
<div class="blog-masthead">

      <img src="https://www.ara.cat/2018/01/29/la_cultura_del_tarot.jpg?hash=907f1612654a61ee399772c4ec11df2d60b9f1f5" alt="El Tarot">
  
  <span class="overlay"></span>
</div>
<!-- /mt = 1545803654 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/eltarot/" class="lnk">
                        El Tarot
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Pep Espelt</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2018/12/25">
                                <span class="ara-icon-data date">25/12/2018</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Astrals 2019</h1><!-- .headline -->
                                    </div><!-- .header -->

                
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8020fad7%3Fs%3Dt&amp;via=offpep&amp;text=Astrals%202019" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8020fad7?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="https://web.whatsapp.com/send?text=Astrals%202019%3A%20http%3A%2F%2Fara.cat%2F_8020fad7%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Astrals 2019&amp;body=http://ara.cat/_8020fad7?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                          <figure class="mg ">
  <span class="obj-img lightbox">

                                  
    <a class="img-item"
       	        href="/2018/12/25/imatges/Eduard-Finestres_2149595131_59266862_532x400.jpg"
              title="Eduard Finestres">
       <img src="/2018/12/25/imatges/Eduard-Finestres_2149595131_59266862_532x400.jpg" width="532" height="400" alt="Eduard Finestres" />
    </a>
          <a href="/2018/12/25/imatges/Eduard-Finestres_2149595131_59266862_532x400.jpg" class="lightbox-trigger ara-icon-c-mes" title="Eduard Finestres"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
      <p>
    Eduard Finestres
    <wbr></wbr>
    	      / <span class="author">Jordi Plana</span>
    </p>
    </figcaption>
  
</figure><!-- .mg -->
                        <div class="mce-body"><p style="font-weight: 400;" class="mce">PREMIS CULTURALS</p><p style="font-weight: 400;" class="mce">Tinc tants amics i amants dins del m&oacute;n de la cultura, que se&rsquo;m faria dif&iacute;cil fer de jurat en qualsevol tipologia de premis i sortejos varis. Alguns candidats o premiats d&rsquo;aquestes seleccions, viuen dins de coves, se m&rsquo;estarrufa la pell.&nbsp; Sempre tinc la sensaci&oacute; que s&rsquo;ha d&rsquo;honorar i recon&egrave;ixer a la caspa m&eacute;s casposa i endog&agrave;mica del pa&iacute;s. No hi la lectura justificable.</p><p style="font-weight: 400;" class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2018/12/25/imatges/P1220836_2149595139_59267450_2560x1920.jpg" class="img-item mce gdatalayer_com_lnk" title="El miracle de la cultura catalana &eacute;s el precaritisme">
			<img src="https://play.ara.cat/2018/12/25/imatges/P1220836_2149595139_59267484_340x255.jpg" width="340" height="255" alt="El miracle de la cultura catalana &eacute;s el precaritisme"></a>
		<a href="https://play.ara.cat/2018/12/25/imatges/P1220836_2149595139_59267450_2560x1920.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El miracle de la cultura catalana &eacute;s el precaritisme
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p style="font-weight: 400;" class="mce">IOAGA MUSE&Iacute;STIC CULTURAL</p><p style="font-weight: 400;" class="mce">Respiro a fons, compto fins a tres i comen&ccedil;o de nou a reorientar el text. Si fem un rep&agrave;s, crec sincerament que la cultura s&rsquo;est&agrave; oxigenant i animant. Hi tenim noves l&iacute;nies editorials, nous formats expositius i noves maneres d&rsquo;explicar. Els museus busquen ser alguna cosa m&eacute;s que parets decorades i fer festes dins dels halls. Confio molt amb alguns canvis que hem tingut durant l&rsquo;any, ja no &eacute;s tan sols noves cares, sin&oacute; el fet de sortir tot l&rsquo;equip de cultura a fer footing cada mat&iacute; i observar com desperta la ciutat, poble o carrer.</p><p style="font-weight: 400;" class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2018/12/25/imatges/image_2149595127_59266533_750x422.jpg" class="img-item mce gdatalayer_com_lnk" title="Imatge promocional Do">
			<img src="https://play.ara.cat/2018/12/25/imatges/image_2149595127_59266557_532x400.jpg" width="532" height="400" alt="Imatge promocional Do"></a>
		<a href="https://play.ara.cat/2018/12/25/imatges/image_2149595127_59266533_750x422.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Imatge promocional Do
                <wbr></wbr>
                                    / <span class="author">Jordi Plana</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p style="font-weight: 400;" class="mce">AJUDES CULTURALS</p><p style="font-weight: 400;" class="mce">Un altre panorama que tenim a casa. Com solucionar-ho ? M&rsquo;imagino els nens de la loteria escollint a dit les combinacions guanyadores. (1) Les subvencions tenen sempre un nom de partida. (2) La documentaci&oacute; &eacute;s m&eacute;s complexa que el benefici o utilitat de la mateixa. (3) Convido als que treballeu a les institucions a suavitzar, europe&iuml;tzar i a aportar ajudes per les ajudes.</p><p style="font-weight: 400;" class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2018/12/25/imatges/BB3_2149595129_59266685_960x666.jpg" class="img-item mce gdatalayer_com_lnk" title="Estius de m&uacute;siques rurals">
			<img src="https://play.ara.cat/2018/12/25/imatges/BB3_2149595129_59266709_532x400.jpg" width="532" height="400" alt="Estius de m&uacute;siques rurals"></a>
		<a href="https://play.ara.cat/2018/12/25/imatges/BB3_2149595129_59266685_960x666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Estius de m&uacute;siques rurals
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p style="font-weight: 400;" class="mce">FESTIVALS CULTURALS</p><p style="font-weight: 400;" class="mce">Quan un festival creix, aconsegueix el propi cl&iacute;max en el gaudi familiar&nbsp;de la poblaci&oacute; i es converteix en parc tem&agrave;tic. Verbs d&rsquo;un festival: (AR) mostrar, revisar, diversificar, investigar, mesclar i ampliar. Per&ograve; encara tenim festivals purs i salvatges per les nostres contrades.</p><p style="font-weight: 400;" class="mce"></p></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://play.ara.cat/blogs/eltarot/ficcio-art_6_2111848797.html" class="lnk">
	La ficció de l&#039;art
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
                        <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
		            </div>
	            </div>
                <!-- mt = 1545803654 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Pep Espelt
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2018/01/25/CS8t9XWXIAAtUy2.jpg?hash=a21bcbcf6aa1c90ecf4b249412e43248b044bbc2" width="120" height="120" alt="Pep Espelt">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Pep Espelt viu dins d’un convent del segle XIX envoltat de muntanyes, art i cultura. Fundador del centre d’art multidisciplinar Konvent, és fill del seu extraradi i far cultural. Talibà colonial de Cal Rosal (Berguedà) on podria ser el centre del món, però és un oasis al costat del riu, fang i patrimoni Chernobylià, que ja ha atret i atreu milers d’artistes nacionals i internacionals.</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1545803654 -->
            </div>
            <div class="box">

                <!-- mt = 1545803652 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/offpep" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
              <div class="item"><a href="https://instagram.com/konventzero" class="lnk ara-icon-ig" target="_blank"><span>Instagram</span></a></div>
      </div>
<!-- /mt = 1545803652 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html"
              title="Astrals 2019">
       <img src="/2018/12/25/imatges/Eduard-Finestres_2149595131_59266907_100x56.jpg" width="100" height="56" alt="Astrals 2019" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html" class="lnk m3">Astrals 2019</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/eltarot/ficcio-art_6_2111848797.html"
              title="La ficció de l&#039;art">
       <img src="/2018/10/25/blogs/eltarot/ficcio-art_2112998975_57789528_100x56.jpg" width="100" height="56" alt="La ficció de l&#039;art" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://play.ara.cat/blogs/eltarot/ficcio-art_6_2111848797.html" class="lnk m3">La ficció de l&#039;art</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/eltarot/CIRC-CATALA-NO-MOSQUES_6_2100449935.html"
              title="El Circ català no té mosques !!">
       <img src="/2018/10/04/blogs/eltarot/Circ-catala-no-mosques_2100400213_57240635_100x56.jpg" width="100" height="56" alt="El Circ català no té mosques !!" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://play.ara.cat/blogs/eltarot/CIRC-CATALA-NO-MOSQUES_6_2100449935.html" class="lnk m3">El Circ català no té mosques !!</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1545803756 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/pantalles/hoquei-millors-noticies-del_0_2147185275.html" title="‘Les de l’hoquei’, una de les millors notícies del 2019">‘Les de l’hoquei’, una de les millors notícies del 2019</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html" title="Astrals 2019">Astrals 2019</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/pantalles/Alex-Monner-Lluito-perque-puresa_0_2147185262.html" title="Àlex Monner: “Lluito perquè no se m’acabi la puresa”">Àlex Monner: “Lluito perquè no se m’acabi la puresa”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1545803756 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/12/25/ARAPOS20181225_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1545803656 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Exposicions al metro que denuncien el racisme">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/23/Exposicions-metro-que-denuncien-racisme_2148395325_59236960_315x177.jpg">Exposicions al metro que denuncien el racisme</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Districtes-mes_0_2147185271.html" title="Exposicions al metro que denuncien el racisme">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/23/Exposicions-metro-que-denuncien-racisme_2148395325_59236960_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Exposicions al metro que denuncien el racisme"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://play.ara.cat/Districtes-mes_0_2147185271.html" class="lnk gdatalayer_com_mes_contents">Exposicions al metro que denuncien el racisme</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Regals d’última hora per a melòmans">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/21/opinio/Regals-ultima-hora-melomans_2147195267_59157204_315x177.jpg">Regals d’última hora per a melòmans</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Regals-ultima-hora-melomans_0_2147185267.html" title="Regals d’última hora per a melòmans">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/21/opinio/Regals-ultima-hora-melomans_2147195267_59157204_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Regals d’última hora per a melòmans"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ES VIU MILLOR CANTANT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/Regals-ultima-hora-melomans_0_2147185267.html" class="lnk gdatalayer_com_mes_contents">Regals d’última hora per a melòmans</a>
    </h2>

          <div class="signature">
	<a href="/firmes/borja_duno/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Borja Duñó</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Txemy:“No em considero grafiter: els grafitis són una cosa il·legal, jo soc pintor”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/21/TxemyNo-considero-grafiter-grafitis-illegal_2147195265_59156975_315x177.jpg">Txemy:“No em considero grafiter: els grafitis són una cosa il·legal, jo soc pintor”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/TxemyNo-considero-grafiter-grafitis-illegal_0_2147185266.html" title="Txemy:“No em considero grafiter: els grafitis són una cosa il·legal, jo soc pintor”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/21/TxemyNo-considero-grafiter-grafitis-illegal_2147195265_59156975_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Txemy:“No em considero grafiter: els grafitis són una cosa il·legal, jo soc pintor”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PANTOCRÀTOR URBÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/TxemyNo-considero-grafiter-grafitis-illegal_0_2147185266.html" class="lnk gdatalayer_com_mes_contents">Txemy:“No em considero grafiter: els grafitis són una cosa il·legal, jo soc pintor”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Àlex Monner: “Lluito perquè no se m’acabi la puresa”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/21/Alex-Monner-Lluito-perque-puresa_2147195261_59154844_315x177.jpg">Àlex Monner:   “Lluito perquè no se m’acabi la puresa”</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/pantalles/Alex-Monner-Lluito-perque-puresa_0_2147185262.html" title="Àlex Monner:   “Lluito perquè no se m’acabi la puresa”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/21/Alex-Monner-Lluito-perque-puresa_2147195261_59154844_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Àlex Monner:   “Lluito perquè no se m’acabi la puresa”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PORTADA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/pantalles/Alex-Monner-Lluito-perque-puresa_0_2147185262.html" class="lnk gdatalayer_com_mes_contents">Àlex Monner: “Lluito perquè no se m’acabi la puresa”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Can Pizza  em fa moure el cul del sofà">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/21/opinio/Can-Pizza-moure-cul-sofa_2147195268_59157559_315x177.jpg">Can Pizza  em fa moure el cul del sofà</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Can-Pizza-moure-cul-sofa_0_2147185268.html" title="Can Pizza  em fa moure el cul del sofà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/21/opinio/Can-Pizza-moure-cul-sofa_2147195268_59157559_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Can Pizza  em fa moure el cul del sofà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GOLAFRE 365</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/Can-Pizza-moure-cul-sofa_0_2147185268.html" class="lnk gdatalayer_com_mes_contents">Can Pizza  em fa moure el cul del sofà</a>
    </h2>

          <div class="signature">
	<a href="/firmes/roger_estrada/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Roger Estrada</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Lin-Manuel Miranda, l’home orquestra dels musicals">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/21/Lin-Manuel-Miranda-home-orquestra-musicals_2147195264_59156367_315x177.jpg">Lin-Manuel Miranda, l’home orquestra dels musicals</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Lin-Manuel-Miranda-home-orquestra-musicals_0_2147185265.html" title="Lin-Manuel Miranda, l’home orquestra dels musicals">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/21/Lin-Manuel-Miranda-home-orquestra-musicals_2147195264_59156367_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lin-Manuel Miranda, l’home orquestra dels musicals"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CINEMA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Lin-Manuel-Miranda-home-orquestra-musicals_0_2147185265.html" class="lnk gdatalayer_com_mes_contents">Lin-Manuel Miranda, l’home orquestra dels musicals</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La setmana del ‘Play’, del 21 al 27 de desembre">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/21/setmana-del-Play_2147195269_59157635_315x177.jpg">La setmana del ‘Play’</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/propostes/setmana-del-Play_0_2147185269.html" title="La setmana del ‘Play’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/21/setmana-del-Play_2147195269_59157635_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La setmana del ‘Play’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Propostes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/propostes/setmana-del-Play_0_2147185269.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, del 21 al 27 de desembre</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Robin Hood: ¿un bandoler de dretes o esquerres?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/21/Robin-Hood-bandoler-dretes-esquerres_2147195275_59158421_315x177.jpg">Robin Hood: ¿un bandoler de dretes o esquerres?</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Robin-Hood-bandoler-dretes-esquerres_0_2147185277.html" title="Robin Hood: ¿un bandoler de dretes o esquerres?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/21/Robin-Hood-bandoler-dretes-esquerres_2147195275_59158421_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Robin Hood: ¿un bandoler de dretes o esquerres?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Robin-Hood-bandoler-dretes-esquerres_0_2147185277.html" class="lnk gdatalayer_com_mes_contents">Robin Hood: ¿un bandoler de dretes o esquerres?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1545803656 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1545803655 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Astrals 2019">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	El Tarot
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/eltarot/Astrals_6_2149645015.html" class="lnk gdatalayer_com_blog">Astrals 2019</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/eltarot/" class="lnk gdatalayer_com_blog">
	<span class="author">Pep Espelt</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Quarta edició del Gaming Ladies">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	Terra d&#039;en Gimbal Lock
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/terradengimballock/Quarta-edicio-del-Gaming-Ladies_6_2142445735.html" class="lnk gdatalayer_com_blog">Quarta edició del Gaming Ladies</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/terradengimballock/" class="lnk gdatalayer_com_blog">
	<span class="author">Xavier Muntada</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Gamelab-Gamificacio-SeriousGames_6_2042255755.html" class="lnk gdatalayer_com_blog">Entrevista a Òscar García Pañella, Director Acadèmic d&#039;ENTI-UB, amb motiu del Gamelab 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 De primera mà: OnePlus 6">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/primera-ma-OnePlus_6_2093250655.html" class="lnk gdatalayer_com_blog">De primera mà: OnePlus 6</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1545803655 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1545803666 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1545803666 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_812769966" class="button-login e62 lightboxAraRegistration_btn" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_812769966").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_812769966", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_812769966").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_812769966").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_812769966").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_812769966").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_812769966").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_812769966").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'El Tarot';
    _sf_async_config.authors = 'Pep Espelt';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/eltarot/Astrals_6_2149645015.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=17595" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=17595&rand=1142014509" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20181225_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20181225_0001&rand=1814626620" />
</noscript>
</body>
</html>