<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <link rel="apple-touch-icon" href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c">

    <title>Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-12-16T16:33:08+01:00"/>
  <meta property="article:published_time" content="2017-12-16T16:33:07+01:00"/>
  <meta property="article:section" content="Corrent en sales fosques"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Permeteu-me que li robi a Obi Wan Kenobi la seva famosa frase (i l’adapti) per al títol d’aquest article, no me n’he pogut estar de fer-ho. Estem..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Aquests,drons,Wars,estaveu,buscant"/>
  <meta name="news_keywords" content="Aquests, drons, Wars, estaveu, buscant"/>
  <meta property="og:description" content="Permeteu-me que li robi a Obi Wan Kenobi la seva famosa frase (i l’adapti) per al títol d’aquest article, no me n’he pogut estar de fer-ho. Estem..."/>
  <meta property="og:image" content="https://play.ara.cat/2017/12/16/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_1925217710_49564708_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant..."/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://play.ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Permeteu-me que li robi a Obi Wan Kenobi la seva famosa frase (i l’adapti) per al títol d’aquest article, no me n’he pogut estar de fer-ho. Estem..."/>
  <meta name="twitter:image" content="https://play.ara.cat/2017/12/16/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_1925217710_49564708_651x366.jpg"/>
  <meta name="twitter:site" content="@MutenRa"/>
  <meta name="twitter:title" content="Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant..."/>


    
        <!-- mt = 1513486067 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=b06530967c0940bfcf513dd81ddb78a6" rel="stylesheet" type="text/css" />
<!-- /mt = 1513486067 -->
    <!-- mt = 1513486069 -->
<link href="https://play.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1513486069 -->

<!-- mt = 1513486152 -->
<!-- /mt = 1513486152 -->

    <!-- mt = 1513484852 -->
<!-- /mt = 1513484852 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "headline": "Aquests poden ser els drons (d'Star Wars) que est\u00e0veu buscant...",
    "url": "https://play.ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://play.ara.cat/2017/12/16/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_1925217710_49564692_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2017-12-16T16:33:07+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Ra\u00fcl Arribas",
            "url": "https://play.ara.cat/blogs/correntensalesfosques/",
            "sameAs": [
                "https://twitter.com/MutenRa",
                "https://play.ara.cat/rss/blogs/correntensalesfosques/"
            ],
            "image": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.ara.cat/2017/02/16/Raul_Arribas.jpg?hash=47b98428a4fbd8379741f045b709e12b2ee62a6d",
                "width": "304",
                "height": "250"
            }
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "play",
        "url": "https://play.ara.cat",
        "sameAs": [
            "https://twitter.com/ARA_Play",
            "https://www.facebook.com/playdiariARA",
            "https://play.spotify.com/user/ara_play",
            "https://play.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-12-16T16:33:08+01:00",
    "mainEntityOfPage": "https://play.ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html",
    "alternativeHeadline": "Si heu anat al cinema a veure The Last Jedi potser aquests drons us solucionen el Nadal.",
    "articleSection": "Corrent en sales fosques",
    "articleBody": "Permeteu-me que li robi a Obi Wan Kenobi la seva famosa frase (i l\u2019adapti) per al t\u00edtol d\u2019aquest article, no me n\u2019he pogut estar de fer-ho. Estem en plena efervesc\u00e8ncia de la saga cinematogr\u00e0fica creada per George Lucas i, amb l\u2019episodi 8 acabat d\u2019estrenar, estarem uns dies discutint opinions i parers sobre la segona cinta de la nova trilogia. A m\u00e9s a m\u00e9s, s\u2019apropa el Nadal, \u00e8poca de regals i joguines per als petits de la casa (i no tan petits) per excel\u00b7l\u00e8ncia. Aix\u00f2 ho sap Disney, i ens bombardeja amb milers de productes inspirats en la saga, molts dels quals podr\u00edem catalogar-los de prescindibles (recordo especialment la bossa de taronges amb la imatge d\u2019en BB-8 de fa dos anys).Per\u00f2 hi ha algunes propostes que realment s\u00f3n molt interessants, i aquesta de Propel \u00e9s una d\u2019elles: Drons + Star Wars. Com podria no funcionar?Com podeu veure a les imatges i a la seva p\u00e0gina web, i especialment a aquest v\u00eddeo, es tracta de reproduccions bastant fidels i fan prou goig. A m\u00e9s a m\u00e9s, ofereixen una s\u00e8rie de modes de joc per poder gaudir d\u2019aquests aparells amb amics i familiars. No s\u00e9 a vosaltres, per\u00f2 a mi m\u2019han cridat molt l\u2019atenci\u00f3. Espero poder-ne provar algun ben aviat. Me\u2019n vaig a donar-li menjar al ti\u00f3, que el noto una mica prim i aquests drons fan ben b\u00e9 un pam quadrat...(i si el ti\u00f3 no es porta b\u00e9, tamb\u00e9 els podeu comprar a la seva p\u00e0gina web i a diversos comer\u00e7os f\u00edsics)"
}
</script>
        <!-- mt = 1513486126 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1513486126 -->
    <!-- mt = 1513486132 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1513486132 -->
    <!-- mt = 1513485771 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1513485771 -->
    <!-- mt = 1513485771 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1513485771 -->
    <!-- mt = 1513485687 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1513485687 -->
    <!-- mt = 1513485771 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1513485771 -->
    <!-- mt = 1513485771 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1513485771 -->
    <!-- mt = 1513485765 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1513485765 -->
    <!-- mt = 1513485682 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1513485682 -->
    <!-- mt = 1513486152 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1513486152 -->
    <!-- mt = 1513486153 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1513486153 -->
    <!-- mt = 1513486108 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1513486108 -->
    <!-- mt = 1513486115 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1513486115 -->


    
    
            <link rel="alternate" title="Corrent en sales fosques" href="/rss/section/16001/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Corrent en sales fosques" href="/rss/blogs/correntensalesfosques/" type="application/rss+xml"/>
            <link rel="canonical" href="https://play.ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1513438392 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'', 
    'idNoticia':'ARAPOS20171216_0001', 
    'fechaPublicacionNoticia':'16-12-2017', 
    'autorNoticia':'raul arribas', 
    'idAutorNoticia':'113', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'blogs', 
    'subseccionNoticia':'corrent en sales fosques', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1513378800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/play';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1513485915 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1513485915 -->

	
    
</div>


		<!-- mt = 1513485915 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1513485915 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1513485915 -->

            <p class="subhead-title t9  dev-content ">Corrent en sales fosques</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1513485915 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1513485974 -->
<div class="blog-masthead">

  
  <span class="overlay"></span>
</div>
<!-- /mt = 1513485974 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
    <div class="col150">
        <div class="box">

            <div class="md md-blog-name">
                <div class="hd t7">Blog</div>
                <h2 class="headline t7">
                    <a href="/blogs/correntensalesfosques/" class="lnk">
                        Corrent en sales fosques
                    </a>
                </h2><!-- .headline -->

            </div><!-- /.md.md-blog-name -->

        </div><!-- .box -->
    </div><!-- .col150 -->

    <div class="col682">
        <div class="box">

            <div class="blog-header">

                <div class="header">

                    <div class="infor">
                        <div class="signature" aria-hidden="false">
                                                            <span class="ara-icon-autor author x15">Raul Arribas</span>
                                                    </div><!-- .signature -->

                                                    <time class="datatime" datetime="2017/12/16">
                                <span class="ara-icon-data date">16/12/2017</span>
                            </time><!-- .datatime -->
                                            </div><!-- .infor -->

                    <h1 class="headline t2">Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...</h1><!-- .headline -->
                                            <h2 class="subtitle x13">Si heu anat al cinema a veure The Last Jedi potser aquests drons us solucionen el Nadal.</h2><!-- .subtitle -->
                                    </div><!-- .header -->

                
                                    <div class="location" aria-hidden="true">
                        <span class="ara-icon-lloc place">Barcelona</span>
                    </div><!-- .location -->
                
            </div><!-- .blog-header -->

        </div><!-- .box -->
    </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_72c13fff%3Fs%3Dt&amp;via=MutenRa&amp;text=Aquests%20poden%20ser%20els%20drons%20%28d%27Star%20Wars%29%20que%20est%C3%A0veu%20buscant..." target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_72c13fff?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Aquests%20poden%20ser%20els%20drons%20%28d%27Star%20Wars%29%20que%20est%C3%A0veu%20buscant...%3A%20http%3A%2F%2Fara.cat%2F_72c13fff%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...&amp;body=http://ara.cat/_72c13fff?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://play.ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                          <figure class="mg ">
  <span class="obj-img lightbox">

                                  
    <a class="img-item"
       	        href="/2017/12/16/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_1925217710_49564720_532x400.jpg"
              title="Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...">
       <img src="/2017/12/16/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_1925217710_49564720_532x400.jpg" width="532" height="400" alt="Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant..." />
    </a>
          <a href="/2017/12/16/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_1925217710_49564720_532x400.jpg" class="lightbox-trigger ara-icon-c-mes" title="Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant..."><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
      <p>
    Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...
    <wbr></wbr>
    </p>
    </figcaption>
  
</figure><!-- .mg -->
                        <div class="mce-body"><p class="mce">Permeteu-me que li robi a Obi Wan Kenobi la seva famosa frase (i l&rsquo;adapti) per al t&iacute;tol d&rsquo;aquest article, no me n&rsquo;he pogut estar de fer-ho. Estem en plena efervesc&egrave;ncia de la saga cinematogr&agrave;fica creada per George Lucas i, amb l&rsquo;episodi 8 acabat d&rsquo;estrenar, estarem uns dies discutint opinions i parers sobre la segona cinta de la nova trilogia. A m&eacute;s a m&eacute;s, s&rsquo;apropa el Nadal, &egrave;poca de regals i joguines per als petits de la casa (i no tan petits) per excel&middot;l&egrave;ncia. Aix&ograve; ho sap Disney, i ens bombardeja amb milers de productes inspirats en la saga, molts dels quals podr&iacute;em catalogar-los de prescindibles (recordo especialment la bossa de taronges amb la imatge d&rsquo;en BB-8 de fa dos anys).</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2017/12/16/imatges/TIE-Advanced_1925217706_49564331_1981x1607.jpg" class="img-item mce gdatalayer_com_lnk" title="TIE Advanced">
			<img src="https://play.ara.cat/2017/12/16/imatges/TIE-Advanced_1925217706_49564360_532x400.jpg" width="532" height="400" alt="TIE Advanced"></a>
		<a href="https://play.ara.cat/2017/12/16/imatges/TIE-Advanced_1925217706_49564331_1981x1607.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                TIE Advanced
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">Per&ograve; hi ha algunes propostes que realment s&oacute;n molt interessants, i aquesta de Propel &eacute;s una d&rsquo;elles: Drons + Star Wars. Com podria no funcionar?</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://play.ara.cat/2017/12/16/imatges/Speeder-Bike_1925217707_49564421_1835x1608.jpg" class="img-item mce gdatalayer_com_lnk" title="Speeder Bike">
			<img src="https://play.ara.cat/2017/12/16/imatges/Speeder-Bike_1925217707_49564463_340x298.jpg" width="340" height="510" alt="Speeder Bike"></a>
		<a href="https://play.ara.cat/2017/12/16/imatges/Speeder-Bike_1925217707_49564421_1835x1608.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Speeder Bike
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">Com podeu veure a les imatges i a <a href="https://eu.propelrc.com/pages/star-wars?ls=es" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">la seva p&agrave;gina web</a>, i especialment a <a href="https://www.youtube.com/watch?v=jlWnbHtCzlM" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">aquest v&iacute;deo</a>, es tracta de reproduccions bastant fidels i fan prou goig. A m&eacute;s a m&eacute;s, ofereixen una s&egrave;rie de modes de joc per poder gaudir d&rsquo;aquests aparells amb amics i familiars. No s&eacute; a vosaltres, per&ograve; a mi m&rsquo;han cridat molt l&rsquo;atenci&oacute;. Espero poder-ne provar algun ben aviat. Me&rsquo;n vaig a donar-li menjar al ti&oacute;, que el noto una mica prim i aquests drons fan ben b&eacute; un pam quadrat...</p><p class="mce">(i si el ti&oacute; no es porta b&eacute;, tamb&eacute; els podeu comprar a <a href="https://eu.propelrc.com/pages/star-wars?ls=es#buy-drones" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">la seva p&agrave;gina web</a> i a <a href="https://eu.propelrc.com/pages/where-to-buy?ls=es" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">diversos comer&ccedil;os f&iacute;sics</a>)</p><p class="mce"></p></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="https://play.ara.cat/blogs/correntensalesfosques/Thunderobot-STPlus-STPro-portatils-gaming_6_1919268057.html" class="lnk">
	Thunderobot ST_Plus i ST_Pro, dos portàtils per gamers a tenir en compte
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1513485681 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Raül Arribas
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="https://www.ara.cat/2017/02/16/Raul_Arribas.jpg?hash=47b98428a4fbd8379741f045b709e12b2ee62a6d" width="120" height="120" alt="Raül Arribas">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Raül Arribas va començar en el món dels videojocs quan el més semblant a jugar en línia era fer cua esperant torn a les màquines recreatives. Considera un luxe no haver d’exposar-se a que t’agredeixi el quinqui resident del local per a jugar una bona partida amb amics, tot i que de vegades confessa que troba a faltar les mirades humiliants i despreciatives que l’amo del local et dirigia quan anaves a demanar canvi…</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1513485681 -->
            </div>
            <div class="box">

                <!-- mt = 1513485972 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/MutenRa" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
          </div>
<!-- /mt = 1513485972 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html"
              title="Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...">
       <img src="/2017/12/16/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_1925217710_49564774_100x56.jpg" width="100" height="56" alt="Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant..." />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://play.ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html" class="lnk m3">Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/correntensalesfosques/Thunderobot-STPlus-STPro-portatils-gaming_6_1919268057.html"
              title="Thunderobot ST_Plus i ST_Pro, dos portàtils per gamers a tenir en compte">
       <img src="/2017/12/07/blogs/correntensalesfosques/Thunderobot-STPlus-STPro-portatils-gamers_1919818259_49323609_100x56.jpg" width="100" height="56" alt="Thunderobot ST_Plus i ST_Pro, dos portàtils per gamers a tenir en compte" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://play.ara.cat/blogs/correntensalesfosques/Thunderobot-STPlus-STPro-portatils-gaming_6_1919268057.html" class="lnk m3">Thunderobot ST_Plus i ST_Pro, dos portàtils per gamers a tenir en compte</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="https://play.ara.cat/blogs/correntensalesfosques/primera-ma-Apple-Watch-Series-review-analisis-analisi_6_1919268056.html"
              title="De primera mà: Apple Watch Series 3">
       <img src="/2017/12/06/blogs/correntensalesfosques/primera-ma-Apple-Watch-Series_1919218218_49291126_100x56.jpg" width="100" height="56" alt="De primera mà: Apple Watch Series 3" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="https://play.ara.cat/blogs/correntensalesfosques/primera-ma-Apple-Watch-Series-review-analisis-analisi_6_1919268056.html" class="lnk m3">De primera mà: Apple Watch Series 3</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1513485771 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/propostes/Hugo-JacometItalia-lunic-mateix-vestir_0_1924607523.html" title="Hugo Jacomet:“Itàlia és l’únic país del món on els homes tenen el mateix dret que les dones a vestir bé”">Hugo Jacomet:“Itàlia és l’únic país del món on els homes tenen el mateix dret que les dones a vestir bé”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/musica/Discos-Nadal-menys-carrinclo_0_1924607521.html" title="Discos per a un Nadal menys carrincló">Discos per a un Nadal menys carrincló</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://play.ara.cat/escenes/Lluis-Homar-Tots-nostre-esquerda_0_1924607540.html" title="Lluís Homar: “Tots tenim el nostre nas, tots tenim la nostra esquerda”">Lluís Homar: “Tots tenim el nostre nas, tots tenim la nostra esquerda”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1513485771 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/12/16/ARAPOS20171216_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1513485771 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Nola Darling, la dona afroamericana  que regna a Netflix">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/Nola-Darling-afroamericana-regna-Netflix_1924617543_49511480_300x169.jpg">Nola Darling, la dona afroamericana  que regna a Netflix</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/pantalles/Nola-Darling-afroamericana-regna-Netflix_0_1924607555.html" title="Nola Darling, la dona afroamericana  que regna a Netflix">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/Nola-Darling-afroamericana-regna-Netflix_1924617543_49511480_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nola Darling, la dona afroamericana  que regna a Netflix"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SÈRIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/pantalles/Nola-Darling-afroamericana-regna-Netflix_0_1924607555.html" class="lnk gdatalayer_com_mes_contents">Nola Darling, la dona afroamericana  que regna a Netflix</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 &#039;Alanis&#039;, la dignitat d&#039;una dona, mare i prostituta">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/cinema/Alanis_1924617640_49524470_300x169.jpg">Alanis</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Alanis-dignitat-duna-dona-prostituta_0_1924607618.html" title="Alanis">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/cinema/Alanis_1924617640_49524470_300x169.jpg"
                             width="300"
                             height=""
                             alt="Alanis"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Alanis-dignitat-duna-dona-prostituta_0_1924607618.html" class="lnk gdatalayer_com_mes_contents">&#039;Alanis&#039;, la dignitat d&#039;una dona, mare i prostituta</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Torna per Nadal la Fira del consum responsable">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/Districtes-mes_1924617739_49536169_300x169.png">Districtes i  més...</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/Districtes-mes_0_1924607533.html" title="Districtes i  més...">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/Districtes-mes_1924617739_49536169_300x169.png"
                             width="300"
                             height=""
                             alt="Districtes i  més..."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://play.ara.cat/Districtes-mes_0_1924607533.html" class="lnk gdatalayer_com_mes_contents">Torna per Nadal la Fira del consum responsable</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Sentim gelosia  els poliamorosos?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/opinio/Sentim-gelosia-poliamorosos_1924617547_49511840_300x169.jpg">Sentim gelosia  els poliamorosos?</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/opinio/Sentim-gelosia-poliamorosos_0_1924607556.html" title="Sentim gelosia  els poliamorosos?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/opinio/Sentim-gelosia-poliamorosos_1924617547_49511840_300x169.jpg"
                             width="300"
                             height=""
                             alt="Sentim gelosia  els poliamorosos?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RES A PERDRE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/opinio/Sentim-gelosia-poliamorosos_0_1924607556.html" class="lnk gdatalayer_com_mes_contents">Sentim gelosia  els poliamorosos?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/amarna_miller/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Amarna Miller</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 L’autoajuda et pot matar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/Lautoajuda-et-pot-matar_1924617524_49479672_300x169.jpg">L’autoajuda et pot matar</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/cinema/Lautoajuda-et-pot-matar_0_1924607525.html" title="L’autoajuda et pot matar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/Lautoajuda-et-pot-matar_1924617524_49479672_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’autoajuda et pot matar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/cinema/Lautoajuda-et-pot-matar_0_1924607525.html" class="lnk gdatalayer_com_mes_contents">L’autoajuda et pot matar</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Discos per a un Nadal menys carrincló">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/Discos-Nadal-menys-carrinclo_1924617520_49465389_300x169.jpg">Discos per a un Nadal menys carrincló</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/Discos-Nadal-menys-carrinclo_0_1924607521.html" title="Discos per a un Nadal menys carrincló">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/Discos-Nadal-menys-carrinclo_1924617520_49465389_300x169.jpg"
                             width="300"
                             height=""
                             alt="Discos per a un Nadal menys carrincló"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MÚSICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/Discos-Nadal-menys-carrinclo_0_1924607521.html" class="lnk gdatalayer_com_mes_contents">Discos per a un Nadal menys carrincló</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 The Black Madonna, feminisme a la pista de ball">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/The-Black-Madonna-feminisme-pista_1924617521_49465479_300x169.jpg">The Black Madonna, feminisme a la pista de ball</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/musica/The-Black-Madonna-feminisme-pista_0_1924607522.html" title="The Black Madonna, feminisme a la pista de ball">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/The-Black-Madonna-feminisme-pista_1924617521_49465479_300x169.jpg"
                             width="300"
                             height=""
                             alt="The Black Madonna, feminisme a la pista de ball"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Música</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/musica/The-Black-Madonna-feminisme-pista_0_1924607522.html" class="lnk gdatalayer_com_mes_contents">The Black Madonna, feminisme a la pista de ball</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 In Situ:  ¿qui té por de la dansa emergent?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/15/In-Situ-por-dansa-emergent_1924617526_49492793_300x169.jpg">In Situ:  ¿qui té por de la dansa emergent?</a>

                            
        
             
             
            <a class="img-item" href="https://play.ara.cat/escenes/In-Situ-por-dansa-emergent_0_1924607524.html" title="In Situ:  ¿qui té por de la dansa emergent?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/15/In-Situ-por-dansa-emergent_1924617526_49492793_300x169.jpg"
                             width="300"
                             height=""
                             alt="In Situ:  ¿qui té por de la dansa emergent?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESCENES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://play.ara.cat/escenes/In-Situ-por-dansa-emergent_0_1924607524.html" class="lnk gdatalayer_com_mes_contents">In Situ:  ¿qui té por de la dansa emergent?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1513485771 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1513486154 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html" class="lnk gdatalayer_com_blog">Aquests poden ser els drons (d&#039;Star Wars) que estàveu buscant...</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Entrevista inèdita amb Pep Laguarda">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/domesticsampler/PepLaguarda-PauCristoful-AlbuListening-CasaBonay-Brossadahir-psicodelia-folk_6_1923467635.html" class="lnk gdatalayer_com_blog">Entrevista inèdita amb Pep Laguarda</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Impressions: PES 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/fitaassolida/Impressions-PES_6_1825677416.html" class="lnk gdatalayer_com_blog">Impressions: PES 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 El plaer de la música i l&#039;actitud d&#039;un bon clau">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	Dies Blaus
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="https://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html" class="lnk gdatalayer_com_blog">El plaer de la música i l&#039;actitud d&#039;un bon clau</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	<span class="author">Oriol Colominas</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1513486154 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1513485681 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1513485681 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Corrent en sales fosques';
    _sf_async_config.authors = 'Raul Arribas';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/correntensalesfosques/Aquests-drons-Wars-estaveu-buscant_6_1925267455.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=16001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=16001&rand=361395987" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20171216_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20171216_0001&rand=80719546" />
</noscript>
</body>
</html>