<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <title>Visca el fenomen GREEN (Bibiana Ballbè)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-05-19T00:00:36+02:00"/>
  <meta property="article:published_time" content="2017-05-19T00:00:00+02:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="restaurant,green spot,gastronomia,cuina vegetarian"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Verdures, llegums, llavors, fruita seca, cereals i superaliments interpretats de mil maneres diferents a The Green Spot"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Visca,fenomen,GREEN"/>
  <meta name="news_keywords" content="Visca, fenomen, GREEN"/>
  <meta property="og:description" content="Verdures, llegums, llavors, fruita seca, cereals i superaliments interpretats de mil maneres diferents a The Green Spot"/>
  <meta property="og:image" content="http://play.ara.cat/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925449_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Visca el fenomen GREEN"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://play.ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Verdures, llegums, llavors, fruita seca, cereals i superaliments interpretats de mil maneres diferents a The Green Spot"/>
  <meta name="twitter:image" content="http://play.ara.cat/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925449_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Visca el fenomen GREEN"/>


    
        <!-- mt = 1495146825 -->
<link href="//static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=bd7c9d77d88afd86590b32f44c303b58" rel="stylesheet" type="text/css" />
<!-- /mt = 1495146825 -->
    <!-- mt = 1495146826 -->
<link href="http://play.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1495146826 -->

    <!-- mt = 1495146416 -->
<!-- /mt = 1495146416 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Visca el fenomen GREEN",
    "alternativeHeadline": "Visca el fenomen GREEN",
    "articleSection": "Opinió",
        "author": [
		{"@type": "Person",
	    "name": "Bibiana Ballbè"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "play.ara.cat",
	"url":   "http://play.ara.cat"
	<!-- mt = 1495146763 -->
,"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}<!-- /mt = 1495146763 -->
    },
    "datePublished": "2017-05-19T00:00:00+02:00",
    "dateModified": "2017-05-19T00:00:36+02:00",
    "url": "http://play.ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html",
    "mainEntityOfPage": "http://play.ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925513_340x227.jpg",
	    "width":  "340",
	    "height": "227"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925513_340x227.jpg",
	    "width":  "340",
	    "height": "227"}	    ]
            , "articleBody": "El Green Spot és el nou  hotspot de la ciutat. I no ho dic jo, ho diu un local ple de gom a gom des del primer fins a l’últim torn. Arribo una hora tard ( mea culpa! ) i tenim problemes per improvisar lloc i col·locar-nos. Ho acabem trobant. Buf. Seiem i donem un cop d’ull a la carta: verdures, llegums, llavors, fruita seca, cereals i superaliments interpretats de mil maneres diferents: al vapor, a la llenya, crus, marinats, amb salses, adobats o fermentats. Un festival d’opcions que aclapara i em fa revisar la carta un parell de vegades. Tot plats vegetarians, tot plats amb gust. Costa decidir-se, però, finalment, ho trobo:  edamame amb xili, tàrtar de remolatxa i alvocat, carpaccio de colrave, espirulina, pistatxos i vinagreta de tamarinde i una hamburguesa d’espelta verda. I, per acompanyar, una cervesa artesana, de les bones.Una carta basada en la cuina vegetariana i inspirada en gastronomies d’arreu del món: japonesa, índia, mexicana, àrab i centreeuropea. I un local situat a l’ull de l’huracà de Barcelona: en un carreró entre el Port Vell i la Barceloneta. Amagat i protegit de les riuades de turistes de la zona. I quan entres: pam! Com un oasi al mig del desert. L’espai està dissenyat per l’arquitecte brasiler Isay Weinfeld i és una autèntica delícia. Parets de fusta, cuina a la vista, columnes en forma d’arc i un pati interior que és una selva.El Green Spot és un restaurant ideal tant per a vegetarians com per a no vegetarians. S’utilitzen superaliments, sí, però els plats no estan dissenyats des d’un punt de vista nutricional sinó per satisfer els nostres paladars. I ho aconsegueixen. Ah! I quan surto descobreixo que just al costat ha obert l’Isla Tortuga. Aquesta zona s’està posant interessant.u+ DetallsGreen SpotCarrer de la Reina Cristina, 12Barcelona&amp;nbsp;"
    }
</script>

        <!-- mt = 1495146826 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1495146826 -->
    <!-- mt = 1495146826 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1495146826 -->
    <!-- mt = 1495146919 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1495146919 -->
    <!-- mt = 1495146919 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1495146919 -->
    <!-- mt = 1495146919 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1495146919 -->
    <!-- mt = 1495146919 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1495146919 -->
    <!-- mt = 1495146919 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1495146919 -->
    <!-- mt = 1495146919 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1495146919 -->
    <!-- mt = 1495146919 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1495146919 -->
    <!-- mt = 1495146826 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1495146826 -->
    <!-- mt = 1495146826 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1495146826 -->
    <!-- mt = 1495146826 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1495146826 -->


    
    
            <link rel="alternate" title="Opinió" href="/rss/section/1000406/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="http://play.ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1495144837 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170519_0041', 
    'fechaPublicacionNoticia':'19-05-2017', 
    'autorNoticia':'bibiana ballbè', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'restaurant,green spot,gastronomia,cuina vegetarian', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/Visca-fenomen-GREEN_0_1798620161.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1495144800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/play';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1986306117" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1986306117").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1986306117", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1986306117").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1986306117").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1986306117").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1986306117").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1986306117").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1495146919 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1495146919 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1495146919 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1495146919 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_540749415" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_540749415").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_540749415", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_540749415").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_540749415").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_540749415").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_540749415").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_540749415").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>GUERRILLA URBANA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="http://www.ara.cat/firmes/bibiana_ballbe/" title="Bibiana Ballbè">
      <img src="http://www.ara.cat/2016/07/11/P_bibiana_ballbe.jpg?hash=571f77bde9ed69ac9916c47bd8345e24a5cf8b96" width="40" height="40" alt="Bibiana Ballbè">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/bibiana_ballbe/" class="lnk">
							<span class="ara-icon-autor author x15">Bibiana Ballbè</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="19/05/2017">
					<span class="ara-icon-data date">19/05/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Visca el fenomen GREEN</h1>

					  <h2 class="subtitle x13">Verdures, llegums, llavors, fruita seca, cereals i superaliments interpretats de mil maneres diferents a The Green Spot</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925436_1500x1001.jpg"
              title="Visca el fenomen GREEN / B.B.">
       <img src="/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925509_732x412.jpg" width="732" height="412" alt="Visca el fenomen GREEN / B.B." />
    </a>
          <a href="/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925509_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Visca el fenomen GREEN / B.B."><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/bibiana_ballbe/" class="lnk">
					<span class="ara-icon-autor author x15">Bibiana Ballbè</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6b34c401%3Fs%3Dt&amp;via=ARA_Play&amp;text=Visca%20el%20fenomen%20GREEN" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6b34c401?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Visca%20el%20fenomen%20GREEN%3A%20http%3A%2F%2Fara.cat%2F_6b34c401%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Visca el fenomen GREEN&amp;body=http://ara.cat/_6b34c401?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://play.ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El <a href="http://www.encompaniadelobos.com/ca/the-green-spot/" target="_blank" class="mce gdatalayer_com_lnk">Green Spot</a> &eacute;s el nou <em class="mce"> hotspot</em> de la ciutat. I no ho dic jo, ho diu <strong class="mce">un local ple de gom a gom des del primer fins a l&rsquo;&uacute;ltim torn</strong>. Arribo una hora tard (<em class="mce"> mea culpa!</em> ) i tenim problemes per improvisar lloc i col&middot;locar-nos. Ho acabem trobant. Buf. Seiem i donem un cop d&rsquo;ull a la carta: verdures, llegums, llavors, fruita seca, cereals i superaliments interpretats de mil maneres diferents: al vapor, a la llenya, crus, marinats, amb salses, adobats o fermentats. <strong class="mce">Un festival d&rsquo;opcions que aclapara</strong> i em fa revisar la carta un parell de vegades. Tot plats vegetarians, tot plats amb gust. Costa decidir-se, per&ograve;, finalment, ho trobo: <em class="mce"> edamame</em> amb xili, t&agrave;rtar de remolatxa i alvocat, carpaccio de colrave, espirulina, pistatxos i vinagreta de tamarinde i una hamburguesa d&rsquo;espelta verda. I, per acompanyar, una cervesa artesana, de les bones.</p><p class="mce">Una carta <strong class="mce">basada en la cuina vegetariana i inspirada en gastronomies d&rsquo;arreu del m&oacute;n</strong>: japonesa, &iacute;ndia, mexicana, &agrave;rab i centreeuropea. I un local situat a l&rsquo;ull de l&rsquo;hurac&agrave; de Barcelona: en un carrer&oacute; entre el Port Vell i la Barceloneta. Amagat i protegit de les riuades de turistes de la zona. I quan entres: pam! Com un oasi al mig del desert. L&rsquo;espai est&agrave; <strong class="mce">dissenyat per l&rsquo;arquitecte brasiler Isay Weinfeld</strong> i &eacute;s una aut&egrave;ntica del&iacute;cia. Parets de fusta, cuina a la vista, columnes en forma d&rsquo;arc i un pati interior que &eacute;s una selva.</p><p class="mce">El Green Spot &eacute;s un <strong class="mce">restaurant ideal tant per a vegetarians com per a no vegetarians</strong>. S&rsquo;utilitzen superaliments, s&iacute;, per&ograve; els plats no estan dissenyats des d&rsquo;un punt de vista nutricional sin&oacute; per satisfer els nostres paladars. I ho aconsegueixen. Ah! I quan surto descobreixo que just al costat ha obert l&rsquo;Isla Tortuga. Aquesta zona s&rsquo;est&agrave; posant interessant.u</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">Green Spot</h3><p class="">Carrer de la Reina Cristina, 12</p><p class="">Barcelona</p></aside></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/restaurant.html"
		       class="tag x17"
		       title="restaurant"><span>restaurant</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/green_spot.html"
		       class="tag x17"
		       title="green spot"><span>green spot</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/gastronomia.html"
		       class="tag x17"
		       title="gastronomia"><span>gastronomia</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cuina_vegetarian.html"
		       class="tag x17"
		       title="cuina vegetarian"><span>cuina vegetarian</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

									<!-- mt = 1495146702 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="http://www.ara.cat/firmes/bibiana_ballbe/" title="Bibiana Ballbè">
      <img src="http://www.ara.cat/2016/07/11/P_bibiana_ballbe.jpg?hash=571f77bde9ed69ac9916c47bd8345e24a5cf8b96" width="90" height="90" alt="Bibiana Ballbè">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/bibiana_ballbe/" class="lnk">Bibiana Ballbè</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="http://play.ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html">
				Visca el fenomen GREEN
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="http://play.ara.cat/propostes/No-podria-felic-menjant-aixi_0_1793820840.html">
				No podria ser més feliç menjant així
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1495146702 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/BibianaBallbe" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
          </div>
<!-- /mt = 1495146702 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1495146702 -->
							</div>

			<div class="box">
								<!-- mt = 1495146919 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/musica/Carlos-Martorell-Shoeg-WhatsApp-Facebook_0_1798020282.html" title="Carlos Martorell (Shoeg): “No tinc WhatsApp i m’he esborrat de Facebook. Som uns ingenus”">Carlos Martorell (Shoeg): “No tinc WhatsApp i m’he esborrat de Facebook. Som uns ingenus”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/musica/Apocalipsi-zombi-clip-dInvisible-Harvey_0_1797420335.html" title="Apocalipsi zombi en el nou clip d&#039;Invisible Harvey">Apocalipsi zombi en el nou clip d&#039;Invisible Harvey</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/cinema/No-decir-adios-dactors-jugant_0_1798020284.html" title="‘No sé decir adiós’, trio d’actors jugant al límit">‘No sé decir adiós’, trio d’actors jugant al límit</a>
      </li>
      </ol>
</div>
<!-- /mt = 1495146919 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/05/19/ARANWS20170519_0041/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1495146920 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La llengua dels Rolling Stones">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="La llengua dels Rolling Stones" href="http://play.ara.cat/opinio/llengua-dels-Rolling-Stones_0_1798620149.html"
							   target="_self">La llengua dels Rolling Stones</a>
						</h2>

													<div class="signature x15">
								<a class="lnk gdatalayer_com_interesar"
								   href="/firmes/roger_estrada/">
									<span class="ara-icon-autor author">Roger Estrada</span>
								</a>
							</div>
						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/19/opinio/llengua-dels-Rolling-Stones_1798630140_40924161_399x224.jpg">La llengua dels Rolling Stones</a>

                            
                    <a class="img-item" href="http://play.ara.cat/opinio/llengua-dels-Rolling-Stones_0_1798620149.html" title="La llengua dels Rolling Stones">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/19/opinio/llengua-dels-Rolling-Stones_1798630140_40924161_399x224.jpg"
                             width="399"
                             height=""
                             alt="La llengua dels Rolling Stones"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Amnèsia gremial">
				<div class="md md-news-small md-typeR-2">

					
						<figure class="mg portrait">

	<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

		<a class="img-item" href="http://www.ara.cat/firmes/kiko_amat/" title="Kiko Amat">
			<img src="http://www.ara.cat/2016/07/11/P_kiko_amat.jpg?hash=4745d7be3d932df25269a417d7af6a9fbbb5a72b"
			     width="80"
			     height=""
			     alt=""/>
		</a>

	</span><!-- .obj-image -->

</figure><!-- .mg -->

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Amnèsia gremial" href="http://play.ara.cat/opinio/Amnesia-gremial_0_1793220767.html"
							   target="_self">Amnèsia gremial</a>
						</h2>

													<div class="signature x15">
								<a class="lnk gdatalayer_com_interesar"
								   href="/firmes/kiko_amat/">
									<span class="ara-icon-autor author">Kiko Amat</span>
								</a>
							</div>
						
					</div>

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La cultura ha agafat l’arma">
				<div class="md md-news-small md-typeR-2">

					
						<figure class="mg portrait">

	<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

		<a class="img-item" href="http://www.ara.cat/firmes/antonio_banos/" title="Antonio Baños">
			<img src="http://www.ara.cat/2016/07/11/P_antonio_banos.jpg?hash=ace07c7412be59459c07cd49490617eff2669f06"
			     width="80"
			     height=""
			     alt=""/>
		</a>

	</span><!-- .obj-image -->

</figure><!-- .mg -->

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="La cultura ha agafat l’arma" href="http://play.ara.cat/opinio/cultura-ha-agafat-larma_0_1798620127.html"
							   target="_self">La cultura ha agafat l’arma</a>
						</h2>

													<div class="signature x15">
								<a class="lnk gdatalayer_com_interesar"
								   href="/firmes/antonio_banos/">
									<span class="ara-icon-autor author">Antonio Baños</span>
								</a>
							</div>
						
					</div>

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Visca el fenomen GREEN">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925514_300x169.jpg">Visca el fenomen GREEN</a>

                            
                    <a class="img-item" href="http://play.ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html" title="Visca el fenomen GREEN">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/19/opinio/Visca-fenomen-GREEN_1798630151_40925514_300x169.jpg"
                             width="300"
                             height=""
                             alt="Visca el fenomen GREEN"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GUERRILLA URBANA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html" class="lnk gdatalayer_com_mes_contents">Visca el fenomen GREEN</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 “El castellà és una llengua molt lletja  per cantar”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Miquel Àngel Landete</span>
    <h2 class="headline t10">
      <a href="http://play.ara.cat/musica/castella-llengua-lletja-cantar_0_1798620121.html" class="lnk gdatalayer_com_mes_contents">“El castellà és una llengua molt lletja  per cantar”</a>
    </h2>

    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 La setmana del ‘Play’, 19-25 de maig del 2017">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/18/propostes/setmana-del-Play-maig_1798030444_40926893_300x169.jpg">La setmana del ‘Play’, 19-25 de maig del 2017</a>

                            
                    <a class="img-item" href="http://play.ara.cat/propostes/setmana-del-Play_0_1798620141.html" title="La setmana del ‘Play’, 19-25 de maig del 2017">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/18/propostes/setmana-del-Play-maig_1798030444_40926893_300x169.jpg"
                             width="300"
                             height=""
                             alt="La setmana del ‘Play’, 19-25 de maig del 2017"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Propostes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/propostes/setmana-del-Play_0_1798620141.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, 19-25 de maig del 2017</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Persecució en l’Espanya del s. XXI">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/19/Persecucio-lEspanya-del-XXI_1798630143_40924623_300x169.jpg">Persecució en l’Espanya del s. XXI</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Persecucio-lEspanya-del-XXI_0_1798620152.html" title="Persecució en l’Espanya del s. XXI">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/19/Persecucio-lEspanya-del-XXI_1798630143_40924623_300x169.jpg"
                             width="300"
                             height=""
                             alt="Persecució en l’Espanya del s. XXI"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL ZOOM</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/Persecucio-lEspanya-del-XXI_0_1798620152.html" class="lnk gdatalayer_com_mes_contents">Persecució en l’Espanya del s. XXI</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 ‘Twin Peaks’ a l’Espanya de les Mama Chicho">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/18/pantalles/Twin-Peaks-lEspanya-Mama-Chicho_1798030434_40925676_300x169.jpg">‘Twin Peaks’ a l’Espanya de les Mama Chicho</a>

                            
                    <a class="img-item" href="http://play.ara.cat/pantalles/Twin-Peaks-lEspanya-Mama-Chicho_0_1798020286.html" title="‘Twin Peaks’ a l’Espanya de les Mama Chicho">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/18/pantalles/Twin-Peaks-lEspanya-Mama-Chicho_1798030434_40925676_300x169.jpg"
                             width="300"
                             height=""
                             alt="‘Twin Peaks’ a l’Espanya de les Mama Chicho"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/pantalles/Twin-Peaks-lEspanya-Mama-Chicho_0_1798020286.html" class="lnk gdatalayer_com_mes_contents">‘Twin Peaks’ a l’Espanya de les Mama Chicho</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 ‘No sé decir adiós’, trio d’actors jugant al límit">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/18/cinema/No-se-decir-adios_1798030291_40909997_300x169.jpg">No sé decir adiós</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/No-decir-adios-dactors-jugant_0_1798020284.html" title="No sé decir adiós">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/18/cinema/No-se-decir-adios_1798030291_40909997_300x169.jpg"
                             width="300"
                             height=""
                             alt="No sé decir adiós"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/cinema/No-decir-adios-dactors-jugant_0_1798020284.html" class="lnk gdatalayer_com_mes_contents">‘No sé decir adiós’, trio d’actors jugant al límit</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 ‘Déjame salir’, una paràbola sobre el racisme">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/18/cinema/Dejame-salir_1798030289_40909775_300x169.jpg">Déjame salir</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/Dejame-salir-parabola-sobre-racisme_0_1798020283.html" title="Déjame salir">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/18/cinema/Dejame-salir_1798030289_40909775_300x169.jpg"
                             width="300"
                             height=""
                             alt="Déjame salir"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/cinema/Dejame-salir-parabola-sobre-racisme_0_1798020283.html" class="lnk gdatalayer_com_mes_contents">‘Déjame salir’, una paràbola sobre el racisme</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Carlos Martorell (Shoeg): “No tinc WhatsApp i m’he esborrat de Facebook. Som uns ingenus”">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/18/musica/Carlos-Martorell-Shoeg-WhatsApp-Facebook_1798030286_40909531_300x169.jpg">Carlos Martorell (Shoeg): “No tinc WhatsApp i m’he esborrat de Facebook. Som uns ingenus”</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Carlos-Martorell-Shoeg-WhatsApp-Facebook_0_1798020282.html" title="Carlos Martorell (Shoeg): “No tinc WhatsApp i m’he esborrat de Facebook. Som uns ingenus”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/18/musica/Carlos-Martorell-Shoeg-WhatsApp-Facebook_1798030286_40909531_300x169.jpg"
                             width="300"
                             height=""
                             alt="Carlos Martorell (Shoeg): “No tinc WhatsApp i m’he esborrat de Facebook. Som uns ingenus”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">#LaPortada</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/Carlos-Martorell-Shoeg-WhatsApp-Facebook_0_1798020282.html" class="lnk gdatalayer_com_mes_contents">Carlos Martorell (Shoeg): “No tinc WhatsApp i m’he esborrat de Facebook. Som uns ingenus”</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1495146920 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1495146825 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 NVIDIA Shield TV, el millor Android TV que trobareu al mercat">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/correntensalesfosques/NVIDIA-Shield-TV-Android-trobareu_6_1792680715.html" class="lnk gdatalayer_com_blog">NVIDIA Shield TV, el millor Android TV que trobareu al mercat</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 El plaer de la música i l&#039;actitud d&#039;un bon clau">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	Dies Blaus
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html" class="lnk gdatalayer_com_blog">El plaer de la música i l&#039;actitud d&#039;un bon clau</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	<span class="author">Oriol Colominas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Els meus discos favorits del 2016">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/domesticsampler/Discosfavorits2016_6_1717088275.html" class="lnk gdatalayer_com_blog">Els meus discos favorits del 2016</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 La magnitud del problema">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/fitaassolida/Masclisme-Racisme-Genere_6_1658294156.html" class="lnk gdatalayer_com_blog">La magnitud del problema</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1495146825 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_743705955" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_743705955").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_743705955", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_743705955").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_743705955").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_743705955").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_743705955").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_743705955").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'BIBIANA BALLBÈ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/Visca-fenomen-GREEN_0_1798620161.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000406" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000406&rand=256648089" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170519_0041" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170519_0041&rand=1319745447" />
</noscript>
</body>
</html>