<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <title>Avancem el primer senzill de Valentí</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-02-22T13:05:23+01:00"/>
  <meta property="article:published_time" content="2017-02-22T11:55:00+01:00"/>
  <meta property="article:section" content="Música"/>
  <meta property="article:tag" content="Valentí,avançament,música,pop,indian runners"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&#039;Aquí treballa l&#039;àvia&#039; és el tast del debut del &#039;power trio&#039; d&#039;Esparreguera, titulat &#039;Any de meteors&#039;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Avancem,senzill,Valenti"/>
  <meta name="news_keywords" content="Avancem, senzill, Valenti"/>
  <meta property="og:description" content="&#039;Aquí treballa l&#039;àvia&#039; és el tast del debut del &#039;power trio&#039; d&#039;Esparreguera, titulat &#039;Any de meteors&#039;"/>
  <meta property="og:image" content="http://play.ara.cat/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912955_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Avancem el primer senzill de Valentí"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://play.ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&#039;Aquí treballa l&#039;àvia&#039; és el tast del debut del &#039;power trio&#039; d&#039;Esparreguera, titulat &#039;Any de meteors&#039;"/>
  <meta name="twitter:image" content="http://play.ara.cat/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912955_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Avancem el primer senzill de Valentí"/>


    
        <!-- mt = 1487768278 -->
<link href="http://static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=1be62b8afb6e965355ab9da4c14e3d34" rel="stylesheet" type="text/css" />
<!-- /mt = 1487768278 -->
    <!-- mt = 1487768278 -->
<link href="http://play.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1487768278 -->

    <!-- mt = 1487765128 -->
<!-- /mt = 1487765128 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Avancem el primer senzill de Valentí",
    "alternativeHeadline": "Avancem el primer senzill de Valentí",
    "ArticleSection": "Música",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "play.ara.cat",
	"url":   "http://play.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-02-22T11:55:00+01:00",
    "dateModified": "2017-02-22T13:05:23+01:00",
    "url": "http://play.ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html",
    "mainEntityOfPage": "http://play.ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912957_987x322.jpg",
	    "width":  "987",
	    "height": "322"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912957_987x322.jpg",
	    "width":  "987",
	    "height": "322"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912957_987x322.jpg",
	    "width":  "987",
	    "height": "322"}	    ]
            , "articleBody": "La història de Valentí s&#039;explica des de l&#039;obrerisme pop, tant per la constància a l&#039;hora de fer cançons des de la base i sense focs d&#039;artifici, com per la consciència de classe i el discurs dels textos. La seva és una carrera foguejada en diversos grups (els membres del trio han passat per L&#039;Ana és un koala, Anímic o Samitier) fins a convergir en aquest nou projecte que avui es presenta al món. Valentí són Vicky Alvelo, Adrià Gonzàlez i Roger Palacín, i proposen cançons intenses, inquietes, nervioses i amb un innegable al·lè dels vuitanta. El dream-pop mai passa de moda, però en català mai l&#039;havíeu escoltat així.El primer tastet d&#039;aquest power trio és Aquí treballa l&#039;àvia, una cançó de línies de baix infinites i sintetitzadors còsmics que serveix d&#039;avançament del seu disc de debut, Any de meteors, que publicarà el 10 de març la cooperativa cultural Indian Runners."
    }
</script>

        <!-- mt = 1487768278 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1487768278 -->
    <!-- mt = 1487768279 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=c3a784fd794975523e9a7f79a4a4eb01"></script>
<!-- /mt = 1487768279 -->
    <!-- mt = 1487768201 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1487768201 -->
    <!-- mt = 1487768201 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1487768201 -->
    <!-- mt = 1487768201 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1487768201 -->
    <!-- mt = 1487768201 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1487768201 -->
    <!-- mt = 1487768201 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1487768201 -->
    <!-- mt = 1487768278 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1487768278 -->
    <!-- mt = 1487768278 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1487768278 -->
    <!-- mt = 1487768278 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1487768278 -->


    
    
            <link rel="alternate" title="Música" href="/rss/section/1000306/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://play.ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1487765132 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia_bigphoto',
    
    'idNoticia':'ARANWS20170221_0165',
    
    'fechaPublicacionNoticia':'22-02-2017',
    
    'autorNoticia':'play',
    
    'idAutorNoticia':'101',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'música',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'valentí,avançament,música,pop,indian runners',
    
    'formatoNoticia':'digital',
    
    'uri':'http://play.ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html',
    
    'tipoConsumo':'premium_not_allowed',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1487718000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/play';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1487768199 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487768199 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1773769248" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1773769248").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1773769248", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1773769248").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1773769248").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1773769248").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1773769248").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1773769248").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1487768200 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1487768199 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487768199 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1487768200 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1281979944" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1281979944").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1281979944", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1281979944").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1281979944").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1281979944").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1281979944").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1281979944").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/ARA_Play" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
      <li class="item">
      <a href="https://play.spotify.com/user/ara_play" title="Spotify" class="lnk ara-tracking-social-spotify-footer" target="_blank">
	<span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
      </a>
    </li>
  </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Música</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">PLAY</span>
					
				</div>
			
			
							<time class="datatime" datetime="22/02/2017">
					<span class="ara-icon-data date">22/02/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Avancem el primer senzill de Valentí</h1>

					  <h2 class="subtitle x13">'Aquí treballa l'àvia' és el tast del debut del 'power trio' d'Esparreguera, titulat 'Any de meteors'</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912888_3360x2240.jpg"
              title="Avancem el primer senzill de Valentí">
       <img src="/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912890_1132x636.jpg" width="1132" height="636" alt="Avancem el primer senzill de Valentí" />
    </a>
          <a href="/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912890_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Avancem el primer senzill de Valentí"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">PLAY</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_681856a1%3Fs%3Dt&amp;via=ARA_Play&amp;text=Avancem%20el%20primer%20senzill%20de%20Valent%C3%AD" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_681856a1?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Avancem%20el%20primer%20senzill%20de%20Valent%C3%AD%3A%20http%3A%2F%2Fara.cat%2F_681856a1%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Avancem el primer senzill de Valentí&amp;body=http://ara.cat/_681856a1?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://play.ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">La hist&ograve;ria de <strong class="mce">Valent&iacute;</strong> s'explica des de l'obrerisme pop, tant per la const&agrave;ncia a l'hora de fer can&ccedil;ons des de la base i sense focs d'artifici, com per la consci&egrave;ncia de classe i el discurs dels textos. La seva &eacute;s una carrera foguejada en diversos grups (els membres del trio han passat per <strong class="mce">L'Ana &eacute;s un koala</strong>,<strong class="mce"> An&iacute;mic</strong> o <strong class="mce">Samitier</strong>) fins a convergir en aquest nou projecte que avui es presenta al m&oacute;n. Valent&iacute; s&oacute;n <strong class="mce">Vicky Alvelo</strong>, <strong class="mce">Adri&agrave; Gonz&agrave;lez</strong> i <strong class="mce">Roger Palac&iacute;n</strong>, i proposen can&ccedil;ons intenses, inquietes, nervioses i amb un innegable al&middot;l&egrave; dels vuitanta. El <em class="mce">dream-pop</em> mai passa de moda, per&ograve; en catal&agrave; mai l'hav&iacute;eu escoltat aix&iacute;.</p><p class="mce">El primer tastet d'aquest <em class="mce">power trio</em> &eacute;s <em class="mce">Aqu&iacute; treballa l'&agrave;via</em>, una can&ccedil;&oacute; de l&iacute;nies de baix infinites i sintetitzadors c&ograve;smics que serveix d'avan&ccedil;ament del seu disc de debut, <em class="mce">Any de meteors</em>, que publicar&agrave; el 10 de mar&ccedil; la cooperativa cultural Indian Runners.</p><figure class="media-obj "><h2 class="media-title m11 mce">Valent&iacute; - 'Aqu&iacute; treballava l'&agrave;via'</h2>

    
    
            

<span id="video_ARAVID20170221_0013_46789" data-width="532">
    <a class="triggerer mce gdatalayer_com_lnk" href="#">
        <span class="media-inf ara-icon-play"></span>
        <img width="532" height="299" src="/2017/02/21/cultura/Valenti-Aqui-treballava-lavia_1746455350_38914636_532x299.jpg"></a>
</span>


<script type="text/javascript" defer>
    ARAVideo.swapEmbed("video_ARAVID20170221_0013_46789", {
        file: "http://vod.ara.cat//2017/02/21/ARAVID20170221_0013/8617_20.mp4",
        image: "/2017/02/21/cultura/Valenti-Aqui-treballava-lavia_1746455350_38914636_532x299.jpg",
        title: "Valent&iacute; - 'Aqu&iacute; treballava l'&agrave;via'",
        width: "532",
        oasSite: "ara.cat/cultura",
        premium: false,
        idContent: 1746455350,
        onlyLogged: false,
        autoPlay: false
    });
</script></figure></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/valenti.html"
		       class="tag x17"
		       title="Valentí"><span>Valentí</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/avancament.html"
		       class="tag x17"
		       title="avançament"><span>avançament</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/musica.html"
		       class="tag x17"
		       title="música"><span>música</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/pop.html"
		       class="tag x17"
		       title="pop"><span>pop</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/indian_runners.html"
		       class="tag x17"
		       title="indian runners"><span>indian runners</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1487768201 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/propostes/Ostres_0_1743425770.html" title="Ostres!">Ostres!</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/musica/Rosalia-Los-Angeles_0_1743425833.html" title="Rosalía – &#039;Los Ángeles&#039;">Rosalía – &#039;Los Ángeles&#039;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/pantalles/Perdre-virginitat_0_1743425780.html" title="Perdre la virginitat">Perdre la virginitat</a>
      </li>
      </ol>
</div>
<!-- /mt = 1487768201 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/02/21/ARANWS20170221_0165/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1487767974 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Avancem el primer senzill de Valentí">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Avancem el primer senzill de Valentí" href="http://play.ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html"
							   target="_self">Avancem el primer senzill de Valentí</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912966_300x169.jpg">Avancem el primer senzill de Valentí</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html" title="Avancem el primer senzill de Valentí">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/21/musica/Avancem-senzill-Valenti_1746435512_38912966_300x169.jpg"
                             width="300"
                             height=""
                             alt="Avancem el primer senzill de Valentí"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Culte a l&#039;acció">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Culte a l&#039;acció" href="http://play.ara.cat/musica/Culte-laccio_0_1743425760.html"
							   target="_self">Culte a l&#039;acció</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/16/musica/Culte-laccio_1743435790_38805569_300x169.jpg">Culte a l&#039;acció</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Culte-laccio_0_1743425760.html" title="Culte a l&#039;acció">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/16/musica/Culte-laccio_1743435790_38805569_300x169.jpg"
                             width="300"
                             height=""
                             alt="Culte a l&#039;acció"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Rosalía – &#039;Los Ángeles&#039;">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Rosalía – &#039;Los Ángeles&#039;" href="http://play.ara.cat/musica/Rosalia-Los-Angeles_0_1743425833.html"
							   target="_self">Rosalía – &#039;Los Ángeles&#039;</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/16/musica/Rosalia-Los-Angeles_1743435850_38811690_300x169.jpg">Rosalía – &#039;Los Ángeles&#039;</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Rosalia-Los-Angeles_0_1743425833.html" title="Rosalía – &#039;Los Ángeles&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/16/musica/Rosalia-Los-Angeles_1743435850_38811690_300x169.jpg"
                             width="300"
                             height=""
                             alt="Rosalía – &#039;Los Ángeles&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Kim Jong LOL">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LLIÇONS D’URBANITAT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/Kim-Jong-LOL_0_1744025591.html" class="lnk gdatalayer_com_mes_contents">Kim Jong LOL</a>
    </h2>

          <div class="signature">
	<a href="/firmes/antonio_banos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Antonio Baños</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 El so etern">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/15/musica/so-etern_1742835881_38783437_300x169.jpg">El so etern</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/so-etern_0_1742825846.html" title="El so etern">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/15/musica/so-etern_1742835881_38783437_300x169.jpg"
                             width="300"
                             height=""
                             alt="El so etern"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">El zoom</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/so-etern_0_1742825846.html" class="lnk gdatalayer_com_mes_contents">El so etern</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 El hip-hop a l’era Trump">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/16/musica/hip-hop-lera-Trump_1743435778_38804545_300x169.jpg">El hip-hop a l’era Trump</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/hip-hop-lera-Trump_0_1743425747.html" title="El hip-hop a l’era Trump">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/16/musica/hip-hop-lera-Trump_1743435778_38804545_300x169.jpg"
                             width="300"
                             height=""
                             alt="El hip-hop a l’era Trump"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/hip-hop-lera-Trump_0_1743425747.html" class="lnk gdatalayer_com_mes_contents">El hip-hop a l’era Trump</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Ostres!">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/16/opinio/Ostres_1743435855_38812177_300x169.jpg">Ostres!</a>

                            
                    <a class="img-item" href="http://play.ara.cat/propostes/Ostres_0_1743425770.html" title="Ostres!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/16/opinio/Ostres_1743435855_38812177_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ostres!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Guerrilla urbana</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/propostes/Ostres_0_1743425770.html" class="lnk gdatalayer_com_mes_contents">Ostres!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Sonya Yoncheva - &#039;Handel&#039;">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/16/musica/Sonya-Yoncheva-Handel_1743435792_38805784_300x169.jpg">Sonya Yoncheva - &#039;Handel&#039;</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Sonya-Yoncheva-Handel_0_1743425765.html" title="Sonya Yoncheva - &#039;Handel&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/16/musica/Sonya-Yoncheva-Handel_1743435792_38805784_300x169.jpg"
                             width="300"
                             height=""
                             alt="Sonya Yoncheva - &#039;Handel&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de disc</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/Sonya-Yoncheva-Handel_0_1743425765.html" class="lnk gdatalayer_com_mes_contents">Sonya Yoncheva - &#039;Handel&#039;</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 TheCreativeMenu">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/16/opinio/TheCreativeMenu_1743435797_38806374_300x169.jpg">TheCreativeMenu</a>

                            
                    <a class="img-item" href="http://play.ara.cat/propostes/TheCreativeMenu_0_1743425772.html" title="TheCreativeMenu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/16/opinio/TheCreativeMenu_1743435797_38806374_300x169.jpg"
                             width="300"
                             height=""
                             alt="TheCreativeMenu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Golafre 365</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/propostes/TheCreativeMenu_0_1743425772.html" class="lnk gdatalayer_com_mes_contents">TheCreativeMenu</a>
    </h2>

          <div class="signature">
	<a href="/firmes/roger_estrada/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Roger Estrada</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Ballem per tornar a viure">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/15/cinema/Ballem-tornar-viure_1742835884_38783682_300x169.jpg">Ballem per tornar a viure</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/Ballem-tornar-viure_0_1742825861.html" title="Ballem per tornar a viure">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/15/cinema/Ballem-tornar-viure_1742835884_38783682_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ballem per tornar a viure"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/cinema/Ballem-tornar-viure_0_1742825861.html" class="lnk gdatalayer_com_mes_contents">Ballem per tornar a viure</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Migos - &#039;Culture&#039;">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/16/musica/Migos-Culture_1743435793_38805969_300x169.jpg">Migos - &#039;Culture&#039;</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Migos-Culture_0_1743425768.html" title="Migos - &#039;Culture&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/16/musica/Migos-Culture_1743435793_38805969_300x169.jpg"
                             width="300"
                             height=""
                             alt="Migos - &#039;Culture&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de disc</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/Migos-Culture_0_1743425768.html" class="lnk gdatalayer_com_mes_contents">Migos - &#039;Culture&#039;</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1487767974 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1487768279 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 The Headphone, auriculars sense fils que enamoren">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/correntensalesfosques/The-Headphone-auriculars-fils-enamoren_6_1738086179.html" class="lnk gdatalayer_com_blog">The Headphone, auriculars sense fils que enamoren</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Explosió i llum">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	Dies Blaus
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/dies_blaus/explosio-llum_6_1668493135.html" class="lnk gdatalayer_com_blog">Explosió i llum</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	<span class="author">Oriol Colominas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Els meus discos favorits del 2016">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/domesticsampler/Discosfavorits2016_6_1717088275.html" class="lnk gdatalayer_com_blog">Els meus discos favorits del 2016</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 La magnitud del problema">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/fitaassolida/Masclisme-Racisme-Genere_6_1658294156.html" class="lnk gdatalayer_com_blog">La magnitud del problema</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1487768279 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1487768199 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487768199 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_931749788" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_931749788").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_931749788", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_931749788").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_931749788").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_931749788").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_931749788").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_931749788").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/ARA_Play" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
      <li class="item">
      <a href="https://play.spotify.com/user/ara_play" title="Spotify" class="lnk ara-tracking-social-spotify-footer" target="_blank">
	<span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
      </a>
    </li>
  </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Música';
    _sf_async_config.authors = 'PLAY';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/musica/Avancem-senzill-Valenti_0_1746425505.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=b77738b4d56beb08ea72e5030e395047" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000306" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000306&rand=809715673" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170221_0165" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170221_0165&rand=2094610084" />
</noscript>
</body>
</html>