<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <title>Nieve negra</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-04-12T17:29:09+02:00"/>
  <meta property="article:published_time" content="2017-04-12T11:54:12+02:00"/>
  <meta property="article:section" content="Cinema"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Martín Hodara va treballar el 2005 d’ajudant de direcció d’El aura, el brillant noir rural amb què va acabar abans d’hora la carrera de Fabián..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Nieve,negra"/>
  <meta name="news_keywords" content="Nieve, negra"/>
  <meta property="og:description" content="Martín Hodara va treballar el 2005 d’ajudant de direcció d’El aura, el brillant noir rural amb què va acabar abans d’hora la carrera de Fabián..."/>
  <meta property="og:image" content="http://play.ara.cat/2017/04/12/cinema/Ricardo-Darin-Nieve-negra_1776432479_40119564_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Nieve negra"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://play.ara.cat/cinema/Nieve-negra_0_1776422455.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Martín Hodara va treballar el 2005 d’ajudant de direcció d’El aura, el brillant noir rural amb què va acabar abans d’hora la carrera de Fabián..."/>
  <meta name="twitter:image" content="http://play.ara.cat/2017/04/12/cinema/Ricardo-Darin-Nieve-negra_1776432479_40119564_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Nieve negra"/>


    
        <!-- mt = 1492015356 -->
<link href="http://static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=05bac4445b387c142f9524d01d146290" rel="stylesheet" type="text/css" />
<!-- /mt = 1492015356 -->
    <!-- mt = 1492015356 -->
<link href="http://play.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1492015356 -->

    <!-- mt = 1492015353 -->
<!-- /mt = 1492015353 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Nieve negra",
    "alternativeHeadline": "Nieve negra",
    "articleSection": "Cinema",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "play.ara.cat",
	"url":   "http://play.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-04-12T11:54:12+02:00",
    "dateModified": "2017-04-12T17:29:09+02:00",
    "url": "http://play.ara.cat/cinema/Nieve-negra_0_1776422455.html",
    "mainEntityOfPage": "http://play.ara.cat/cinema/Nieve-negra_0_1776422455.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/04/12/cinema/Ricardo-Darin-Nieve-negra_1776432479_40119578_253x250.jpg",
	    "width":  "253",
	    "height": "250"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/04/12/cinema/Ricardo-Darin-Nieve-negra_1776432479_40119578_253x250.jpg",
	    "width":  "253",
	    "height": "250"}	    ]
            , "articleBody": "Martín Hodara va treballar el 2005 d’ajudant de direcció d’El aura, el brillant noir rural amb què va acabar abans d’hora la carrera de Fabián Bielinsky. L’empremta d’El aura és profunda en l’opera prima d’Hodara, Nieve negra, que recupera aquella fredor melancòlica i el protagonisme del paisatge argentí per construir aquest retrobament entre dos germans separats pels retrets i la vergonya que envolten la mort d’un tercer germà quan encara eren nens. El festival de mirades que maten i silencis incòmodes que escenifiquen Sbaraglia i Darín, contemplat des de l’estranyesa per una correcta Laia Costa, eleva la tensió d’una història cuinada a foc lent fins a fer bullir les passions i la necessitat de passar comptes. Llàstima que Hodara esguerri el gust del caldo en l’últim terç del metratge traint la seva contenció inicial amb cops d’efecte ingenus i un excés d’explicacions."
    }
</script>

        <!-- mt = 1492015356 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1492015356 -->
    <!-- mt = 1492015356 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1492015356 -->
    <!-- mt = 1492015346 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1492015346 -->
    <!-- mt = 1492015346 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1492015346 -->
    <!-- mt = 1492015346 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1492015346 -->
    <!-- mt = 1492015346 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1492015346 -->
    <!-- mt = 1492015346 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1492015346 -->
    <!-- mt = 1492015346 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1492015346 -->
    <!-- mt = 1492015347 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1492015347 -->
    <!-- mt = 1492015356 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1492015356 -->
    <!-- mt = 1492015356 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1492015356 -->
    <!-- mt = 1492015356 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1492015356 -->


    
    
            <link rel="alternate" title="Cinema" href="/rss/section/1000106/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Cinema" href="/rss/cinema/" type="application/rss+xml"/>
            <link rel="canonical" href="http://play.ara.cat/cinema/Nieve-negra_0_1776422455.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1492010951 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170412_0115', 
    'fechaPublicacionNoticia':'12-04-2017', 
    'autorNoticia':'xavi serra', 
    'idAutorNoticia':'33', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'cinema', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'http://play.ara.cat/cinema/Nieve-negra_0_1776422455.html', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1491948000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/play';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1492015359 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492015359 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1467954010" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1467954010").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1467954010", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1467954010").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1467954010").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1467954010").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1467954010").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1467954010").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1492015355 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1492015359 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492015359 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1492015355 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_89602757" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_89602757").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_89602757", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_89602757").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_89602757").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_89602757").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_89602757").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_89602757").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">

        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_69e20e37%3Fs%3Dt&amp;via=ARA_Play&amp;text=Nieve%20negra" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_69e20e37?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Nieve%20negra%3A%20http%3A%2F%2Fara.cat%2F_69e20e37%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Nieve negra&amp;body=http://ara.cat/_69e20e37?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://play.ara.cat/cinema/Nieve-negra_0_1776422455.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">

                    <div class="md-review md">
	<div class="flex-container">

		<figure class="mg">

							<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-item" title="Ricardo Darín a &#039;Nieve negra&#039;">
	
        <img class="photo lazy"
             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
             data-src="/2017/04/12/cinema/Ricardo-Darin-Nieve-negra_1776432479_40119539_231x250.jpg"
             width="231"
             height=""
             alt="Ricardo Darín a &#039;Nieve negra&#039;"/>
        </a>

    
</span><!-- .obj-image -->

			
			<div class="critic-resume">
				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-empty"></span>
            <span class="star-empty"></span>
    </p>
			</div>

		</figure>

		<div class="mt">
			<div class="critic-resume">

				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-empty"></span>
            <span class="star-empty"></span>
    </p>

				<p class="duration f3">90 MIN.   Argentina i Espanya   (2017) </p>
			</div>

			<h2 class="headline f1">Nieve negra</h2>

			<div class="cast">

									<p class="cast-component f3">
						<span class="cast-role f2">Direcció:</span> Martín Hodara
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">Guió:</span> Leonel D&#039;Agostino i Martín Hodara
					</p>
				
				
			</div>

		</div>
	</div>
</div>

                    <div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Crítica de cinema</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Xavi Serra</span>
					
				</div>
			
			
							<time class="datatime" datetime="12/04/2017">
					<span class="ara-icon-data date">12/04/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Nieve negra</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Xavi Serra</span>
					</div><!-- .signature -->
	
	
</div>

                    <div class="box">
                        <div class="mce-body"><p class="mce">Mart&iacute;n Hodara va treballar el 2005 d&rsquo;ajudant de direcci&oacute; d&rsquo;<em class="mce">El aura</em>, el brillant <em class="mce">noir</em> rural amb qu&egrave; va acabar abans d&rsquo;hora la carrera de Fabi&aacute;n Bielinsky. <strong class="mce">L&rsquo;empremta d&rsquo;<em class="mce">El aura</em> &eacute;s profunda en l&rsquo;<em class="mce">opera prima</em> d&rsquo;Hodara, <em class="mce">Nieve negra</em></strong>, que recupera aquella fredor melanc&ograve;lica i el protagonisme del paisatge argent&iacute; per construir aquest retrobament entre dos germans separats pels retrets i la vergonya que envolten la mort d&rsquo;un tercer germ&agrave; quan encara eren nens. El festival de mirades que maten i silencis inc&ograve;modes que escenifiquen Sbaraglia i Dar&iacute;n, contemplat des de l&rsquo;estranyesa per una correcta Laia Costa, eleva la tensi&oacute; d&rsquo;una hist&ograve;ria cuinada a foc lent fins a fer bullir les passions i la necessitat de passar comptes. <strong class="mce">Ll&agrave;stima que Hodara esguerri el gust del caldo en l&rsquo;&uacute;ltim ter&ccedil; del metratge</strong> traint la seva contenci&oacute; inicial amb cops d&rsquo;efecte ingenus i un exc&eacute;s d&rsquo;explicacions.</p><div class="inset"><iframe src="https://www.youtube.com/embed/9PDN_J8B28A" height="315" frameborder="0" width="100%"></iframe></div></div>                    </div>

                    <div class="box">
                                            </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

	                        </div>

            <div class="box">
                                <!-- mt = 1492015347 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/opinio/Sortir-tornar-entrar_0_1773422714.html" title="Sortir per tornar a entrar">Sortir per tornar a entrar</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/cinema/Fascinats-pels-mons-perduts_0_1772822949.html" title="Fascinats pels mons perduts">Fascinats pels mons perduts</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/pantalles/que-em-suicidar_0_1773422727.html" title="Per què em vaig suïcidar?">Per què em vaig suïcidar?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1492015347 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/04/12/ARANWS20170412_0115/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1492015355 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El bebé jefazo">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="El bebé jefazo" href="http://play.ara.cat/cinema/bebe-jefazo_0_1776422463.html"
							   target="_self">El bebé jefazo</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/12/cinema/bebe-jefazo_1776432493_40120763_300x169.jpg">El bebé jefazo</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/bebe-jefazo_0_1776422463.html" title="El bebé jefazo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/12/cinema/bebe-jefazo_1776432493_40120763_300x169.jpg"
                             width="300"
                             height=""
                             alt="El bebé jefazo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 &#039;El otro lado de la esperanza&#039;">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="&#039;El otro lado de la esperanza&#039;" href="http://play.ara.cat/cinema/otro-lado-esperanza_0_1772222875.html"
							   target="_self">&#039;El otro lado de la esperanza&#039;</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/05/cinema/otro-lado-esperanza_1772232920_39960197_300x169.jpg">&#039;El otro lado de la esperanza&#039;</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/otro-lado-esperanza_0_1772222875.html" title="&#039;El otro lado de la esperanza&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/05/cinema/otro-lado-esperanza_1772232920_39960197_300x169.jpg"
                             width="300"
                             height=""
                             alt="&#039;El otro lado de la esperanza&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Lo tuyo y tú">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Lo tuyo y tú" href="http://play.ara.cat/cinema/Lo-tuyo-tu_0_1776422461.html"
							   target="_self">Lo tuyo y tú</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/12/cinema/Foto13HDLOTUYOYTU_1776432485_40120062_300x169.jpg">Lo tuyo y tú</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/Lo-tuyo-tu_0_1776422461.html" title="Lo tuyo y tú">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/12/cinema/Foto13HDLOTUYOYTU_1776432485_40120062_300x169.jpg"
                             width="300"
                             height=""
                             alt="Lo tuyo y tú"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Nieve negra">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/12/cinema/Ricardo-Darin-Nieve-negra_1776432479_40119575_300x169.jpg">Ricardo Darín a &#039;Nieve negra&#039;</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/Nieve-negra_0_1776422455.html" title="Ricardo Darín a &#039;Nieve negra&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/12/cinema/Ricardo-Darin-Nieve-negra_1776432479_40119575_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ricardo Darín a &#039;Nieve negra&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/cinema/Nieve-negra_0_1776422455.html" class="lnk gdatalayer_com_mes_contents">Nieve negra</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Fast &amp; Furious 8">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/12/cinema/Fast-Furious_1776432478_40119442_300x169.jpg">Fast &amp; Furious 8</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/Fast-Furious_0_1776422448.html" title="Fast &amp; Furious 8">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/12/cinema/Fast-Furious_1776432478_40119442_300x169.jpg"
                             width="300"
                             height=""
                             alt="Fast &amp; Furious 8"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/cinema/Fast-Furious_0_1776422448.html" class="lnk gdatalayer_com_mes_contents">Fast &amp; Furious 8</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Per què em vaig suïcidar?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/07/pantalles/que-em-suicidar_1773432734_40005724_300x169.jpg">Per què em vaig suïcidar?</a>

                            
                    <a class="img-item" href="http://play.ara.cat/pantalles/que-em-suicidar_0_1773422727.html" title="Per què em vaig suïcidar?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/07/pantalles/que-em-suicidar_1773432734_40005724_300x169.jpg"
                             width="300"
                             height=""
                             alt="Per què em vaig suïcidar?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Sèries</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/pantalles/que-em-suicidar_0_1773422727.html" class="lnk gdatalayer_com_mes_contents">Per què em vaig suïcidar?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Màfia, drogues i &#039;swag&#039;">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/05/imatges/Mafia-drogues-swag_1772233065_39975625_300x169.jpg">Màfia, drogues i &#039;swag&#039;</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Mafia-drogues-swag_0_1772223011.html" title="Màfia, drogues i &#039;swag&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/05/imatges/Mafia-drogues-swag_1772233065_39975625_300x169.jpg"
                             width="300"
                             height=""
                             alt="Màfia, drogues i &#039;swag&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Música</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/Mafia-drogues-swag_0_1772223011.html" class="lnk gdatalayer_com_mes_contents">Màfia, drogues i &#039;swag&#039;</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Sardanes al Parc de l&#039;Espanya industrial i Món Llibre">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/07/hemerotecadiari/Sardanes-Parc-industrial-Mon-Llibre_1773432768_40008800_300x169.jpg">Sardanes al Parc de l&#039;Espanya industrial i Món Llibre</a>

                            
                    <a class="img-item" href="http://play.ara.cat/Districtes-mes_0_1773422641.html" title="Sardanes al Parc de l&#039;Espanya industrial i Món Llibre">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/07/hemerotecadiari/Sardanes-Parc-industrial-Mon-Llibre_1773432768_40008800_300x169.jpg"
                             width="300"
                             height=""
                             alt="Sardanes al Parc de l&#039;Espanya industrial i Món Llibre"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Propostes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/Districtes-mes_0_1773422641.html" class="lnk gdatalayer_com_mes_contents">Sardanes al Parc de l&#039;Espanya industrial i Món Llibre</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Sortir per tornar a entrar">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/07/opinio/Sortir-tornar-entrar_1773432715_40004079_300x169.jpg">Sortir per tornar a entrar</a>

                            
                    <a class="img-item" href="http://play.ara.cat/opinio/Sortir-tornar-entrar_0_1773422714.html" title="Sortir per tornar a entrar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/07/opinio/Sortir-tornar-entrar_1773432715_40004079_300x169.jpg"
                             width="300"
                             height=""
                             alt="Sortir per tornar a entrar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Guerrilla urbana</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/Sortir-tornar-entrar_0_1773422714.html" class="lnk gdatalayer_com_mes_contents">Sortir per tornar a entrar</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Setmana del &#039;Play&#039;, 7-13 d&#039;abril de 2017">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/07/propostes/Setmana-del-Play-dabril_1773432714_40003917_300x169.jpg">Setmana del &#039;Play&#039;, 7-13 d&#039;abril de 2017</a>

                            
                    <a class="img-item" href="http://play.ara.cat/propostes/Setmana-del-Play-dabril_0_1772822950.html" title="Setmana del &#039;Play&#039;, 7-13 d&#039;abril de 2017">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/07/propostes/Setmana-del-Play-dabril_1773432714_40003917_300x169.jpg"
                             width="300"
                             height=""
                             alt="Setmana del &#039;Play&#039;, 7-13 d&#039;abril de 2017"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Propostes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/propostes/Setmana-del-Play-dabril_0_1772822950.html" class="lnk gdatalayer_com_mes_contents">Setmana del &#039;Play&#039;, 7-13 d&#039;abril de 2017</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 En la pell del pederasta">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/05/escenes/pell-del-pederasta_1772233063_39975463_300x169.jpg">En la pell del pederasta</a>

                            
                    <a class="img-item" href="http://play.ara.cat/escenes/pell-del-pederasta_0_1772223010.html" title="En la pell del pederasta">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/05/escenes/pell-del-pederasta_1772233063_39975463_300x169.jpg"
                             width="300"
                             height=""
                             alt="En la pell del pederasta"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Escenes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/escenes/pell-del-pederasta_0_1772223010.html" class="lnk gdatalayer_com_mes_contents">En la pell del pederasta</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1492015355 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1492015356 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 Renovació de la línia iOS per part d&#039;Apple">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/correntensalesfosques/Renovacio-linia-iOS-part-dApple_6_1766283356.html" class="lnk gdatalayer_com_blog">Renovació de la línia iOS per part d&#039;Apple</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 El plaer de la música i l&#039;actitud d&#039;un bon clau">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	Dies Blaus
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html" class="lnk gdatalayer_com_blog">El plaer de la música i l&#039;actitud d&#039;un bon clau</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	<span class="author">Oriol Colominas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Els meus discos favorits del 2016">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/domesticsampler/Discosfavorits2016_6_1717088275.html" class="lnk gdatalayer_com_blog">Els meus discos favorits del 2016</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 La magnitud del problema">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/fitaassolida/Masclisme-Racisme-Genere_6_1658294156.html" class="lnk gdatalayer_com_blog">La magnitud del problema</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1492015356 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1492015359 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492015359 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1285594117" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1285594117").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1285594117", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1285594117").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1285594117").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1285594117").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1285594117").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1285594117").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Nieve negra';
    _sf_async_config.authors = 'Xavi Serra';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/cinema/Nieve-negra_0_1776422455.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000106" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000106&rand=1413973596" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170412_0115" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170412_0115&rand=1979783389" />
</noscript>
</body>
</html>