<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <title>‘American Pastoral’, un Ewan McGregor perdut en la direcció</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-06-07T10:31:24+02:00"/>
  <meta property="article:published_time" content="2017-06-07T09:03:55+02:00"/>
  <meta property="article:section" content="Cinema"/>
  <meta property="article:tag" content="Ewan McGregor,Philip Roth,crítica de cinema"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La pèrdua de la innocència durant els anys més salvatges de la contracultura ha alimentat la imaginació dels escriptors nord-americans, entre els..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="American,Pastoral,Ewan,McGregor,direccio"/>
  <meta name="news_keywords" content="American, Pastoral, Ewan, McGregor, direccio"/>
  <meta property="og:description" content="La pèrdua de la innocència durant els anys més salvatges de la contracultura ha alimentat la imaginació dels escriptors nord-americans, entre els..."/>
  <meta property="og:image" content="http://play.ara.cat/2017/06/07/cinema/American-Pastoral_1810029112_41356827_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="‘American Pastoral’, un Ewan McGregor perdut en la direcció"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://play.ara.cat/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La pèrdua de la innocència durant els anys més salvatges de la contracultura ha alimentat la imaginació dels escriptors nord-americans, entre els..."/>
  <meta name="twitter:image" content="http://play.ara.cat/2017/06/07/cinema/American-Pastoral_1810029112_41356827_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="‘American Pastoral’, un Ewan McGregor perdut en la direcció"/>


    
        <!-- mt = 1496824791 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=89ba850578808601df3e0656ece9d5c1" rel="stylesheet" type="text/css" />
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<link href="http://play.ara.cat/aracomunitats/theme.css?hash=08c260c117876dffeb4646c9a10d8d0c" rel="stylesheet" type="text/css" />
<!-- /mt = 1496824791 -->

    <!-- mt = 1496824286 -->
<!-- /mt = 1496824286 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "‘American Pastoral’, un Ewan McGregor perdut en la direcció",
    "alternativeHeadline": "‘American Pastoral’, un Ewan McGregor perdut en la direcció",
    "articleSection": "Cinema",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "play.ara.cat",
	"url":   "http://play.ara.cat"
	<!-- mt = 1496824088 -->
,"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}<!-- /mt = 1496824088 -->
    },
    "datePublished": "2017-06-07T09:03:55+02:00",
    "dateModified": "2017-06-07T10:31:24+02:00",
    "url": "http://play.ara.cat/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html",
    "mainEntityOfPage": "http://play.ara.cat/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/06/07/cinema/American-Pastoral_1810029112_41356827_1200x630.jpg",
	    "width":  "1200",
	    "height": "630"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/06/07/cinema/American-Pastoral_1810029112_41356827_1200x630.jpg",
	    "width":  "1200",
	    "height": "630"}	    ]
            , "articleBody": "La pèrdua de la innocència durant els anys més salvatges de la contracultura ha alimentat la imaginació dels escriptors nord-americans, entre els quals Philip Roth, que també va descriure la caiguda moral d’una família perfecta als anys de plom i psicodèlia a Pastoral americana. Al llarg de les més de 400 pàgines d’aquesta eterna candidata al títol de Gran Novel·la Americana, Roth explica com Seymour Lvov, el Suec, intenta salvar les restes d’un incendi quan la seva filla adolescent Merry desapareix després de posar una bomba a la gasolinera de la zona residencial on, fins llavors, vivien plàcidament. El relat li va valer el Pulitzer fa gairebé vint anys i avui el porta a la pantalla gran un Ewan McGregor reconvertit en un director amb menys perícia del que ens agradaria.Tot i que a McGregor la direcció no li ve de nou –ja el 1999 va fer un tast rere les càmeres en el film col·lectiu Tube tales–, en el seu salt al llargmetratge sembla molt perdut davant de la totèmica novel·la de Roth i no aconsegueix imprimir-hi personalitat: la pel·lícula en cap moment té el caràcter de les pàgines originals. Les actuacions mel·líflues i poc coordinades, un guió que es perd entre les el·lipsis temporals i, finalment, una direcció que obvia les qüestions més subtils del relat de Roth transformen el que hauria de ser la crònica d’un Mister America en crisi en una avorrida adaptació: fluixa, soporífera, superficial. Una decepció majúscula, per dir-ho clar i català."
    }
</script>

        <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1496824791 -->
    <!-- mt = 1496824791 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1496824791 -->


    
    
            <link rel="alternate" title="Cinema" href="/rss/section/1000106/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Cinema" href="/rss/cinema/" type="application/rss+xml"/>
            <link rel="canonical" href="http://play.ara.cat/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1496824287 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170607_0109', 
    'fechaPublicacionNoticia':'07-06-2017', 
    'autorNoticia':'paula arantzazu ruiz', 
    'idAutorNoticia':'101', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'cinema', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'ewan mcgregor,philip roth,crítica de cinema', 
    'formatoNoticia':'digital', 
    'uri':'/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1496786400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/play';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1496824641 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1496824641 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_328191621" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_328191621").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_328191621", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_328191621").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_328191621").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_328191621").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_328191621").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_328191621").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1496824641 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1496824641 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1496824641 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1496824641 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1725555188" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1725555188").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1725555188", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1725555188").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1725555188").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1725555188").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1725555188").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1725555188").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">

        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6be2b311%3Fs%3Dt&amp;via=ARA_Play&amp;text=%E2%80%98American%20Pastoral%E2%80%99%2C%20un%20Ewan%20McGregor%20perdut%20en%20la%20direcci%C3%B3" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6be2b311?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%E2%80%98American%20Pastoral%E2%80%99%2C%20un%20Ewan%20McGregor%20perdut%20en%20la%20direcci%C3%B3%3A%20http%3A%2F%2Fara.cat%2F_6be2b311%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=‘American Pastoral’, un Ewan McGregor perdut en la direcció&amp;body=http://ara.cat/_6be2b311?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://play.ara.cat/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">

                    <div class="md-review md">
	<div class="flex-container">

		<figure class="mg">

							<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-item" title="American Pastoral">
	
        <img class="photo lazy"
             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
             data-src="/2017/06/07/cinema/American-Pastoral_1810029112_41356800_250x250.jpg"
             width="250"
             height=""
             alt="American Pastoral"/>
        </a>

    
</span><!-- .obj-image -->

			
			<div class="critic-resume">
				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-half"></span>
            <span class="star-empty"></span>
            <span class="star-empty"></span>
            <span class="star-empty"></span>
    </p>
			</div>

		</figure>

		<div class="mt">
			<div class="critic-resume">

				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-half"></span>
            <span class="star-empty"></span>
            <span class="star-empty"></span>
            <span class="star-empty"></span>
    </p>

				<p class="duration f3">126 MIN.   Estats Units   (2016) </p>
			</div>

			<h2 class="headline f1">American Pastoral</h2>

			<div class="cast">

									<p class="cast-component f3">
						<span class="cast-role f2">Direcció:</span> Ewan McGregor
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">Guió:</span> John Romano
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">Amb:</span>  akota Fanning, Jennifer Connelly, Ewan McGregor, Uzo Aduba, Rupert Evans, Molly Parker i David Strathairn
					</p>
				
			</div>

		</div>
	</div>
</div>

                    <div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Crítica de cinema</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Paula Arantzazu Ruiz</span>
					
				</div>
			
			
							<time class="datatime" datetime="07/06/2017">
					<span class="ara-icon-data date">07/06/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">‘American Pastoral’, un Ewan McGregor perdut en la direcció</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Paula Arantzazu Ruiz</span>
					</div><!-- .signature -->
	
	
</div>

                    <div class="box">
                        <div class="mce-body"><p class="mce">La p&egrave;rdua de la innoc&egrave;ncia durant els <strong class="mce">anys m&eacute;s salvatges de la contracultura</strong> ha alimentat la imaginaci&oacute; dels escriptors nord-americans, entre els quals <strong class="mce">Philip Roth</strong>, que tamb&eacute; va descriure la caiguda moral d&rsquo;una fam&iacute;lia perfecta als anys de plom i psicod&egrave;lia a Pastoral americana. Al llarg de les m&eacute;s de 400 p&agrave;gines d&rsquo;aquesta eterna candidata al t&iacute;tol de Gran Novel&middot;la Americana, Roth explica com Seymour Lvov, el Suec, intenta salvar les restes d&rsquo;un incendi quan la seva filla adolescent Merry desapareix despr&eacute;s de posar una bomba a la gasolinera de la zona residencial on, fins llavors, vivien pl&agrave;cidament. <strong class="mce">El relat li va valer el Pulitzer fa gaireb&eacute; vint anys</strong> i avui el porta a la pantalla gran un <strong class="mce">Ewan McGregor</strong> reconvertit en un director amb menys per&iacute;cia del que ens agradaria.</p><p class="mce">Tot i que a McGregor la direcci&oacute; no li ve de nou &ndash;ja el 1999 va fer un tast rere les c&agrave;meres en el film col&middot;lectiu Tube tales&ndash;, en el seu salt al llargmetratge sembla <strong class="mce">molt perdut</strong> davant de la tot&egrave;mica novel&middot;la de Roth i no aconsegueix imprimir-hi personalitat: la pel&middot;l&iacute;cula en cap moment t&eacute; el car&agrave;cter de les p&agrave;gines originals. Les actuacions mel&middot;l&iacute;flues i poc coordinades, un gui&oacute; que es perd entre les el&middot;lipsis temporals i, finalment, una direcci&oacute; que obvia les q&uuml;estions m&eacute;s subtils del relat de Roth transformen el que hauria de ser la cr&ograve;nica d&rsquo;un Mister America en crisi en <strong class="mce">una avorrida adaptaci&oacute;</strong>: fluixa, sopor&iacute;fera, superficial. Una <strong class="mce">decepci&oacute; maj&uacute;scula</strong>, per dir-ho clar i catal&agrave;.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/ewan_mcgregor.html"
		       class="tag x17"
		       title="Ewan McGregor"><span>Ewan McGregor</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/philip_roth.html"
		       class="tag x17"
		       title="Philip Roth"><span>Philip Roth</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/critica_de_cinema.html"
		       class="tag x17"
		       title="crítica de cinema"><span>crítica de cinema</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

	                        </div>

            <div class="box">
                                <!-- mt = 1496824493 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/musica/Despacito-que-enganxa-tant_0_1807019288.html" title="‘Despacito’: ¿per què enganxa tant?">‘Despacito’: ¿per què enganxa tant?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/musica/Carlota-Guerrero-creadora-imatge-Solange_0_1805819482.html" title="Carlota Guerrero, creadora de la imatge de Solange">Carlota Guerrero, creadora de la imatge de Solange</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/opinio/partir-dara-bar-sescriura_0_1807019281.html" title="A partir d’ara ‘bar’ s’escriurà amb ‘v’">A partir d’ara ‘bar’ s’escriurà amb ‘v’</a>
      </li>
      </ol>
</div>
<!-- /mt = 1496824493 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/06/07/ARANWS20170607_0109/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1496824785 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 ‘American Pastoral’, un Ewan McGregor perdut en la direcció">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="‘American Pastoral’, un Ewan McGregor perdut en la direcció" href="http://play.ara.cat/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html"
								   target="_self">‘American Pastoral’, un Ewan McGregor perdut en la direcció</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/07/cinema/American-Pastoral_1810029112_41356838_300x169.jpg">‘American Pastoral’, un Ewan McGregor perdut en la direcció</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html" title="‘American Pastoral’, un Ewan McGregor perdut en la direcció">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/07/cinema/American-Pastoral_1810029112_41356838_300x169.jpg"
                             width="300"
                             height=""
                             alt="‘American Pastoral’, un Ewan McGregor perdut en la direcció"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 ‘Pieles’ critica la societat que no mira a l’interior de les persones">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="‘Pieles’ critica la societat que no mira a l’interior de les persones" href="http://play.ara.cat/cinema/Pieles-critica-societat-linterior-persones_0_1810019088.html"
								   target="_self">‘Pieles’ critica la societat que no mira a l’interior de les persones</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/07/cinema/Pieles_1810029107_41356432_300x169.jpg">‘Pieles’ critica la societat que no mira a l’interior de les persones</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/Pieles-critica-societat-linterior-persones_0_1810019088.html" title="‘Pieles’ critica la societat que no mira a l’interior de les persones">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/07/cinema/Pieles_1810029107_41356432_300x169.jpg"
                             width="300"
                             height=""
                             alt="‘Pieles’ critica la societat que no mira a l’interior de les persones"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 &#039;Marie Curie&#039;, exaltació de l&#039;ànsia de saber">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="&#039;Marie Curie&#039;, exaltació de l&#039;ànsia de saber" href="http://play.ara.cat/cinema/Marie-Curie-exaltacio-lansia_0_1806419442.html"
								   target="_self">&#039;Marie Curie&#039;, exaltació de l&#039;ànsia de saber</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/01/cinema/Marie-Curie_1806429466_41228337_399x224.jpg">&#039;Marie Curie&#039;, exaltació de l&#039;ànsia de saber</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/Marie-Curie-exaltacio-lansia_0_1806419442.html" title="&#039;Marie Curie&#039;, exaltació de l&#039;ànsia de saber">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/01/cinema/Marie-Curie_1806429466_41228337_399x224.jpg"
                             width="399"
                             height=""
                             alt="&#039;Marie Curie&#039;, exaltació de l&#039;ànsia de saber"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Sílvia Pérez Cruz - ‘Vestida de nit’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/31/musica/Silvia-Perez-Cruz-Vestida-nit_1805829499_41205860_300x169.jpg">Sílvia Pérez Cruz - ‘Vestida de nit’</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Silvia-Perez-Cruz-Vestida-nit_0_1805819491.html" title="Sílvia Pérez Cruz - ‘Vestida de nit’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/31/musica/Silvia-Perez-Cruz-Vestida-nit_1805829499_41205860_300x169.jpg"
                             width="300"
                             height=""
                             alt="Sílvia Pérez Cruz - ‘Vestida de nit’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de disc</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/Silvia-Perez-Cruz-Vestida-nit_0_1805819491.html" class="lnk gdatalayer_com_mes_contents">Sílvia Pérez Cruz - ‘Vestida de nit’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Pep Espelt: “Quan arriben les eleccions els polítics ens festegen”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/02/Pep-Director-Konvent-Cal-Rosal_1807029303_41239594_300x169.jpg">Pep espelt Director i fundador del Konvent de Cal Rosal</a>

                            
                    <a class="img-item" href="http://play.ara.cat/Pep-Director-Konvent-Cal-Rosal_0_1807019294.html" title="Pep espelt Director i fundador del Konvent de Cal Rosal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/02/Pep-Director-Konvent-Cal-Rosal_1807029303_41239594_300x169.jpg"
                             width="300"
                             height=""
                             alt="Pep espelt Director i fundador del Konvent de Cal Rosal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PORTADA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/Pep-Director-Konvent-Cal-Rosal_0_1807019294.html" class="lnk gdatalayer_com_mes_contents">Pep Espelt: “Quan arriben les eleccions els polítics ens festegen”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La setmana del ‘Play’, del 2 al 8 de juny">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/02/setmana-del-Play-al-juny_1807029402_41252273_300x169.jpg">La setmana del ‘Play’, del 2 al 8 de juny</a>

                            
                    <a class="img-item" href="http://play.ara.cat/setmana-del-Play_0_1807019300.html" title="La setmana del ‘Play’, del 2 al 8 de juny">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/02/setmana-del-Play-al-juny_1807029402_41252273_300x169.jpg"
                             width="300"
                             height=""
                             alt="La setmana del ‘Play’, del 2 al 8 de juny"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Propostes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/setmana-del-Play_0_1807019300.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, del 2 al 8 de juny</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Merda d’autèntic">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LLIÇONS D’URBANITAT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/Merda-dautentic_0_1807019312.html" class="lnk gdatalayer_com_mes_contents">Merda d’autèntic</a>
    </h2>

          <div class="signature">
	<a href="/firmes/antonio_banos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Antonio Baños</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 5 ‘youtubers’ que has de conèixer">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/02/youtubers-que-has-coneixer_1807029284_41216699_300x169.jpg">5 ‘youtubers’ que has 
 De conèixer</a>

                            
                    <a class="img-item" href="http://play.ara.cat/pantalles/youtubers-que-has-coneixer_0_1807019285.html" title="5 ‘youtubers’ que has 
 De conèixer">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/02/youtubers-que-has-coneixer_1807029284_41216699_300x169.jpg"
                             width="300"
                             height=""
                             alt="5 ‘youtubers’ que has 
 De conèixer"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PANTALLES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/pantalles/youtubers-que-has-coneixer_0_1807019285.html" class="lnk gdatalayer_com_mes_contents">5 ‘youtubers’ que has de conèixer</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 ‘Despacito’: ¿per què enganxa tant?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/02/Despacito-que-enganxa-tant_1807029289_41234665_300x169.jpg">‘Despacito’: ¿per què enganxa tant?</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Despacito-que-enganxa-tant_0_1807019288.html" title="‘Despacito’: ¿per què enganxa tant?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/02/Despacito-que-enganxa-tant_1807029289_41234665_300x169.jpg"
                             width="300"
                             height=""
                             alt="‘Despacito’: ¿per què enganxa tant?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MÚSICA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/Despacito-que-enganxa-tant_0_1807019288.html" class="lnk gdatalayer_com_mes_contents">‘Despacito’: ¿per què enganxa tant?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Hormones a la pista de ball. Un nou so revoluciona la nit barcelonina">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/31/musica/Hormones-pista-ball-revoluciona-barcelonina_1805829496_41205565_300x169.jpg">Hormones a la pista de ball. Un nou so revoluciona la nit barcelonina</a>

                            
                    <a class="img-item" href="http://play.ara.cat/propostes/Hormones-pista-ball-revoluciona-barcelonina_0_1805819487.html" title="Hormones a la pista de ball. Un nou so revoluciona la nit barcelonina">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/31/musica/Hormones-pista-ball-revoluciona-barcelonina_1805829496_41205565_300x169.jpg"
                             width="300"
                             height=""
                             alt="Hormones a la pista de ball. Un nou so revoluciona la nit barcelonina"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Música</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/propostes/Hormones-pista-ball-revoluciona-barcelonina_0_1805819487.html" class="lnk gdatalayer_com_mes_contents">Hormones a la pista de ball. Un nou so revoluciona la nit barcelonina</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 A partir d’ara ‘bar’ s’escriurà amb ‘v’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/02/opinio/partir-dara-bar-sescriura_1807029286_41219943_300x169.jpg">A partir d’ara ‘bar’ s’escriurà amb ‘v’</a>

                            
                    <a class="img-item" href="http://play.ara.cat/opinio/partir-dara-bar-sescriura_0_1807019281.html" title="A partir d’ara ‘bar’ s’escriurà amb ‘v’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/02/opinio/partir-dara-bar-sescriura_1807029286_41219943_300x169.jpg"
                             width="300"
                             height=""
                             alt="A partir d’ara ‘bar’ s’escriurà amb ‘v’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GUERRILLA URBANA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/partir-dara-bar-sescriura_0_1807019281.html" class="lnk gdatalayer_com_mes_contents">A partir d’ara ‘bar’ s’escriurà amb ‘v’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1496824785 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1496824784 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 UtorCase pel SHIELD Controller, el complement ideal per la SHIELD Tablet">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/correntensalesfosques/UtorCase-SHIELD-Controller-complement-Tablet_6_1804679515.html" class="lnk gdatalayer_com_blog">UtorCase pel SHIELD Controller, el complement ideal per la SHIELD Tablet</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 El plaer de la música i l&#039;actitud d&#039;un bon clau">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	Dies Blaus
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html" class="lnk gdatalayer_com_blog">El plaer de la música i l&#039;actitud d&#039;un bon clau</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	<span class="author">Oriol Colominas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Els meus discos favorits del 2016">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/domesticsampler/Discosfavorits2016_6_1717088275.html" class="lnk gdatalayer_com_blog">Els meus discos favorits del 2016</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 La magnitud del problema">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/fitaassolida/Masclisme-Racisme-Genere_6_1658294156.html" class="lnk gdatalayer_com_blog">La magnitud del problema</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1496824784 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1496824790 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1496824790 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_74758523" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_74758523").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_74758523", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_74758523").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_74758523").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_74758523").attr("href", "https://play.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_74758523").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_74758523").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Cinema';
    _sf_async_config.authors = 'Paula Arantzazu Ruiz';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/cinema/American-Pastoral-Ewan-McGregor-direccio_0_1810019089.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000106" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000106&rand=1933905995" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170607_0109" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170607_0109&rand=739926000" />
</noscript>
</body>
</html>