<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <title>El plaer de la música i l&#039;actitud d&#039;un bon clau</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-03-13T17:31:42+01:00"/>
  <meta property="article:published_time" content="2017-03-13T17:31:42+01:00"/>
  <meta property="article:section" content="Dies Blaus"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Comença suau, poc a poc, de baix a dalt, s’accelera el ritme, el bum està dins, i ja ho tens. Se&#039;t posa la pell de gallina, et deixes portar pel..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="plaer,cientific,musica,sexe"/>
  <meta name="news_keywords" content="plaer, cientific, musica, sexe"/>
  <meta property="og:description" content="Comença suau, poc a poc, de baix a dalt, s’accelera el ritme, el bum està dins, i ja ho tens. Se&#039;t posa la pell de gallina, et deixes portar pel..."/>
  <meta property="og:image" content="http://play.ara.cat/2017/02/09/blogs/dies_blaus/The-Wave-Pictures-directe_1739236244_38646825_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El plaer de la música i l&#039;actitud d&#039;un bon clau"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Comença suau, poc a poc, de baix a dalt, s’accelera el ritme, el bum està dins, i ja ho tens. Se&#039;t posa la pell de gallina, et deixes portar pel..."/>
  <meta name="twitter:image" content="http://play.ara.cat/2017/02/09/blogs/dies_blaus/The-Wave-Pictures-directe_1739236244_38646825_651x366.jpg"/>
  <meta name="twitter:site" content="@oriolcolominas"/>
  <meta name="twitter:title" content="El plaer de la música i l&#039;actitud d&#039;un bon clau"/>


    
        <!-- mt = 1489429499 -->
<link href="http://static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=05bac4445b387c142f9524d01d146290" rel="stylesheet" type="text/css" />
<!-- /mt = 1489429499 -->
    <!-- mt = 1489429499 -->
<link href="http://play.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1489429499 -->

    <!-- mt = 1489422704 -->
<!-- /mt = 1489422704 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "El plaer de la música i l&#039;actitud d&#039;un bon clau",
    "headline": "El plaer de la música i l&#039;actitud d&#039;un bon clau",
    "articleSection": "Dies Blaus",
    "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
    "publisher":{
	"@type": "Organization",
	"name":  "play.ara.cat",
	"url":   "http://play.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://play.ara.cat/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-03-13T17:31:42+01:00",
    "dateModified": "2017-03-13T17:31:42+01:00",
    "url": "http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html",
    "mainEntityOfPage": "http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/02/09/blogs/dies_blaus/The-Wave-Pictures-directe_1739236244_38646893_532x315.jpg",
	    "width":  "532",
	    "height": "315"}	    ]
            , "articleBody": "Comença suau, poc a poc, de baix a dalt, s’accelera el ritme, el bum està dins, i ja ho tens. Se&#039;t posa la pell de gallina, et deixes portar pel ritme que et marquen, puja la temperatura corporal, alces el braç i crides de plaer! No, no estàs follant; estàs a Sidecar, és un dilluns a la nit i estàs flipant altre cop amb el directe i les cançons dels trio britànic The Wave Pictures.Publicava fa poc la revista Nature&amp;nbsp; un estudi que confirma que la música ens impacta al cervell igual que les drogues, el menjar o el sexe. Resulta que la música activa els mateixos receptors del sistema nerviós central (els opioides endògens, unes substàncies produïdes pel cos amb una estructura molecular anàloga a la dels opiacis) que intervenen en el plaer.Clar que no tots els plaers son iguals... Oi? Menjar-se una bona poma quan es té gana genera plaer, però no li arriba a la sola de les sabates a fotre&#039;s un bon tiberi d&#039;aquests que explica el Golafre 365. I tots sabem que hi ha claus i claus... Amb la música, doncs tres quarts del mateix!A la retina hi tinc gravats grans concerts, d&#039;altres la memòria ha preferit amagar-los al més profund plec del cervell, allà on ni el subconscient és conscient que hi és. Però ah! Com brillen els primers! És tancar els ulls i veure&#039;m abraçat als amics en ple Cruïlla bramant el Funeral de Band of Horses, assecant-me una llàgrima a l&#039;Auditori de Palma amb l&#039;últim&amp;nbsp;Viure sense tu&amp;nbsp;d&#039;Antònia Font o passant de les mirades dels locals mentre flipes amb&amp;nbsp;The Decemberists&amp;nbsp;a la Brixton Academy de Londres.Així que amics, apreneu també a gaudir de la música, fugiu del menjar ràpid de les discoteques de costa, digueu no a les cançons que us volen endormiscats i dòcils, abraceu ritmes trepidants d&#039;una nit, enamoreu-vos de les grans melodies que corren pel món i deixeu-vos la veu cantant!Que la música us faci lliures!"
    }
</script>

        <!-- mt = 1489429499 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1489429499 -->
    <!-- mt = 1489429499 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=598172c994edd1208551b210d8198dc6"></script>
<!-- /mt = 1489429499 -->
    <!-- mt = 1489429412 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1489429412 -->
    <!-- mt = 1489429412 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1489429412 -->
    <!-- mt = 1489429412 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1489429412 -->
    <!-- mt = 1489429412 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1489429412 -->
    <!-- mt = 1489429412 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1489429412 -->
    <!-- mt = 1489429412 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1489429412 -->
    <!-- mt = 1489429412 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1489429412 -->
    <!-- mt = 1489429499 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1489429499 -->
    <!-- mt = 1489429499 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1489429499 -->
    <!-- mt = 1489429499 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1489429499 -->


    
    
            <link rel="alternate" title="Dies Blaus" href="/rss/section/4610/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Dies Blaus" href="/rss/blogs/dies_blaus/" type="application/rss+xml"/>
            <link rel="canonical" href="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1489422706 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat',
    
    'tipoContenido':'free',
    
    'tipoContenidoNoticia':'',
    
    'idNoticia':'ARAPOS20170206_0001',
    
    'fechaPublicacionNoticia':'13-03-2017',
    
    'autorNoticia':'',
    
    'idAutorNoticia':'288864',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'blogs',
    
    'subseccionNoticia':'dies blaus',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'digital',
    
    'uri':'http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html',
    
    'tipoConsumo':'free',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1489359600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/play';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article_blog desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1489429283 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489429283 -->

	
    
</div>


		<!-- mt = 1489429412 -->
<div class="subhead">

    

            <div class="subhead-blk">

            <!-- mt = 1489429283 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489429283 -->

            <p class="subhead-title t9  dev-content ">Dies Blaus</p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1489429412 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <!-- mt = 1489429411 -->
<div class="blog-masthead">

      <img src="http://www.ara.cat/2016/10/14/capcalera.jpg?hash=4949e653abbfcb9c096980fd2a07a2578ffc3a7d" alt="Dies Blaus">
  
  <span class="overlay"></span>
</div>
<!-- /mt = 1489429411 -->

<article class="limiter detail detail-blog">

    <div class="row">
        <div class="blog-aperture">
  <div class="col150">
    <div class="box">

      <div class="md md-blog-name">
	<div class="hd t7">Blog</div>
	<h2 class="headline t7">
	  <a href="/blogs/dies_blaus/" class="lnk">
	    Dies Blaus
	  </a>
	</h2><!-- .headline -->

      </div><!-- /.md.md-blog-name -->

    </div><!-- .box -->
  </div><!-- .col150 -->

  <div class="col682">
    <div class="box">

      <div class="blog-header">

	<div class="header">

	  <div class="infor">

	    <div class="signature" aria-hidden="false">
	      <span class="ara-icon-autor author x15">Oriol Colominas</span>
	    </div><!-- .signature -->

	    	    <time class="datatime" datetime="2017/03/13">
	      <span class="ara-icon-data date">13/03/2017</span>
	    </time><!-- .datatime -->
	    	  </div><!-- .infor -->

	  <h1 class="headline t2">El plaer de la música i l&#039;actitud d&#039;un bon clau</h1><!-- .headline -->
	  	</div><!-- .header -->

	
	
      </div><!-- .blog-header -->

    </div><!-- .box -->
  </div><!-- .col532 -->
</div><!-- .blog-aperture -->
    </div>

    <div class="row content">
        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_678fef9b%3Fs%3Dt&amp;via=oriolcolominas&amp;text=El%20plaer%20de%20la%20m%C3%BAsica%20i%20l%27actitud%20d%27un%20bon%20clau" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_678fef9b?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20plaer%20de%20la%20m%C3%BAsica%20i%20l%27actitud%20d%27un%20bon%20clau%3A%20http%3A%2F%2Fara.cat%2F_678fef9b%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=El plaer de la música i l&#039;actitud d&#039;un bon clau&amp;body=http://ara.cat/_678fef9b?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                          <figure class="mg ">
  <span class="obj-img lightbox">

                                  
    <a class="img-item"
       	        href="/2017/02/09/blogs/dies_blaus/The-Wave-Pictures-directe_1739236244_38646893_532x315.jpg"
              title="The Wave Pictures en directe">
       <img src="/2017/02/09/blogs/dies_blaus/The-Wave-Pictures-directe_1739236244_38646893_532x315.jpg" width="532" height="315" alt="The Wave Pictures en directe" />
    </a>
          <a href="/2017/02/09/blogs/dies_blaus/The-Wave-Pictures-directe_1739236244_38646893_532x315.jpg" class="lightbox-trigger ara-icon-c-mes" title="The Wave Pictures en directe"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
      <p>
    The Wave Pictures en directe
    <wbr></wbr>
    	      / <span class="author">Oriol Colominas</span>
    </p>
    </figcaption>
  
</figure><!-- .mg -->
                        <div class="mce-body"><p class="mce">Comen&ccedil;a suau, poc a poc, de baix a dalt, s&rsquo;accelera el ritme, el bum est&agrave; dins, i ja ho tens. Se't posa la pell de gallina, et deixes portar pel ritme que et marquen, puja la temperatura corporal, alces el bra&ccedil; i crides de plaer! No, no est&agrave;s follant; est&agrave;s a Sidecar, &eacute;s un dilluns a la nit i est&agrave;s flipant altre cop amb el directe i les can&ccedil;ons dels trio brit&agrave;nic <strong class="mce">The Wave Pictures</strong>.</p><p class="mce">Publicava fa poc la revista <strong class="mce">Nature&nbsp;</strong><a href="http://www.nature.com/articles/srep41952" class="mce gdatalayer_com_lnk">un estudi</a> que confirma que <strong class="mce">la m&uacute;sica ens impacta al cervell igual que les drogues, el menjar o el sexe</strong>. Resulta que la m&uacute;sica activa els mateixos receptors del sistema nervi&oacute;s central (els opioides end&ograve;gens, unes subst&agrave;ncies produ&iuml;des pel cos amb una estructura molecular an&agrave;loga a la dels opiacis) que intervenen en el plaer.</p><p class="mce">Clar que no tots els plaers son iguals... Oi? Menjar-se una bona poma quan es t&eacute; gana genera plaer, per&ograve; no li arriba a la sola de les sabates a fotre's un bon tiberi d'aquests que explica el <a href="http://play.ara.cat/firmes/roger_estrada/" class="mce gdatalayer_com_lnk">Golafre 365</a>. I tots sabem que hi ha claus i claus... Amb la m&uacute;sica, doncs tres quarts del mateix!</p><p class="mce">A la retina hi tinc gravats grans concerts, d'altres la mem&ograve;ria ha preferit amagar-los al m&eacute;s profund plec del cervell, all&agrave; on ni el subconscient &eacute;s conscient que hi &eacute;s. Per&ograve; ah! Com brillen els primers! &Eacute;s tancar els ulls i veure'm abra&ccedil;at als amics en ple Cru&iuml;lla bramant el <em class="mce">Funeral</em> de <strong class="mce">Band of Horses</strong>, assecant-me una ll&agrave;grima a l'Auditori de Palma amb l'&uacute;ltim&nbsp;<em class="mce">Viure sense tu&nbsp;</em>d'<strong class="mce">Ant&ograve;nia Font</strong> o passant de les mirades dels locals mentre flipes amb&nbsp;<strong class="mce">The Decemberists&nbsp;</strong>a la Brixton Academy de Londres.</p><p class="mce">Aix&iacute; que amics, apreneu tamb&eacute; a gaudir de la m&uacute;sica, fugiu del menjar r&agrave;pid de les discoteques de costa, digueu no a les can&ccedil;ons que us volen endormiscats i d&ograve;cils, abraceu ritmes trepidants d'una nit, enamoreu-vos de les grans melodies que corren pel m&oacute;n i deixeu-vos la veu cantant!</p><p class="mce">Que la m&uacute;sica us faci lliures!</p></div>                    </div>
                    <div class="box">
                                            </div>
                    <div class="box">
                        <div class="md md-nextprev">

    <div class="item">
    <div class="signature x15">
      <span class="author">ANTERIOR</span>
    </div><!-- /.signature -->
    <h2 class="headline t7">
      <a href="http://play.ara.cat/blogs/dies_blaus/explosio-llum_6_1668493135.html" class="lnk">
	Explosió i llum
      </a>
    </h2><!-- .headline -->
  </div><!-- /.item -->
  
  
</div>
                    </div>
                </div>
            </div>

        </div>

        <aside class="col300">
            <div class="box sticky">
	            <div class="ad-holder">
		            <div class="ad">
			            <script type="text/javascript">
OAS_AD('Right1');
</script>
		            </div>
	            </div>
                <!-- mt = 1489429411 -->
<div class="md-author-blog md">

  <div class="hd">
    <h2 class="md-title m1">
      Oriol Colominas
    </h2>
  </div>

    <figure class="mg zoom">
    <span class="obj-img">
      <img src="http://www.ara.cat/2016/10/14/120x120.jpg?hash=59b6d7fad1ab8a5732e9ad2a2354854bfad135ff" width="120" height="120" alt="Oriol Colominas">
    </span>
  </figure>
  
  <div class="bd">
    <div class="folding">
      <div class="x1">
	<p>Cavaller català i bon vivant. Nascut d'un clau de&nbsp;castanyada, collita del "Urruti t'estimo".</p>
      </div>
    </div>
    <p class="btn-folding">
      <a href="#" class="ara-icon-c-mes"> </a>
    </p>
  </div>
</div>
<!-- /mt = 1489429411 -->
            </div>
            <div class="box">

                <!-- mt = 1489429411 -->
<!-- /mt = 1489429411 -->

                <div class="md-related-right md">
  <div class="hd">
    <h2 class="headline m1">Entrades recents</h2>
  </div><!-- .hd -->
  <div class="mt">
    <ul>
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html"
              title="El plaer de la música i l&#039;actitud d&#039;un bon clau">
       <img src="/2017/02/09/blogs/dies_blaus/The-Wave-Pictures-directe_1739236244_38646892_100x56.jpg" width="100" height="56" alt="El plaer de la música i l&#039;actitud d&#039;un bon clau" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html" class="lnk m3">El plaer de la música i l&#039;actitud d&#039;un bon clau</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://play.ara.cat/blogs/dies_blaus/explosio-llum_6_1668493135.html"
              title="Explosió i llum">
       <img src="/2016/10/14/blogs/dies_blaus/Explosio-llum_1668443254_34617228_100x56.jpg" width="100" height="56" alt="Explosió i llum" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://play.ara.cat/blogs/dies_blaus/explosio-llum_6_1668493135.html" class="lnk m3">Explosió i llum</a>
      </li><!-- .md-item -->
            <li class="md-item">
		<figure class="mg ">
  <span class="obj-img ">

                                  
    <a class="img-item"
       	         href="http://play.ara.cat/blogs/dies_blaus/segones-mirades_6_1712888695.html"
              title="Segones mirades">
       <img src="/2016/12/29/blogs/dies_blaus/How-met-your-mother_1714038749_36255907_100x56.jpg" width="100" height="56" alt="Segones mirades" />
    </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
		<a href="http://play.ara.cat/blogs/dies_blaus/segones-mirades_6_1712888695.html" class="lnk m3">Segones mirades</a>
      </li><!-- .md-item -->
          </ul>
  </div><!-- .mt -->
</div>

                <!-- mt = 1489429412 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/pantalles/sempre-riure-coses-fotudes-vida_0_1756024478.html" title="“A mi sempre em fan riure les coses més fotudes de la vida”">“A mi sempre em fan riure les coses més fotudes de la vida”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/pantalles/Riverdale-Twin-Peaks-adolescent_0_1756024485.html" title="Riverdale, el Twin Peaks adolescent?">Riverdale, el Twin Peaks adolescent?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/escenes/Trapezista-combatent-escriptora_0_1756024481.html" title="Trapezista, combatent, escriptora">Trapezista, combatent, escriptora</a>
      </li>
      </ol>
</div>
<!-- /mt = 1489429412 -->

            </div>

        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/02/06/ARAPOS20170206_0001/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1489429412 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Un diumenge a Vella Terra">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/10/propostes/diumenge-Vella-Terra_1756634407_39314840_300x169.jpg">Un diumenge a Vella Terra</a>

                            
                    <a class="img-item" href="http://play.ara.cat/opinio/diumenge-Vella-Terra_0_1756624400.html" title="Un diumenge a Vella Terra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/10/propostes/diumenge-Vella-Terra_1756634407_39314840_300x169.jpg"
                             width="300"
                             height=""
                             alt="Un diumenge a Vella Terra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Golafre 365</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/diumenge-Vella-Terra_0_1756624400.html" class="lnk gdatalayer_com_mes_contents">Un diumenge a Vella Terra</a>
    </h2>

          <div class="signature">
	<a href="/firmes/roger_estrada/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Roger Estrada</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Mica Levi - &#039;Jackie&#039;">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/09/imatges/Mica-Levi-Jackie_1756034757_39313381_300x169.jpg">Mica Levi - &#039;Jackie&#039;</a>

                            
                    <a class="img-item" href="http://play.ara.cat/musica/Mica-Levi-Jackie_0_1756024652.html" title="Mica Levi - &#039;Jackie&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/09/imatges/Mica-Levi-Jackie_1756034757_39313381_300x169.jpg"
                             width="300"
                             height=""
                             alt="Mica Levi - &#039;Jackie&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de disc</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/Mica-Levi-Jackie_0_1756024652.html" class="lnk gdatalayer_com_mes_contents">Mica Levi - &#039;Jackie&#039;</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Posa el cul a la cadira">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Hòsties al fibló</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/Posa-cul-cadira_0_1756024614.html" class="lnk gdatalayer_com_mes_contents">Posa el cul a la cadira</a>
    </h2>

          <div class="signature">
	<a href="/firmes/kiko_amat/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Kiko Amat</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Japó + Perú = temptació">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/09/propostes/Japo-Peru-temptacio_1756034714_39305083_300x169.jpg">Japó + Perú = temptació</a>

                            
                    <a class="img-item" href="http://play.ara.cat/opinio/Japo-Peru-temptacio_0_1756024615.html" title="Japó + Perú = temptació">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/09/propostes/Japo-Peru-temptacio_1756034714_39305083_300x169.jpg"
                             width="300"
                             height=""
                             alt="Japó + Perú = temptació"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Guerrilla urbana</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/Japo-Peru-temptacio_0_1756024615.html" class="lnk gdatalayer_com_mes_contents">Japó + Perú = temptació</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Vaig conèixer Carlo Padial">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LLIÇONS D’URBANITAT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/coneixer-Carlo-Padial_0_1756624336.html" class="lnk gdatalayer_com_mes_contents">Vaig conèixer Carlo Padial</a>
    </h2>

          <div class="signature">
	<a href="/firmes/antonio_banos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Antonio Baños</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 La Marató de Barcelona, fotografies de muntanya i jazz al Gimnazz">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/09/hemerotecadiari/Marato-Barcelona-fotografies-muntanya-Gimnazz_1756034573_39291414_300x169.jpg">La Marató de Barcelona, fotografies de muntanya i jazz al Gimnazz</a>

                            
                    <a class="img-item" href="http://play.ara.cat/districtes-barcelona-cultura-agenda_0_1756624321.html" title="La Marató de Barcelona, fotografies de muntanya i jazz al Gimnazz">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/09/hemerotecadiari/Marato-Barcelona-fotografies-muntanya-Gimnazz_1756034573_39291414_300x169.jpg"
                             width="300"
                             height=""
                             alt="La Marató de Barcelona, fotografies de muntanya i jazz al Gimnazz"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Districtes i més</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/districtes-barcelona-cultura-agenda_0_1756624321.html" class="lnk gdatalayer_com_mes_contents">La Marató de Barcelona, fotografies de muntanya i jazz al Gimnazz</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 “A mi sempre em fan riure les coses més fotudes de la vida”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Carlo Padial</span>
    <h2 class="headline t10">
      <a href="http://play.ara.cat/pantalles/sempre-riure-coses-fotudes-vida_0_1756024478.html" class="lnk gdatalayer_com_mes_contents">“A mi sempre em fan riure les coses més fotudes de la vida”</a>
    </h2>

    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 El fundador">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/09/cinema/fundador_1756034717_39305410_300x169.jpg">El fundador</a>

                            
                    <a class="img-item" href="http://play.ara.cat/cinema/fundador_0_1756024624.html" title="El fundador">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/09/cinema/fundador_1756034717_39305410_300x169.jpg"
                             width="300"
                             height=""
                             alt="El fundador"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica de cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/cinema/fundador_0_1756024624.html" class="lnk gdatalayer_com_mes_contents">El fundador</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1489429412 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1489429499 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 El plaer de la música i l&#039;actitud d&#039;un bon clau">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	Dies Blaus
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html" class="lnk gdatalayer_com_blog">El plaer de la música i l&#039;actitud d&#039;un bon clau</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	<span class="author">Oriol Colominas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 The Headphone, auriculars sense fils que enamoren">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/correntensalesfosques/The-Headphone-auriculars-fils-enamoren_6_1738086179.html" class="lnk gdatalayer_com_blog">The Headphone, auriculars sense fils que enamoren</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 Els meus discos favorits del 2016">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/domesticsampler/Discosfavorits2016_6_1717088275.html" class="lnk gdatalayer_com_blog">Els meus discos favorits del 2016</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 La magnitud del problema">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/fitaassolida/Masclisme-Racisme-Genere_6_1658294156.html" class="lnk gdatalayer_com_blog">La magnitud del problema</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1489429499 -->
        </div>
    </div>

</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1489429283 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489429283 -->

		
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Dies Blaus';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4610" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4610&rand=1533002137" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170206_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARAPOS20170206_0001&rand=412647880" />
</noscript>
</body>
</html>