<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/08/play_fav.png?hash=baced80c7ebdad6d5ae91b3a24462d1bda51302c" rel="shortcut icon" type="image/x-icon">

    <title>Els centres cívics s&#039;omplen d&#039;espectacles</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-10-20T17:08:08+02:00"/>
  <meta property="article:published_time" content="2017-10-20T00:06:00+02:00"/>
  <meta property="article:section" content="Portada Play"/>
  <meta property="article:tag" content="Districtes i  més,agenda,Cap de setman"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="ESPECTACLES EN EL MARC DE &quot;BARCELONA DISTRICTE CULTURAL&quot; El Centre Cívic Zona Nord acull demà dissabte, a les 19.30 hores, l’espectacle  Mal..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Districtes,mes"/>
  <meta name="news_keywords" content="Districtes, mes"/>
  <meta property="og:description" content="ESPECTACLES EN EL MARC DE &quot;BARCELONA DISTRICTE CULTURAL&quot; El Centre Cívic Zona Nord acull demà dissabte, a les 19.30 hores, l’espectacle  Mal..."/>
  <meta property="og:image" content="http://play.ara.cat/2017/10/20/Districtes-mes_1891021116_47998735_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Els centres cívics s&#039;omplen d&#039;espectacles"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://play.ara.cat/Districtes-mes_0_1891010893.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="ESPECTACLES EN EL MARC DE &quot;BARCELONA DISTRICTE CULTURAL&quot; El Centre Cívic Zona Nord acull demà dissabte, a les 19.30 hores, l’espectacle  Mal..."/>
  <meta name="twitter:image" content="http://play.ara.cat/2017/10/20/Districtes-mes_1891021116_47998735_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARA_Play"/>
  <meta name="twitter:title" content="Els centres cívics s&#039;omplen d&#039;espectacles"/>


    
        <!-- mt = 1508559200 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=b06530967c0940bfcf513dd81ddb78a6" rel="stylesheet" type="text/css" />
<!-- /mt = 1508559200 -->
    <!-- mt = 1508559208 -->
<link href="http://play.ara.cat/aracomunitats/theme.css?hash=75a6b3d40382d107afc0b0aa3368fa21" rel="stylesheet" type="text/css" />
<!-- /mt = 1508559208 -->

<!-- mt = 1508559093 -->
<!-- /mt = 1508559093 -->

    <!-- mt = 1508555554 -->
<!-- /mt = 1508555554 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1508559200 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1508559200 -->
    <!-- mt = 1508559209 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1508559209 -->
    <!-- mt = 1508559201 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1508559201 -->
    <!-- mt = 1508559200 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1508559200 -->
    <!-- mt = 1508559200 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1508559200 -->
    <!-- mt = 1508559201 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1508559201 -->
    <!-- mt = 1508559200 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1508559200 -->
    <!-- mt = 1508559200 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1508559200 -->
    <!-- mt = 1508559200 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1508559200 -->
    <!-- mt = 1508559215 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1508559215 -->
    <!-- mt = 1508559208 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1508559208 -->
    <!-- mt = 1508559311 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1508559311 -->


    
    
            <link rel="alternate" title="Portada Play" href="/rss/section/1000006/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Portada Play" href="/rss/" type="application/rss+xml"/>
            <link rel="canonical" href="http://play.ara.cat/Districtes-mes_0_1891010893.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1508512091 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'play.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171020_0013', 
    'fechaPublicacionNoticia':'20-10-2017', 
    'autorNoticia':'', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'portada play', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'districtes i  més,agenda,cap de setman', 
    'formatoNoticia':'papel', 
    'uri':'/Districtes-mes_0_1891010893.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1508450400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/play';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1508559280 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1508559280 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2047209685" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2047209685").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2047209685", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2047209685").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2047209685").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2047209685").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2047209685").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2047209685").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2047209685").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1508559168 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Cinema</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Escenes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/musica/" title="Música" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Música</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Pantalles</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Propostes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Blogs</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1508559280 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x.png?hash=cc72f9c4ee5c18334a2d853c9314ec29d6336cf2" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1508559280 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1508559168 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2124665012" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2124665012").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2124665012", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2124665012").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2124665012").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2124665012").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2124665012").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2124665012").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2124665012").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/cinema/" title="Cinema" class="lnk gdatalayer_com_menu" target="">Cinema</a>
			</div>
					<div class="nav-item c1">
				<a href="/escenes/" title="Escenes" class="lnk gdatalayer_com_menu" target="">Escenes</a>
			</div>
					<div class="nav-item c1">
				<a href="/musica/" title="Música" class="lnk gdatalayer_com_menu" target="">Música</a>
			</div>
					<div class="nav-item c1">
				<a href="/pantalles/" title="Pantalles" class="lnk gdatalayer_com_menu" target="">Pantalles</a>
			</div>
					<div class="nav-item c1">
				<a href="/propostes/" title="Propostes" class="lnk gdatalayer_com_menu" target="">Propostes</a>
			</div>
					<div class="nav-item c1">
				<a href="/blogs/" title="Blogs" class="lnk gdatalayer_com_menu" target="">Blogs</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
			
			
							<time class="datatime" datetime="20/10/2017">
					<span class="ara-icon-data date">20/10/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Els centres cívics s&#039;omplen d&#039;espectacles</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/10/20/Districtes-mes_1891020896_47972684_1200x797.jpg"
              title="Districtes i  més ... / AMIGOO">
       <img src="/2017/10/20/Districtes-mes_1891020896_47972697_732x412.jpg" width="732" height="412" alt="Districtes i  més ... / AMIGOO" />
    </a>
          <a href="/2017/10/20/Districtes-mes_1891020896_47972697_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Districtes i  més ... / AMIGOO"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_70b6894d%3Fs%3Dt&amp;via=ARA_Play&amp;text=Els%20centres%20c%C3%ADvics%20s%27omplen%20d%27espectacles" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_70b6894d?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Els%20centres%20c%C3%ADvics%20s%27omplen%20d%27espectacles%3A%20http%3A%2F%2Fara.cat%2F_70b6894d%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Els centres cívics s&#039;omplen d&#039;espectacles&amp;body=http://ara.cat/_70b6894d?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://play.ara.cat/Districtes-mes_0_1891010893.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><h3 class="mce">ESPECTACLES EN EL MARC DE "BARCELONA DISTRICTE CULTURAL"</h3><p class="mce">El Centre C&iacute;vic Zona Nord acull dem&agrave; dissabte, a les 19.30 hores, l&rsquo;espectacle <em class="mce"> Mal Mart&iacute;nez. Humor i h&ograve;sties</em>, de Marc Mart&iacute;nez. Es tracta d&rsquo;un viatge musical, &ldquo;gamberro&rdquo;, sincer i humor&iacute;stic. D&rsquo;altra banda, avui mateix, el Centre C&iacute;vic Joan Oliver, a les 20 hores, ofereix <em class="mce"> Amigoo</em>, de Mumusic Circus, un espectacle de dansa amb dos personatges i un contrabaix. Aquestes s&oacute;n dues de les moltes propostes del programa d&rsquo;espectacles Barcelona Districte Cultural.</p><h3 class="mce">GRAN TROBADA DE L&rsquo;ECONOMIA SOCIAL I SOLID&Agrave;RIA</h3><p class="mce">El recinte de la Fabra i Coats &eacute;s la seu aquest cap de setmana, des d&rsquo;avui i fins diumenge, de la Fira d&rsquo;Economia Solid&agrave;ria de Catalunya, un esdeveniment organitzat per la Xarxa d&rsquo;Economia Solid&agrave;ria (XES) que arriba a la sisena edici&oacute;. Hi participen majorit&agrave;riament cooperatives, per&ograve; tamb&eacute; associacions, fundacions, grups de consum i empreses d&rsquo;inserci&oacute;. Hi haur&agrave; xerrades, paradetes de productes i activitats per a tots els p&uacute;blics.</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">FIRA D'ECONOMIA SOCIAL I SOLID&Agrave;RIA DE CATALUNYA</h3><p class="">21, 22 i 23 d'octubre</p><p class="">Fabra i Coats</p><p class="">Sant Andreu</p></aside><p class="mce"><em class="mce"></em></p><p class="mce"><em class="mce"></em></p><h3 class="mce">LES VEUS DE LES DONES DE LA BARCELONA DEL 1700</h3><p class="mce">Les veus de les dones de la Barcelona del 1700 eren totalment silenciades perqu&egrave; la societat patriarcal les va condemnar a un paper secundari. El Born s&rsquo;ha proposat recuperar la seva veu i ofereix un itinerari pel jaciment i pel barri en qu&egrave; les protagonistes s&oacute;n les dones.</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">&lsquo;LES VEUS SILENCIADES&rsquo;</h3><p class="">22 d'octubre</p><p class="">12 hores</p><p class="">El Born CCM</p><p class="">Ciutat Vella</p></aside><h3 class="mce">ON VAN A PARAR ELS RESIDUS</h3><p class="mce">S&oacute;n molts els que es pregunten on van a parar els residus, quin recorregut fa un producte des que es recicla fins que es converteix en un nou material. Una exposici&oacute; a l&rsquo;Espai Pere Calafell ho explica amb detall.</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">&lsquo;ON VAN ELS RESIDUS&rsquo;</h3><p class="">Fins al 15 de novembre</p><p class="">Espai Pere Calafell</p><p class="">Sant Mart&iacute;</p></aside><h3 class="mce">BARCELONA &Eacute;S UNA CIUTAT DIVERSA</h3><p class="mce">Activitats l&uacute;diques, festives i de sensibilitzaci&oacute; adre&ccedil;ades a tota la fam&iacute;lia s&oacute;n les protagonistes de la trobada de les entitats del Consell Municipal d&rsquo;Immigraci&oacute;.</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">TROBADA BARCELONA CIUTAT DIVERSA</h3><p class="">22 d'octubre</p><p class="">11.00 h-19.00 h.</p><p class="">Passeig Llu&iacute;s Companys</p><p class="">Ciutat Vella / Eixample</p></aside><h3 class="mce">HAVANERES A SANT MART&Iacute;</h3><p class="mce">L&rsquo;Auditori de Sant Mart&iacute; acull avui la trobada anual del grup d&rsquo;havaneres del districte. Hi participen les formacions Sotileza, Sierra y Mar i Harmonia, i hi col&middot;labora la companyia de dansa Petit Ballet de Barcelona. Espectacle gratu&iuml;t.</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">TROBADA D&rsquo;HAVANERES</h3><p class="">20 d'octubre</p><p class="">18.30 h.</p><p class="">Auditori de Sant Mart&iacute;</p><p class="">Sant Mart&iacute;</p></aside><h3 class="mce">HOMENATGE A ENRIC PUBILL</h3><p class="mce">Enric Pubill, referent de la lluita antifranquista, ser&agrave; homenatjat el 25 d&rsquo;octubre a l&rsquo;antiga pres&oacute; Model. Pubill va estar recl&ograve;s a la Model i va fundar l&rsquo;Associaci&oacute; Catalana d&rsquo;Ex-presos del Franquisme, des d&rsquo;on va treballar per agrupar els que, com ell, havien patit pres&oacute; pol&iacute;tica per garantir els seus drets socials i econ&ograve;mics. Aquesta entitat va treballar durant molts anys per transmetre la mem&ograve;ria de la resist&egrave;ncia del primer franquisme, impulsant projectes de documentaci&oacute; de les presons.</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h3 class="title m11 mce">ACTE D&rsquo;HOMENATGE A ENRIC PUBILL</h3><p class="">25 d'octubre</p><p class="">18 h.</p><p class="">Edifici de l'antiga pres&oacute; Model</p><p class="">Eixample</p></aside></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/districtes_i_mes.html"
		       class="tag x17"
		       title="Districtes i  més"><span>Districtes i  més</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/agenda.html"
		       class="tag x17"
		       title="agenda"><span>agenda</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cap_de_setman.html"
		       class="tag x17"
		       title="Cap de setman"><span>Cap de setman</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1508559148 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/opinio/tambe-sigut-victima-dassetjament-sexual_0_1889811204.html" title="Jo també he sigut víctima d&#039;assetjament sexual">Jo també he sigut víctima d&#039;assetjament sexual</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/opinio/Hotel-Brummell-dentrar-hi-gust-tornar-hi_0_1891010895.html" title="Hotel Brummell, abans d’entrar-hi ja ve de gust tornar-hi">Hotel Brummell, abans d’entrar-hi ja ve de gust tornar-hi</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://play.ara.cat/musica/futur-grup-favorit-Primavera-Club_0_1891010884.html" title="El teu futur grup favorit toca al Primavera Club">El teu futur grup favorit toca al Primavera Club</a>
      </li>
      </ol>
</div>
<!-- /mt = 1508559148 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/10/20/ARANWS20171020_0013/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1508559158 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Els centres cívics s&#039;omplen d&#039;espectacles">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els centres cívics s&#039;omplen d&#039;espectacles" href="http://play.ara.cat/Districtes-mes_0_1891010893.html"
								   target="_self">Els centres cívics s&#039;omplen d&#039;espectacles</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/Districtes-mes_1891021115_47998691_300x169.jpg">Els centres cívics s&#039;omplen d&#039;espectacles</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/Districtes-mes_0_1891010893.html" title="Els centres cívics s&#039;omplen d&#039;espectacles">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/Districtes-mes_1891021115_47998691_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els centres cívics s&#039;omplen d&#039;espectacles"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El Pla de la Catedral s&#039;omple de productes de mercat">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El Pla de la Catedral s&#039;omple de productes de mercat" href="http://play.ara.cat/Districtes-mes_0_1886811329.html"
								   target="_self">El Pla de la Catedral s&#039;omple de productes de mercat</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/13/Districtes-mes_1886821480_47802429_300x169.jpg">El Pla de la Catedral s&#039;omple de productes de mercat</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/Districtes-mes_0_1886811329.html" title="El Pla de la Catedral s&#039;omple de productes de mercat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/13/Districtes-mes_1886821480_47802429_300x169.jpg"
                             width="300"
                             height=""
                             alt="El Pla de la Catedral s&#039;omple de productes de mercat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La setmana del ‘Play’, del 13 al 19 d’octubre de 2017">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La setmana del ‘Play’, del 13 al 19 d’octubre de 2017" href="http://play.ara.cat/setmana-del-Play_0_1886811347.html"
								   target="_self">La setmana del ‘Play’, del 13 al 19 d’octubre de 2017</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/13/setmana-del-Play_1886821356_47788504_399x224.jpg">La setmana del ‘Play’, del 13 al 19 d’octubre de 2017</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/setmana-del-Play_0_1886811347.html" title="La setmana del ‘Play’, del 13 al 19 d’octubre de 2017">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/13/setmana-del-Play_1886821356_47788504_399x224.jpg"
                             width="399"
                             height=""
                             alt="La setmana del ‘Play’, del 13 al 19 d’octubre de 2017"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de play
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 In-Edit, el cine que es balla a les butaques">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/In-Edit-cine-que-balla-butaques_1891020910_47979536_300x169.jpg">In-Edit  El cine que es balla a les butaques</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/musica/In-Edit-cine-que-balla-butaques_0_1891010896.html" title="In-Edit  El cine que es balla a les butaques">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/In-Edit-cine-que-balla-butaques_1891020910_47979536_300x169.jpg"
                             width="300"
                             height=""
                             alt="In-Edit  El cine que es balla a les butaques"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Música</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/In-Edit-cine-que-balla-butaques_0_1891010896.html" class="lnk gdatalayer_com_mes_contents">In-Edit, el cine que es balla a les butaques</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Mark Lockyer, confessions d’un actor bipolar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/Mark-Lockyer-confessions-actor-bipolar_1891020881_47931117_300x169.jpg">Mark Lockyer, confessions d’un actor bipolar</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/escenes/Mark-Lockyer-confessions-actor-bipolar_0_1891010882.html" title="Mark Lockyer, confessions d’un actor bipolar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/Mark-Lockyer-confessions-actor-bipolar_1891020881_47931117_300x169.jpg"
                             width="300"
                             height=""
                             alt="Mark Lockyer, confessions d’un actor bipolar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESCENES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/escenes/Mark-Lockyer-confessions-actor-bipolar_0_1891010882.html" class="lnk gdatalayer_com_mes_contents">Mark Lockyer, confessions d’un actor bipolar</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Elena Delmagno: “El nostre cervell associa el gust amarg amb el verí”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/opinio/Elena-DelmagnoA-Barcelona-barladys-deixaran_1891020880_47895950_300x169.jpg">Elena Delmagno:“A Barcelona hi ha   ‘barladys’ que deixaran una bona empremta segur”</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/propostes/Elena-DelmagnoA-Barcelona-barladys-deixaran_0_1891010881.html" title="Elena Delmagno:“A Barcelona hi ha   ‘barladys’ que deixaran una bona empremta segur”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/opinio/Elena-DelmagnoA-Barcelona-barladys-deixaran_1891020880_47895950_300x169.jpg"
                             width="300"
                             height=""
                             alt="Elena Delmagno:“A Barcelona hi ha   ‘barladys’ que deixaran una bona empremta segur”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PANTOCRÀTOR URBÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/propostes/Elena-DelmagnoA-Barcelona-barladys-deixaran_0_1891010881.html" class="lnk gdatalayer_com_mes_contents">Elena Delmagno: “El nostre cervell associa el gust amarg amb el verí”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/joan_callarissa/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Joan Callarissa</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El teu futur grup favorit toca al Primavera Club">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/futur-grup-favorit-Primavera-Club_1891020883_47942391_300x169.jpg">El teu futur grup favorit toca al Primavera Club</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/musica/futur-grup-favorit-Primavera-Club_0_1891010884.html" title="El teu futur grup favorit toca al Primavera Club">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/futur-grup-favorit-Primavera-Club_1891020883_47942391_300x169.jpg"
                             width="300"
                             height=""
                             alt="El teu futur grup favorit toca al Primavera Club"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MÚSICA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/musica/futur-grup-favorit-Primavera-Club_0_1891010884.html" class="lnk gdatalayer_com_mes_contents">El teu futur grup favorit toca al Primavera Club</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 ¿Menjar animals és assassinat?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/opinio/Menjar-animals-assassinat_1891020885_47942841_300x169.jpg">¿Menjar animals és assassinat?</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/opinio/Menjar-animals-assassinat_0_1891010886.html" title="¿Menjar animals és assassinat?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/opinio/Menjar-animals-assassinat_1891020885_47942841_300x169.jpg"
                             width="300"
                             height=""
                             alt="¿Menjar animals és assassinat?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ES VIU MILLOR CANTANT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/Menjar-animals-assassinat_0_1891010886.html" class="lnk gdatalayer_com_mes_contents">¿Menjar animals és assassinat?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/borja_duno/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Borja Duñó</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La setmana del ‘Play’, del 20 al 26 d’octubre del 2017">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/19/propostes/setmana-del-Play_1890421204_47979585_300x169.jpg">La setmana del ‘Play’</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/propostes/setmana-del-Play_0_1891010903.html" title="La setmana del ‘Play’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/19/propostes/setmana-del-Play_1890421204_47979585_300x169.jpg"
                             width="300"
                             height=""
                             alt="La setmana del ‘Play’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Propostes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/propostes/setmana-del-Play_0_1891010903.html" class="lnk gdatalayer_com_mes_contents">La setmana del ‘Play’, del 20 al 26 d’octubre del 2017</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Hotel Brummell, abans d’entrar-hi ja ve de gust tornar-hi">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/Hotel-Brummell-dentrar-hi-gust-tornar-hi_1891020901_47975601_300x169.jpg">Hotel Brummell Abans d’entrar-hi ja ve de gust tornar-hi</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/opinio/Hotel-Brummell-dentrar-hi-gust-tornar-hi_0_1891010895.html" title="Hotel Brummell Abans d’entrar-hi ja ve de gust tornar-hi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/Hotel-Brummell-dentrar-hi-gust-tornar-hi_1891020901_47975601_300x169.jpg"
                             width="300"
                             height=""
                             alt="Hotel Brummell Abans d’entrar-hi ja ve de gust tornar-hi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">BIBIANA BALLBÈ</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/opinio/Hotel-Brummell-dentrar-hi-gust-tornar-hi_0_1891010895.html" class="lnk gdatalayer_com_mes_contents">Hotel Brummell, abans d’entrar-hi ja ve de gust tornar-hi</a>
    </h2>

          <div class="signature">
	<a href="/firmes/bibiana_ballbe/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Bibiana Ballbè</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/Bad-Gyal-Veig-nenes-copies_1891020905_47976377_300x169.jpg">Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”</a>

                            
        
             
             
            <a class="img-item" href="http://play.ara.cat/Bad-Gyal-Veig-nenes-copies_0_1891010891.html" title="Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/Bad-Gyal-Veig-nenes-copies_1891020905_47976377_300x169.jpg"
                             width="300"
                             height=""
                             alt="Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA PORTADA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://play.ara.cat/Bad-Gyal-Veig-nenes-copies_0_1891010891.html" class="lnk gdatalayer_com_mes_contents">Bad Gyal: “Veig nenes que són còpies meves i em fa pena. I por”</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1508559158 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1508559153 -->

<div class="md md-rel-blogs">

	<div class="hd">
		<h2 class="md-title m6">
			<span class="tx">
				Els Blogs del play
			</span>
		</h2>
		<div class="viewmore x14">
			<a href="/blogs/" class="lnk gdatalayer_com_mes_blogs">MÉS BLOGS</a>
		</div>
	</div>

	<div class="bd">
					<div class="box" data-gdatalayerlabel="1 OnePlus 5, el &quot;flagship killer&quot; se&#039;ns fa gran">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	Corrent en sales fosques
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/correntensalesfosques/OnePlus-flagship-killer-sens-gran_6_1858674117.html" class="lnk gdatalayer_com_blog">OnePlus 5, el &quot;flagship killer&quot; se&#039;ns fa gran</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/correntensalesfosques/" class="lnk gdatalayer_com_blog">
	<span class="author">Raül Arribas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="2 Impressions: PES 2018">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	Fita assolida!
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/fitaassolida/Impressions-PES_6_1825677416.html" class="lnk gdatalayer_com_blog">Impressions: PES 2018</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/fitaassolida/" class="lnk gdatalayer_com_blog">
	<span class="author">Joan-Albert Ros</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="3 El plaer de la música i l&#039;actitud d&#039;un bon clau">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	Dies Blaus
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/dies_blaus/plaer-cientific-musica-sexe_6_1737486235.html" class="lnk gdatalayer_com_blog">El plaer de la música i l&#039;actitud d&#039;un bon clau</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/dies_blaus/" class="lnk gdatalayer_com_blog">
	<span class="author">Oriol Colominas</span>
      </a>
    </div>
  
</div>


			</div>
					<div class="box" data-gdatalayerlabel="4 Els meus discos favorits del 2016">
				

<div class="item">

      <div class="epigraph x14">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	Domestic Sampler
      </a>
    </div>
  
  <h2 class="headline t9">
    <a href="http://play.ara.cat/blogs/domesticsampler/Discosfavorits2016_6_1717088275.html" class="lnk gdatalayer_com_blog">Els meus discos favorits del 2016</a>
  </h2>

      <div class="signature x15">
      <a href="/blogs/domesticsampler/" class="lnk gdatalayer_com_blog">
	<span class="author">Arnau Sabaté</span>
      </a>
    </div>
  
</div>


			</div>
			</div>

</div>
<!-- /mt = 1508559153 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1508559284 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/08/play2x_b.png?hash=00d98018ee94fe9397aef18545d3efe7d8a1b4f3" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1508559284 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_915657206" class="lightboxAraRegistration_btn lnk" href="https://play.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_915657206").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_915657206", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_915657206").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_915657206").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_915657206").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_915657206").attr("href", "https://play.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_915657206").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_915657206").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/cinema/" title="Cinema" class="lnk" target="_self" >Cinema</a>
					</div>
									<div class="nav-item c5">
						<a href="/escenes/" title="Escenes" class="lnk" target="_self" >Escenes</a>
					</div>
									<div class="nav-item c5">
						<a href="/musica/" title="Música" class="lnk" target="_self" >Música</a>
					</div>
									<div class="nav-item c5">
						<a href="/pantalles/" title="Pantalles" class="lnk" target="_self" >Pantalles</a>
					</div>
									<div class="nav-item c5">
						<a href="/propostes/" title="Propostes" class="lnk" target="_self" >Propostes</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARA_Play" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/playdiariARA" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
            <li class="item">
            <a href="https://play.spotify.com/user/ara_play" title="Spotify"
               class="lnk ara-tracking-social-spotify-footer" target="_blank">
                <span class="ara-icon-sf"> </span><span class="hide">Spotify</span>
            </a>
        </li>
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Portada Play';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/Districtes-mes_0_1891010893.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000006" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000006&rand=195692057" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171020_0013" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171020_0013&rand=2012038015" />
</noscript>
</body>
</html>